Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
KEEWAY RK 125 Hoy a las 12:28 amRk125
nuevo en el foroAyer a las 9:33 amvaroggtr
Rodaje. K-Ligth 202Ayer a las 3:24 amJ4293c
Nuevo BenellistaMar Oct 15, 2019 6:30 pmargentino.070
Propuesta de rutaLun Oct 14, 2019 1:03 pmSzormok82
PresentaciónSáb Oct 12, 2019 9:48 pmargentino.070
Fallo arranqueSáb Oct 12, 2019 4:09 pmPedroM
Altura conductor klightSáb Oct 12, 2019 1:00 amxacarrere
Review K-light post 1000kmSáb Oct 12, 2019 12:50 amxacarrere
Compra superlightVie Oct 11, 2019 5:28 pmpedazode
PresentaciónVie Oct 11, 2019 12:30 pmargentino.070
Moto estacionada en la calleVie Oct 11, 2019 8:28 amjbailos
Problemas con mi carburador.Miér Oct 09, 2019 6:40 pmViking0
He perdido un contrapesoMiér Oct 09, 2019 6:29 pmFrancisco SC
Nuevo en el foroMiér Oct 09, 2019 6:27 pmFrancisco SC
Nuevo en el foroMiér Oct 09, 2019 6:26 pmFrancisco SC
Me han robado mi TX 125 s Miér Oct 09, 2019 1:48 pmxacarrere
Galería


PERDIDA DE POTENCIA EN TRAYECTO Empty
Mejores posteadores
18924 Mensajes - 32%
9719 Mensajes - 16%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4459 Mensajes - 8%
2338 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
18 Mensajes - 19%
16 Mensajes - 17%
12 Mensajes - 13%
11 Mensajes - 11%
8 Mensajes - 8%
7 Mensajes - 7%
7 Mensajes - 7%
7 Mensajes - 7%
5 Mensajes - 5%
5 Mensajes - 5%
Los posteadores más activos de la semana
4 Mensajes - 19%
3 Mensajes - 14%
3 Mensajes - 14%
3 Mensajes - 14%
2 Mensajes - 10%
2 Mensajes - 10%
1 Mensaje - 5%
1 Mensaje - 5%
1 Mensaje - 5%
1 Mensaje - 5%
>
Subir

Comparte
Ir abajo
ssanmorl
ssanmorl
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 22
Fecha de inscripción : 07/05/2014
Edad : 50

WAYER PERDIDA DE POTENCIA EN TRAYECTO

el Miér Mayo 11, 2016 7:06 pm
Buenas tardes compañeros, me dirijo de nuevo a éste foro para exponer mi problema con la superlight.
Desde hace unos días noto en mi trayecto diario hacia el trabajo, que la moto comienza a dar repechones..., es decir, mientras acelero va perdiendo la aceleración y vuelve a recuperarla.
Creyendo que podía ser problema de bujía (12000km), le he comprado una bujía nueva y continua con el mismo problema.
La puesta en marcha es perfecta, el motor en relentí va muy bien, en velocidades cortas no se detecta dicho problema, sólo cuando salgo a autovía y circulo a velocidades mayores.
La verdad es que estoy despistado con el problema que pueda tener, y por eso me dirijo a vosotros por si podeis ayudarme, sino tendré que acercarme a algún taller.
Un saludo de antemano.
avatar
Invitado
Invitado

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Jue Mayo 12, 2016 1:25 am
Ummmm, en estos casillos, lo mejor es descartar de básico a complejo, en ese sentido, revisa primero que no vayas con el ahogador medio puesto o full puesto, que muchas veces pasa, luego hay que ver si al carburador le está llegando gasolina con suficiente caudal, para saber eso, pues revisa la válvula del tanque, desconéctale la manguera y abre la válvula, tiene que salir un chorrito con buen amonto,  sino sale, es que esta obstruída por sucio, etc... y si eso esta así, sería bueno revisar al carburador por lo mismo, ya que si el tanque está sucio, muy posiblemente el carburador también, revisa esto por ahora y me cuentas a ver.
ssanmorl
ssanmorl
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 22
Fecha de inscripción : 07/05/2014
Edad : 50

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Jue Mayo 12, 2016 7:48 pm
Muchas gracias por tu respuesta mostek6502.Despues de comprobar lo que me recomendastes y verificar que la llave de combustible está perfectamente, pues sale un chorro continuo y potente de gasolina..., de que el ahogador está en su posición correcta...me planteo la necesidad de quitar el carburador y ver si esta limpio o por el contrario, contiene suciedad...
Por otra parte, he leído en éste foro la relación entre el aceite y el patinar de las velocidades. Recientemente le he cambiado el aceite a mi superlight, le he puesto un aceite 10/40, no de muy buena calidad, todo hay que decirlo, pues era de la marca blanca de Carrefour.
Con el paso de los días, he comprobado que los síntomas (cuando le pido aceleración, la moto tarda en responder algunos segundo y ya luego acelera hasta el nivel que le exijo, luego vuelve adecelerar y así constantemente), se convierten en más continuos en los trayectos donde existe pendiente.
Con respecto al carburador, creo que no sea la causa del problema, es una moto relativamente con pocos kilómetros y casi nueva 12000k. Nunca la he tocado de motor ni carburación, por lo tanto, está como de fabrica en ese aspecto.
Si alguien puede dar alguna explicación más, lo agradecería amablemente.
Un saludo, y felicitaciones a éste foro.
avatar
Invitado
Invitado

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Jue Mayo 12, 2016 9:19 pm
@ssanmorl escribió:Muchas gracias por tu respuesta mostek6502.Despues de comprobar lo que me recomendastes y verificar que la llave de combustible está perfectamente, pues sale un chorro continuo y potente de gasolina..., de que el ahogador está en su posición correcta...me planteo la necesidad de quitar el carburador y ver si esta limpio o por el contrario, contiene suciedad...
Por otra parte, he leído en éste foro la relación entre el aceite y el patinar de las velocidades. Recientemente le he cambiado el aceite a mi superlight, le he puesto un aceite 10/40, no de muy buena calidad, todo hay que decirlo, pues era de la marca blanca de Carrefour.
Con el paso de los días, he comprobado que los síntomas (cuando le pido aceleración, la moto tarda en responder algunos segundo y ya luego acelera hasta el nivel que le exijo, luego vuelve adecelerar y así constantemente), se convierten en más continuos en los trayectos donde existe pendiente.
Con respecto al carburador, creo que no sea la causa del problema, es una moto relativamente con pocos kilómetros y casi nueva 12000k. Nunca la he tocado de motor ni carburación, por lo tanto, está como de fabrica en ese aspecto.
Si alguien puede dar alguna explicación más, lo agradecería amablemente.
Un saludo, y felicitaciones a éste foro.
OK, no creas que porque una moto este nueva no pueda tener sucio el tanque, ese factor no depende de lo nueva que este la moto sino mas bien del estado de los tanques de la gasolinera y con 12K Kms. pues si, la moto es joven pero tiene bastantes Kms. como para que pudiese estar sucio el tanque, depende de la suerte que tengas, con esto no quiero decir que sea 100% tu caso, pero revisa el carburador.

Con lo que mencionas del aceite y el embrague, a ver, si estuviese patinando el mismo, pero por supuesto que te va a afectar en el rendimiento, una manera de saber si eso ocurre, es simple, sientes y ves que al acelerar con cierta rapidez, ves que las RPM suben rápidamente pero notas que la moto no acelera, solo el motor aumenta de ruido, entonces si sientes o ves eso, el embrague esta deslizando, puede ser causado por desgate de los discos de pasta o ferodo o una mala graduación del cable del mismo, ojo, que no se si será tu caso y si, un aceite de baja o dudosa calidad, sino cumple con las normas JASO MA pues puede poner al embrague muy divertido.
ssanmorll
ssanmorll
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 20
Fecha de inscripción : 06/05/2014
Edad : 50
http://samuelguedy@yahoo.es

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Sáb Mayo 21, 2016 2:43 pm
Buenas tardes compañeros, me dirijo de nuevo a este foro con el fin de explicar la evolución de los fallos de mi moto.
Después de hacer los ajustes de limpieza del carburador y sellado con masilla la caja de filtros, pues el conector del carburador y la caja de filtros estaba bastante despegados..., pues bien..., la moto sigue igual, con la misma falta de aceleración y empujones cuando va en altas revoluciones.
A bajas revoluciones son menos apreciables, pero se notan también...
Ya en pendientes ni les cuento..., la moto se queda con una misma aceleración aunque el acelerador este a tope.
No hay vibraciones raras, solo una perdida de aceleración y potencia. La puesta en marcha es genial, a cualquier hora del día, el ruido del motor es redondo y no hay explosiones o petardeos.
No se por donde seguir probando posibles soluciones, creo que veré abocado a llevarla a algún taller.
Un saludo, compañeros.
avatar
Invitado
Invitado

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Sáb Mayo 21, 2016 7:24 pm
Ok, otro motivo de lo que describes es causado porque tengas un mal reglaje en las válvulas, (esté alguna muy pisada), también algo de índole eléctrico puede hacer lo que te esta pasando, cosas como el cable de señal de la bobina flojo, el de alta tensión, el capucho suelto de la bujía, los bornes sueltos, etc...
ssanmorl
ssanmorl
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 22
Fecha de inscripción : 07/05/2014
Edad : 50

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Mar Jun 28, 2016 7:29 pm
Buenas tardes compañeros, a día de hoy la moto sigue igual o peor, ya la falla es continua. He comprobado el escape por si la membrana estuviera suelta, he comprobado una y mil veces el carburador y todo esta correcto, pero la moto no va.
No existe aceleración, en repechos la moto pierde toda fuerza y aceleración.
En llano, la moto por momentos acelera, pero de repente pierde la aceleración y mantiene una misma aceleración durante todo el recorrido..
La verdad que es una cosa muy extraña. Le he revisado el deposito de combustible por si estuviese con suciedad.
Alguien me puede explicar para que sirve una especie de depresor que lleva cerca de la batería?
He decidido comprar un nuevo carburador y probar a ver si con eso cambia todo....
Lo he comprado en aliexpress, lo he pedido como pz26 mikuni, creo que será apropiado.
Un saludo.
ssanmorl
ssanmorl
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 22
Fecha de inscripción : 07/05/2014
Edad : 50

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Mar Jun 28, 2016 7:40 pm
Al carburador nunca le he tocado los tornillos de regulación, están tal cual vino de fábrica.
Su puesta  en marcha es genial, a la primera..., su ralentí se mantiene muy bien...
Alguien me ha comentado que es un problema de altas..., entiendo que se refiere a problema del carburador en subida de revoluciones, pero su chicles están limpios.
Maldita moto.....
Un saludo.
Frankenstein
Frankenstein
Aprendiendo
Aprendiendo
Mensajes : 133
Fecha de inscripción : 16/05/2013
Edad : 62

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Mar Jun 28, 2016 8:30 pm
Hola le has revisado el flotador al carburador si esta agarrado o por alguna razon se descalibro ???? esas fallas en subida y altas revoluciones las causa la altura del nivel del flotador ,,pon una manguerita transparente en el desague del carburador y la levantas a la altura del carburador abres  y verificas el nivel de la gasolina ...
ssanmorl
ssanmorl
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 22
Fecha de inscripción : 07/05/2014
Edad : 50

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Mar Jun 28, 2016 10:17 pm
Muchas gracias por tú comentario, pero siento decir que he comprobado lo que has recomendado y la boya funciona bien..., tras colocar una manguera transparente y abrir el portillo decantador, la gasolina queda a nivel con el depósito del carburador.
Tendré que seguir buscando el problema.
Un saludo y muchas gracias.
ssanmorl
ssanmorl
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 22
Fecha de inscripción : 07/05/2014
Edad : 50

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Mar Jun 28, 2016 10:34 pm
Sí he podido comprobar que sí hago una aceleración rápida con el starter en la posición de apertura total de la mariposa, la moto intenta ahogarse o le cuesta subir revoluciones...
En cambio, con el starter en posición intermedia, al acelerar no hace ese amago de ahogo...
Debo comprobar a circular con ella, con la posición de starter intermedia, para ver sí existe alguna mejoría.
avatar
Invitado
Invitado

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Mar Jun 28, 2016 11:52 pm
Por casualidad de la vida, le has revisado cómo está el reglaje de válvulas?
ssanmorl
ssanmorl
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 22
Fecha de inscripción : 07/05/2014
Edad : 50

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Miér Jun 29, 2016 12:02 am
No..., es una cuestión que aún no le mirado...
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 18924
Fecha de inscripción : 20/02/2012
Edad : 54
http://www.imperio-numismatico.com/

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Miér Jun 29, 2016 1:26 am
Puede que estén cerradas


PERDIDA DE POTENCIA EN TRAYECTO E8o8z4  PERDIDA DE POTENCIA EN TRAYECTO 3447ek9

Cinco de cada diez personas son la mitad

avatar
Invitado
Invitado

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Miér Jun 29, 2016 3:08 am
@ssanmorl escribió:No..., es una cuestión que aún no le mirado...
y qué esperas pues?, qué vaya yo? Muy Feliz vaya, vaya, pon el pistón en PMS de compresión y ve como están, a lo mejor hay alguna muy pisada.
Frankenstein
Frankenstein
Aprendiendo
Aprendiendo
Mensajes : 133
Fecha de inscripción : 16/05/2013
Edad : 62

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Miér Jun 29, 2016 3:24 am
@ssanmorl escribió:Muchas gracias por tú comentario, pero siento decir que he comprobado lo que has recomendado y la boya funciona bien..., tras colocar una manguera transparente y abrir el portillo decantador, la gasolina queda a nivel con el depósito del carburador.
Tendré que seguir buscando el problema.
Un saludo y muchas gracias.
De nada .... toma el concejo de Mostesk creo que vas a tener que ver las valvulas que tal ves se soltó una puntera o que tal ves tengas un resorte que esta flojo destemplado o roto , una ves vi esa falla en un motor de carro  y las válvulas flotaban a altas revoluciones.
ssanmorl
ssanmorl
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 22
Fecha de inscripción : 07/05/2014
Edad : 50

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Miér Jun 29, 2016 8:55 pm
PERDIDA DE POTENCIA EN TRAYECTO B81v9k
PERDIDA DE POTENCIA EN TRAYECTO Dxhj4
PERDIDA DE POTENCIA EN TRAYECTO 2j9ncw
PERDIDA DE POTENCIA EN TRAYECTO 20r6w5c
PERDIDA DE POTENCIA EN TRAYECTO X29mrm

Este es el estado de la válvulas a día de hoy. He hecho coincidir el volante del motor en la línea T con la marca de la tapa. Se puede apreciar en la foto. Creo que ese sería el punto alto del piston.
Por lo que puedo apreciar, las válvulas se encuentran pisadas, pues no existe ningúna luz, o sea, se encuentra pisada.
No estoy muy al día en mecánica, sino estoy en lo cierto, me gustaría que me aconsejaran.
Por cierto, cual sería la galga necesaria para regularlas?, 0,10- 0,15??
Un saludo.
ssanmorl
ssanmorl
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 22
Fecha de inscripción : 07/05/2014
Edad : 50

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Miér Jun 29, 2016 9:28 pm
Que regulación lleva cada válvula???
avatar
Invitado
Invitado

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Jue Jun 30, 2016 2:28 am
Recuerda que hay dos PMS uno para el tiempo de compresión y otro para el del escape, el ajuste de las válvulas se hace con el motor frío y en tiempo de compresión, no puedo estar seguro, pero me parece que estas en el PMS incorrecto, el de escape y por eso sentiste ambas válvulas pisadas, porque en ese tiempo es normal, da otros 360 grados de mas y allí si vas a estar en el PMS correcto, si así, ves que aun están pisadas las válvulas, pues, es que lo están.
ssanmorl
ssanmorl
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 22
Fecha de inscripción : 07/05/2014
Edad : 50

WAYER Fin de la averia

el Dom Ago 07, 2016 12:06 pm
Buenas a todos, ha pasado algún tiempo desde mi ultima intervención sobre el problema de mi superlight.
No es que me haya olvidado de escribir la solución al problema, no...., sino que la solución al problema lo he descubierto hace unos pocos días....
Pues bien, el maldito problema que originaba la falla de mi superlight no era otro sino el mal contacto de la masa en la cdi.
Por casualidad y por descartar cosas, hace 3 o 4 días, decidí comprobar el regulador, bobina, comprobar la carga de la batería, y de paso desconecte y volví a conectar la cdi..., y vaya si di con la averia.., la puse en marcha y salí a dar un vuelta con ella, comprobando de inmediato que todo había vuelto a la normalidad.
Esta averia solo ha provocado que comprara e instalara un nuevo carburador, opción que opte al inicio del problema para ir descartando cosas.
Me despido no si antes agradecer a este foro por la ayuda prestada.
Un saludo.
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 18924
Fecha de inscripción : 20/02/2012
Edad : 54
http://www.imperio-numismatico.com/

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

el Dom Ago 07, 2016 12:08 pm
Me alegro que se solucionara


PERDIDA DE POTENCIA EN TRAYECTO E8o8z4  PERDIDA DE POTENCIA EN TRAYECTO 3447ek9

Cinco de cada diez personas son la mitad

Contenido patrocinado

WAYER Re: PERDIDA DE POTENCIA EN TRAYECTO

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.