Conectarse

Recuperar mi contraseña

Últimos temas
» cambiar puños rkv
Hoy a las 7:17 am por minon

» ME HAN SOLUCIONADO LOS PROBLEMAS CON MI BENELLI BN 302
Hoy a las 1:01 am por xacarrere

» FILTRO DE ACEITE
Hoy a las 12:52 am por xacarrere

» Blog de Superlight Muy Bueno
Hoy a las 12:48 am por xacarrere

» hola soy nuevo saludos
Ayer a las 8:46 pm por Mostek6502 v.2.0

» Presenración.
Ayer a las 8:43 pm por Mostek6502 v.2.0

» Saludos, soy novatillo :P
Ayer a las 7:28 pm por argentino.070

» cambiar motor de 125 a 200
Ayer a las 6:38 pm por charquero

» Talla casco integral/modular
Ayer a las 2:04 am por Wilwur

» Manuales originales RKS/RKV
Ayer a las 1:09 am por reglano

» ¿reglaje de valvulas?
Sáb Abr 21, 2018 11:51 pm por MAVERICKTX

» Error en el carnet de conducir
Sáb Abr 21, 2018 11:40 pm por MAVERICKTX

» Embellecedor de tubo de escape RKS 125 suelto
Sáb Abr 21, 2018 10:21 pm por Mostek6502 v.2.0

» Dudas piñón rkv 125
Sáb Abr 21, 2018 10:18 pm por Mostek6502 v.2.0

» Espejos, superlight 125
Vie Abr 20, 2018 8:48 pm por Sans85

» Keeway RKV y su FALSA EGR (valvula AIS)
Jue Abr 19, 2018 6:10 pm por Deiotarus

» hola a todos
Jue Abr 19, 2018 1:43 pm por argentino.070

» Nuevo en el foro.
Jue Abr 19, 2018 1:42 pm por argentino.070

» Rieju Bye Bike One Luxe
Miér Abr 18, 2018 10:47 pm por xacarrere

» Homologación manillar
Miér Abr 18, 2018 10:46 pm por xacarrere

» Con la Superlight por la ruta 66
Miér Abr 18, 2018 3:06 pm por Mostek6502 v.2.0

» Escape para rkv euro4
Mar Abr 17, 2018 11:44 am por minon

» donde comprar accsorios para RKV
Mar Abr 17, 2018 11:40 am por minon

» de 125 a 150 rks
Mar Abr 17, 2018 1:29 am por Mostek6502 v.2.0

» Testigo Aceite/Motor RKV
Lun Abr 16, 2018 10:54 pm por Mostek6502 v.2.0

» presentacion una servidora (YO)
Lun Abr 16, 2018 10:47 pm por Mostek6502 v.2.0

» varilla embrague
Lun Abr 16, 2018 8:54 am por charquero

» Video corporativo de keeway que viene cuando compras una moto traducido al español
Lun Abr 16, 2018 2:06 am por motero vlog

» Censo Keeway RKV
Dom Abr 15, 2018 11:34 pm por Jrpike

» Oferta mochila semi-rígida xlmoto
Dom Abr 15, 2018 10:38 pm por mustone

» Próximamente a la venta - Keeway 2018
Dom Abr 15, 2018 10:21 pm por mustone

» AYUDA REGLAJE O LUZ DE VALVULAS KEEWAY CRUISER 250
Dom Abr 15, 2018 7:12 pm por Mostek6502 v.2.0

» CONSUMO DE ACEITE RKV 125
Sáb Abr 14, 2018 10:03 pm por Deiotarus

» Presentación
Sáb Abr 14, 2018 9:56 pm por Mostek6502 v.2.0

» intermitentes led prenden todos
Sáb Abr 14, 2018 9:54 pm por Mostek6502 v.2.0

>
Información de motos de diversas marcas.
Galería


Los posteadores más activos de la semana
xacarrere
 
minon
 

Subir

tablero enciende pero no marca velocidad ni odometro

Ir abajo

WAYER tablero enciende pero no marca velocidad ni odometro

Mensaje por Orlando Hernández el Jue Ago 25, 2016 8:05 pm

Buenas, una pregunta, de repente mi odometro y velocimetro dejaron de marcar, antes de hacerlo el odometro marcaba aun bien pero el velocimetro la velocidad no la marcaba ya bien, a esto me refiero que iba a 20 km/hr y marcaba 70 km/hr o iba 80  y marcaba 30, alguien tendrá alguna idea de que sucedió?
avatar
Orlando Hernández
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 13
Fecha de inscripción : 16/01/2016
Edad : 32

Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por dagidoz el Vie Ago 26, 2016 12:43 pm

Hola orlando! a mi me ha pasado algo parecido con mi rk 125, solo que en mi caso no es que indique mal, sino que no marca ni velocidad ni cuenta los kilómetros.

Al parecer en la rueda delantera hay una pieza que se llama reenvío, de la que sale un cable hasta el panel de instrumentos (al parecer lleva un cable con las cabezas dentada, que gira con el reenvio y transmite ese giro al panel interpretandose allí la velocidad de la moto, y va contanto los kilometros rodados)

Si la tienes en garantía el arreglo es muy facil a veces es el cable que se ha partido, o que simplemente se ha desenganchado de el reenvío. El problema (por lo menos en mi caso) es que keeway está de vacaciones en agosto, y no manda piezas, así que los del taller me han dicho que me pase en septiembre, pero que puedo circular con la moto sin problemas.
avatar
dagidoz
Haciendo los primeros km
Haciendo los primeros km

Mensajes : 66
Fecha de inscripción : 13/07/2016
Edad : 30

Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por Invitado el Vie Ago 26, 2016 3:10 pm

@Orlando Hernández escribió:Buenas, una pregunta, de repente mi odometro y velocimetro dejaron de marcar, antes de hacerlo el odometro marcaba aun bien pero el velocimetro la velocidad no la marcaba ya bien, a esto me refiero que iba a 20 km/hr y marcaba 70 km/hr o iba 80  y marcaba 30, alguien tendrá alguna idea de que sucedió?

Eso usualmente es el cable o el sensor que va en la rueda delantera que le manda la señal al tablero para que el velocímetro indique a cuanto Kmh o mph vas, yo he cambiado muchos, ni me molesto en repararlos, saco y monto el nuevo y ya está, una cosa, no se debe apretar a lo bestia el eje delantero, porque si lo haces, te cargas el sensor, ya que es delicado, en menos medida también a veces hace esa falla cuando al tablero tiene tierra o masa deficiente, pero lo usual es que se dañe el sensor o reenvío.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por Orlando Hernández el Vie Ago 26, 2016 7:58 pm

Perfecto, muchas gracias. Lo mas seguro es que sea lo de apretar el eje porque vi flojos los tornillos y los apreté. Lo revisare y cambiare entonces.
avatar
Orlando Hernández
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 13
Fecha de inscripción : 16/01/2016
Edad : 32

Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por Invitado el Mar Mar 21, 2017 1:55 am

Yo estoy necesitando los datos de configuracion del odometro de la RKV 200. Precionas los dos botones del tablero y le das encendido a la moto con la llave. Esperas que cargue.. y esos dos numeros son los que necesito. Los habia pasado en otro foro pero desaparecio el tema en cuestion.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por mustone el Mar Mar 21, 2017 7:24 am

Hola edgardouy,

has de crear un hilo con tu presentación en el subforo correspondiente, por favor.

Gracias!


[Tienes que estar registrado y conectado para ver esa imagen]
avatar
mustone
Moderador
Moderador

Mensajes : 9552
Fecha de inscripción : 29/08/2012
Edad : 29

Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por Invitado el Mar Mar 21, 2017 3:16 pm

edgardouy escribió:Yo estoy necesitando los datos de configuracion del odometro de la RKV 200. Precionas los dos botones del tablero y le das encendido a la moto con la llave. Esperas que cargue.. y esos dos numeros son los que necesito. Los habia pasado en otro foro pero desaparecio el tema en cuestion.

Cuando te presentes como te ha dicho, pues te ayudaremos.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por venepep el Miér Jun 21, 2017 3:13 pm

amigos a mi se me apaga el tacometro cuando ruedo en rato y al apagarlo y dejarlo un rato y arrancar otra vez vuelve a encender y marcar pero sigo rodando y se apaga otra vez.....que sera????
avatar
venepep
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 6
Fecha de inscripción : 20/11/2015

Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.