Conectarse

Recuperar mi contraseña

Q5 MotoCarnet
Últimos temas
» INSTALACION DE INYECCION ELECTRONICA RKV 200
Hoy a las 8:18 am por mustone

» Salu2 desde ZgZ
Hoy a las 8:13 am por mustone

» Aceite.... sintetico 100% o semi
Hoy a las 8:12 am por mustone

» Buenas a todos
Hoy a las 3:45 am por Black larivan

» Kit de chicles rkv125
Hoy a las 3:41 am por Black larivan

» Cambiar kit de arrastre ?
Ayer a las 10:19 pm por nachh

» Un saludo a todos desde Gijon
Ayer a las 7:01 pm por nofear236

» Modificaciones en Keeway Superlight (2) - Indicador de velocidad
Ayer a las 6:58 pm por nofear236

» Pins keewayeros
Ayer a las 10:37 am por xacarrere

» Próximamente a la venta - Keeway 2018
Ayer a las 10:06 am por adry_travel_88

» Presentación
Mar Nov 21, 2017 9:28 pm por argentino.070

» Me presento
Mar Nov 21, 2017 9:27 pm por argentino.070

» Superlight 200 bobber proyecto
Mar Nov 21, 2017 4:23 pm por adry_travel_88

» Problemas rkv 125cc desarrollo 5 marcha
Mar Nov 21, 2017 2:50 pm por Javivirkv

» Modificación de rendimiento KEEWAY RKiii 150cc 2016
Mar Nov 21, 2017 12:35 pm por adry_travel_88

» Peripecias rurales a bordo de una Honda CRF250L
Mar Nov 21, 2017 9:36 am por Deiotarus

» Modificaciones en Keeway Superlight (1) - Faro Delantero
Lun Nov 20, 2017 10:03 pm por Alamuth

» mi moto no enciende
Lun Nov 20, 2017 6:23 pm por adry_travel_88

» Me presento
Lun Nov 20, 2017 8:13 am por mustone

» HOLA, BUSCO GRUPO MOTERO KEEWAY RKV POR VALLADOLID.
Dom Nov 19, 2017 9:00 pm por Iván112

» RKS 200 2013 modificada frente café Racer
Dom Nov 19, 2017 4:32 pm por Gabox78

» Nuevo RK125ero!!
Sáb Nov 18, 2017 7:32 pm por Mostek6502 v.2.0

» primeros defectillos
Sáb Nov 18, 2017 6:55 pm por Mostek6502 v.2.0

» No a la venta
Sáb Nov 18, 2017 4:51 pm por oscar rk

» Honda Super Cub 2018
Sáb Nov 18, 2017 4:18 pm por Deiotarus

» Mi pequeña negrita Superlight
Sáb Nov 18, 2017 3:31 pm por adry_travel_88

» Mi primera vez <3
Sáb Nov 18, 2017 1:16 am por adry_travel_88

» PRESENTACION
Vie Nov 17, 2017 8:50 pm por argentino.070

» Presentación
Jue Nov 16, 2017 10:28 pm por argentino.070

» Sonido extraño en el motor RKV 125
Jue Nov 16, 2017 9:10 pm por Mostek6502 v.2.0

» Nuevos modelos keeway 2018
Jue Nov 16, 2017 5:14 pm por Metallic Dune

» Buenas a todos Moteros
Jue Nov 16, 2017 9:40 am por Fer Art Fotógrafos

» Video-reportaje sobre las novedades Benelli
Jue Nov 16, 2017 8:20 am por mustone

» Presentacion
Jue Nov 16, 2017 8:08 am por mustone

» Fotitos de mi rkv desde Terrassa...
Jue Nov 16, 2017 4:22 am por Peral23

>
Información de motos de diversas marcas.
Galería


Subir

tablero enciende pero no marca velocidad ni odometro

Ver el tema anterior Ver el tema siguiente Ir abajo

WAYER tablero enciende pero no marca velocidad ni odometro

Mensaje por Orlando Hernández el Jue Ago 25, 2016 8:05 pm

Buenas, una pregunta, de repente mi odometro y velocimetro dejaron de marcar, antes de hacerlo el odometro marcaba aun bien pero el velocimetro la velocidad no la marcaba ya bien, a esto me refiero que iba a 20 km/hr y marcaba 70 km/hr o iba 80  y marcaba 30, alguien tendrá alguna idea de que sucedió?
avatar
Orlando Hernández
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 13
Fecha de inscripción : 16/01/2016
Edad : 31

Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por dagidoz el Vie Ago 26, 2016 12:43 pm

Hola orlando! a mi me ha pasado algo parecido con mi rk 125, solo que en mi caso no es que indique mal, sino que no marca ni velocidad ni cuenta los kilómetros.

Al parecer en la rueda delantera hay una pieza que se llama reenvío, de la que sale un cable hasta el panel de instrumentos (al parecer lleva un cable con las cabezas dentada, que gira con el reenvio y transmite ese giro al panel interpretandose allí la velocidad de la moto, y va contanto los kilometros rodados)

Si la tienes en garantía el arreglo es muy facil a veces es el cable que se ha partido, o que simplemente se ha desenganchado de el reenvío. El problema (por lo menos en mi caso) es que keeway está de vacaciones en agosto, y no manda piezas, así que los del taller me han dicho que me pase en septiembre, pero que puedo circular con la moto sin problemas.
avatar
dagidoz
Haciendo los primeros km
Haciendo los primeros km

Mensajes : 66
Fecha de inscripción : 13/07/2016
Edad : 30

Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por Invitado el Vie Ago 26, 2016 3:10 pm

@Orlando Hernández escribió:Buenas, una pregunta, de repente mi odometro y velocimetro dejaron de marcar, antes de hacerlo el odometro marcaba aun bien pero el velocimetro la velocidad no la marcaba ya bien, a esto me refiero que iba a 20 km/hr y marcaba 70 km/hr o iba 80  y marcaba 30, alguien tendrá alguna idea de que sucedió?

Eso usualmente es el cable o el sensor que va en la rueda delantera que le manda la señal al tablero para que el velocímetro indique a cuanto Kmh o mph vas, yo he cambiado muchos, ni me molesto en repararlos, saco y monto el nuevo y ya está, una cosa, no se debe apretar a lo bestia el eje delantero, porque si lo haces, te cargas el sensor, ya que es delicado, en menos medida también a veces hace esa falla cuando al tablero tiene tierra o masa deficiente, pero lo usual es que se dañe el sensor o reenvío.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por Orlando Hernández el Vie Ago 26, 2016 7:58 pm

Perfecto, muchas gracias. Lo mas seguro es que sea lo de apretar el eje porque vi flojos los tornillos y los apreté. Lo revisare y cambiare entonces.
avatar
Orlando Hernández
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 13
Fecha de inscripción : 16/01/2016
Edad : 31

Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por Invitado el Mar Mar 21, 2017 1:55 am

Yo estoy necesitando los datos de configuracion del odometro de la RKV 200. Precionas los dos botones del tablero y le das encendido a la moto con la llave. Esperas que cargue.. y esos dos numeros son los que necesito. Los habia pasado en otro foro pero desaparecio el tema en cuestion.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por mustone el Mar Mar 21, 2017 7:24 am

Hola edgardouy,

has de crear un hilo con tu presentación en el subforo correspondiente, por favor.

Gracias!


[Tienes que estar registrado y conectado para ver esa imagen]
avatar
mustone
Moderador
Moderador

Mensajes : 9337
Fecha de inscripción : 29/08/2012
Edad : 29

Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por Invitado el Mar Mar 21, 2017 3:16 pm

edgardouy escribió:Yo estoy necesitando los datos de configuracion del odometro de la RKV 200. Precionas los dos botones del tablero y le das encendido a la moto con la llave. Esperas que cargue.. y esos dos numeros son los que necesito. Los habia pasado en otro foro pero desaparecio el tema en cuestion.

Cuando te presentes como te ha dicho, pues te ayudaremos.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por venepep el Miér Jun 21, 2017 3:13 pm

amigos a mi se me apaga el tacometro cuando ruedo en rato y al apagarlo y dejarlo un rato y arrancar otra vez vuelve a encender y marcar pero sigo rodando y se apaga otra vez.....que sera????
avatar
venepep
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 6
Fecha de inscripción : 20/11/2015

Volver arriba Ir abajo

WAYER Re: tablero enciende pero no marca velocidad ni odometro

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.