Conectarse

Recuperar mi contraseña

Q5 MotoCarnet
CONCURSO FDM
CONCURSO FDM
Últimos temas
» Dudas sobre manillar plano
Hoy a las 10:14 am por alejandro1993

» Filtro de aire benelli bn 302
Hoy a las 9:55 am por Dukerth

» Presentación ,nuevo desde el Levante Español con una RKS
Hoy a las 9:06 am por javi20e74

» Fallo eléctrico keeway superlight
Hoy a las 8:58 am por GinRin

» Perdida de liquido refrigerante
Hoy a las 8:53 am por mustone

» Vendo despiece Keeway RKV 125cc
Hoy a las 8:28 am por mustone

» RKV en ruta!
Hoy a las 8:27 am por mustone

» rks sin db killer
Hoy a las 8:26 am por mustone

» ¡Ayuda! Mi moto no prende después de un rato
Hoy a las 8:23 am por mustone

» Recomendaciones de mantenimiento superlight
Hoy a las 8:18 am por mustone

» Inscripciones para FDM - junio 2017
Hoy a las 8:16 am por mustone

» presentacion
Hoy a las 8:11 am por mustone

» Tirones entre 4.000 y 6.000 RPM
Hoy a las 8:08 am por mustone

» Peripecias rurales a bordo de una Honda CRF250L
Ayer a las 5:04 pm por Deiotarus

» Ya a la venta la TRK 502
Ayer a las 6:59 am por Sasbetsuiso

» Presentación
Sáb Mayo 27, 2017 4:17 pm por Sasbetsuiso

» Outlook, Logik, Caffenero: Gotea refrigerante por desahogo bomba de agua
Sáb Mayo 27, 2017 1:58 pm por ococ

» Subir a 150cc / Recambio piston, cilindro de 125cc
Sáb Mayo 27, 2017 12:47 pm por mams69

» Duda con mi altura
Vie Mayo 26, 2017 7:54 pm por Petare

» Que color para mi proxima Rkv
Vie Mayo 26, 2017 5:50 pm por yagofer92

» MI PRIMERA MOTO PROPI RKV
Vie Mayo 26, 2017 12:29 pm por mustone

» Ayuda Con La Temperatura! De Mi Outlook!!
Vie Mayo 26, 2017 9:30 am por Jesús hernandez

» Hola Mo_teros !!
Vie Mayo 26, 2017 8:08 am por mustone

» Nueva Benelli RFS 150i
Vie Mayo 26, 2017 8:07 am por mustone

» Grupo en galicia
Vie Mayo 26, 2017 2:52 am por yagofer92

» Canal YouTube dedicado a la TX 125 S
Jue Mayo 25, 2017 10:18 pm por Deiotarus

» FALLA EN NEUTRO MOTO UM NITROX DUTY
Jue Mayo 25, 2017 2:54 pm por Lrosales

» Imágenes del nuevo motor tricilíndrico de Benelli
Jue Mayo 25, 2017 1:43 pm por mustone

» Presentación
Jue Mayo 25, 2017 9:01 am por mustone

» AYUDA POR FAVOR!!!
Jue Mayo 25, 2017 5:27 am por Jesús hernandez

» Adquisición de Qianjiang Group
Jue Mayo 25, 2017 5:06 am por ColonRKV

» Alguien a puesto un 150 en silverway?
Miér Mayo 24, 2017 10:30 pm por mams69

» Os presento mi RKV
Miér Mayo 24, 2017 5:41 pm por alfnin76

» Ruta corta zaragoza
Miér Mayo 24, 2017 3:00 pm por Mariano_ainsa

» Arranque en frio
Miér Mayo 24, 2017 12:52 pm por argentino.070

>
motos chinas
Galería


Los posteadores más activos del mes
mustone
 
argentino.070
 
xacarrere
 
ColonRKV
 
pedazode
 
Guxo
 
Deiotarus
 
Noobbcn
 
osmoco
 
sergiomdr15
 

Los posteadores más activos de la semana
mustone
 
Dukerth
 
GinRin
 
alejandro1993
 
javi20e74
 

Subir

Mi rkv no arranca!!

Ver el tema anterior Ver el tema siguiente Ir abajo

WAYER Mi rkv no arranca!!

Mensaje por Wakas nakas el Lun Sep 12, 2016 4:57 pm

Hola grupo!!! Como sabeis estaba a la espera de adquirir mi rkv que ya por fin el viernes a ultima hora me entregaron. 
Me la trajeron a casa porque no tengo experiencia conduciendo y no se basicamente jejee. Bueno pues el sabado po la mañana inspeccionandoña bien me di cuenta de dos detalles, el escape tenia unos sitios con mas color q otro, como si se hubiera calntado y dilatado. Y el itt trasero izq esta mas hacia abajo que el derecho. El caso es que llame y se lo dije y me dijeron que la llevara que le hicieran fotos y lo mandaran a la garantia. 
El sabado le hice 30km y la aparque sobre las 20h. Este medio dia he ido a arrancarla pra venirme a currar y la moto no hacia ni el amago de arrancar, pongo contacto se enciende todo el cuadro, la luz etc, pero no amagaba arrancar ni ruido ni nada, puse aire y nada. Quite y puse la corriente y nada. Despues amago un poco pero ni dando gas arrancaba. Alguien sabe a que se debe?? La tengo dos dias contados y ya le han salido trs cosas. Estoy muy decepcionada... 
Saludos!
avatar
Wakas nakas
Moderador
Moderador

Mensajes : 40
Fecha de inscripción : 10/08/2016
Edad : 29

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Dukerth el Lun Sep 12, 2016 5:35 pm

Pueden ser varias cosas:
- Mira si el interruptor rojo de "parada de emergencia" del manillar lo tienes accionado
- Si tienes engranada una marcha, deberás accionar el embrague para poder arrancar

Si dices que ni gira el motor de arranque, será una de esas 2 cosas.

Saludos!
avatar
Dukerth
Moderador
Moderador

Mensajes : 143
Fecha de inscripción : 31/08/2015
Edad : 32

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por pedazode el Lun Sep 12, 2016 5:55 pm

Hola, lo de la decoloración de los tubos de escape es algo que se acepta en todas las marcas y modelos, en unas pasa antes que en otras, pero es algo entendido como normal, hay que tener en cuenta que son partes sometidas a unas temperaturas extremas, y tarde o temprano, acaban con los baños de cromo o pintura. ¿que si se podría hacer un tubo de escape al que no le pasara? Ni lo dudes, hay muy pocas cosas que no se puedan hacer...escape de triple pared en lugar de doble, duplicar o triplicar las micras de baño, o el uso de materiales exóticos en su fabricación, pero en tu caso, solo el tubo de escape costaría casi lo mismo que la moto entera. Si te sabe mal que te pase en una moto de 2.000 euros, imagina lo que pensarías en una de 10.000.. porque también pasa. 
Lo de que no arranque, a falta de mas datos y por lo que leo, parece que sea la batería descargada, te diría que compruebes si el nivel de líquido de la batería está correcto, y si es así, hagas un puente con los cables como si fuera un coche, lo digo porque es posible que la lleves al concesionario, y te digan que se ha descargado porque te has dejado el contacto dado, últimamente ya me lo creo todo de los talleres que veo en este foro...
Un saludo
avatar
pedazode
Doctor Piston
Doctor Piston

Mensajes : 464
Fecha de inscripción : 28/04/2013
Edad : 48

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Wakas nakas el Lun Sep 12, 2016 6:04 pm

Buenas!! Lo del escape realmente no me molesta, me da un poco de igual. Lo de los itt si quiero q me lo areeglen y lo de la bateria pues hombre, son dos dias, esq yo no se mirar eso, soy pipiola total de vrdad...


Gasss!✌
avatar
Wakas nakas
Moderador
Moderador

Mensajes : 40
Fecha de inscripción : 10/08/2016
Edad : 29

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Wakas nakas el Lun Sep 12, 2016 6:06 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Pueden ser varias cosas:
- Mira si el interruptor rojo de "parada de emergencia" del manillar lo tienes accionado
- Si tienes engranada una marcha, deberás accionar el embrague para poder arrancar

Si dices que ni gira el motor de arranque, será una de esas 2 cosas.

Saludos!
Buenas!! El interruptor estaba bien, lo de la marcha me he dado cuenta despues. Estaba en primera y de hay coji el embrague y empezo a hacer el amago de arrancar pero no arranco. Cuando llege a casa probare de nuevo. Como se si la bateria esta desgastada??
avatar
Wakas nakas
Moderador
Moderador

Mensajes : 40
Fecha de inscripción : 10/08/2016
Edad : 29

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Dukerth el Lun Sep 12, 2016 6:24 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Pueden ser varias cosas:
- Mira si el interruptor rojo de "parada de emergencia" del manillar lo tienes accionado
- Si tienes engranada una marcha, deberás accionar el embrague para poder arrancar

Si dices que ni gira el motor de arranque, será una de esas 2 cosas.

Saludos!
Buenas!! El interruptor estaba bien, lo de la marcha me he dado cuenta despues. Estaba en primera y de hay coji el embrague y empezo a hacer el amago de arrancar pero no arranco. Cuando llege a casa probare de nuevo. Como se si la bateria esta desgastada??
Si ves que al girar el motor de arranque, empieza a decaer y a girar mas despacio, pues si que podría ser la batería.
También podría ser el grifo de la gasolina cerrado, el cable de la bujía que se haya soltado... echa un vistazo al grifo de la gasolina que será lo más probable
avatar
Dukerth
Moderador
Moderador

Mensajes : 143
Fecha de inscripción : 31/08/2015
Edad : 32

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Wakas nakas el Lun Sep 12, 2016 6:35 pm

Yo eso lo dejo siempre arriba en reserva. Igual alguien lo ha tocado en el garaje. Lo mirare en llegar. Y el cable como lo miro?? He llamado al taller y me dicen q tiene q ser algo que no estoy hacienndo bien porq ese problema no lo dan esas motos, q puede ser pero q mas bien le suena a algo q no hago bien. Comprobare todo lo q me hs dicho y lo de el cble si me dices como es tmb lo hago. Por cierto. La luz queda siempre encendida?? No se puede apagar?? Saludos y mil gracias por tu ayuda


Gasss!✌
avatar
Wakas nakas
Moderador
Moderador

Mensajes : 40
Fecha de inscripción : 10/08/2016
Edad : 29

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Dukerth el Lun Sep 12, 2016 6:57 pm

Por partes.
El grifo de la gasolina deberías dejarlo siempre hacia abajo (pos. Normal). Si algún día te quedarás sin gasolina, entonces abres la reserva. Hay gente como tú que siempre va en reserva, y funciona, pero te estás comiendo continuamente todos los posos que deja la gasolina en el depósito, y es recomendable evitarlo.
La bujía... Está en la parte derecha de la moto. Es un cable negro con un capuchón que entra directamente en el lateral del motor. Asegúrate de que el capuchón está apretado, y no se le ha pegado algún tirón. Ahora es que estoy desde el móvil, pero no tendrás problema para verlo.
1 saludo
avatar
Dukerth
Moderador
Moderador

Mensajes : 143
Fecha de inscripción : 31/08/2015
Edad : 32

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Dukerth el Lun Sep 12, 2016 6:59 pm

Ah, y me olvidaba. Las RKV antiguas si que tienen el interruptor para la luz. Pero dado que es obligatorio su uso de forma permanente, lo habrán eliminado (Kymco lo está haciendo por ejemplo). Estaba a la derecha, justo debajo del interruptor rojo que te mencioné antes
avatar
Dukerth
Moderador
Moderador

Mensajes : 143
Fecha de inscripción : 31/08/2015
Edad : 32

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Wakas nakas el Lun Sep 12, 2016 7:34 pm

Pero dime un cosa. Si siempre lo tengo para abajo. Tendre un chivato que me avise de que me estoy quedando sin gasolina?? Yo nuncna llevo los vehiculos hasta la reserva, siempre los lleno antes de que me salte, encima trabajo en una gasolinera y me viene bien. Me recomiendas entonces ponerlo abajo no??


Gasss!✌
avatar
Wakas nakas
Moderador
Moderador

Mensajes : 40
Fecha de inscripción : 10/08/2016
Edad : 29

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Dukerth el Lun Sep 12, 2016 8:18 pm

Claro, el indicador de la gasolina que tienes en el cuadro sigue funcionando como hasta ahora. Si llegas a la ultima línea, que parpadea, aún te quedarían unos kms hasta que se parara. Entonces es cuando deberías abrir el grifo hacia arriba, y tendrías un par de litros mas. Al repostar, lo vuelves a poner hacia abajo.

La diferencia es que si tienes el grito en reserva, la gasolina se obtiene del fondo del depósito, y en posición normal, un par de centímetros mas arriba.

1 saludo
avatar
Dukerth
Moderador
Moderador

Mensajes : 143
Fecha de inscripción : 31/08/2015
Edad : 32

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Wakas nakas el Lun Sep 12, 2016 8:26 pm

Muchisimas gracias y perdona si pregunto mucho, soy demasiado pipiola!! En llegar a casa pruebo todo lo q me has dcho y a ver que pasa! Muchisimas gracias!! 
Saludos!!


Gasss!✌
avatar
Wakas nakas
Moderador
Moderador

Mensajes : 40
Fecha de inscripción : 10/08/2016
Edad : 29

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Wakas nakas el Lun Sep 12, 2016 9:42 pm

Es la bateria. Mientras estoy intentsndo arrancar amenua el ruido del motor de arranque e incluso se apaga el cusdro del reloj y se reinicia... Alguna solucion para poder usarla mañana que es fiesta y el taller cierra? Yo necesito ir a currar!! Gracias


Gasss!✌
avatar
Wakas nakas
Moderador
Moderador

Mensajes : 40
Fecha de inscripción : 10/08/2016
Edad : 29

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por argentino.070 el Lun Sep 12, 2016 10:04 pm

si,ponerla a cargar


[Tienes que estar registrado y conectado para ver esa imagen]  [Tienes que estar registrado y conectado para ver esa imagen]

Cinco de cada diez personas son la mitad

avatar
argentino.070
Moderador
Moderador

Mensajes : 17419
Fecha de inscripción : 20/02/2012
Edad : 52

http://www.imperio-numismatico.com/

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Wakas nakas el Lun Sep 12, 2016 10:06 pm

Y como hago eso??? Perdonad mi ignorancia


Gasss!✌
avatar
Wakas nakas
Moderador
Moderador

Mensajes : 40
Fecha de inscripción : 10/08/2016
Edad : 29

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por argentino.070 el Lun Sep 12, 2016 10:12 pm

solamente con un cargador de baterias,lamentablemente,la rkv,no tiene pedal de arranque,como la superlight,si no tienes un cargador,no hay solucion hasta que habra el taller,tambien te pueden empujar,con la moto en contacto,poner 3º o 4º,y arranca a ver si carga


[Tienes que estar registrado y conectado para ver esa imagen]  [Tienes que estar registrado y conectado para ver esa imagen]

Cinco de cada diez personas son la mitad

avatar
argentino.070
Moderador
Moderador

Mensajes : 17419
Fecha de inscripción : 20/02/2012
Edad : 52

http://www.imperio-numismatico.com/

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por pedazode el Lun Sep 12, 2016 11:06 pm

Hola, si no tienes cables para hacer un puente a otra fuente de alimentación, una moto de ese peso se puede arrancar a empujón sin problemas como te ha indicado Argentino, lo malo, es que si tu no te has dejado las llaves puestas y el contacto dado, me huelo que el motivo de la avería es que el regulador no carga, y salvo que puedas y sepas comprobarlo, ( es muy sencillo, pero necesitas un tester) no cojas la moto, porque si tengo razón en cuanto se agote por completo la batería, no le llegará tensión al CDI, y no dará señal a la bobina de alta, o sea te dejará tirada a medio camino, con lo que mosquea eso...tiempo perdido, llamar a la grúa en medio de vete a saber donde, pasar calor...
si he acertado, te lo cambiarán en garantía, pero el disgusto no te lo quita nadie claro
Un saludo
avatar
pedazode
Doctor Piston
Doctor Piston

Mensajes : 464
Fecha de inscripción : 28/04/2013
Edad : 48

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Invitado el Lun Sep 12, 2016 11:37 pm

Una cosa, tienes gasolina?, ya que me llamó la atención eso de que como dejaste y manejaste la moto todo el tiempo en la reserva, a lo mejor te tiraste todo el tanque al dejarlo en reserva todo el tiempo y luego a la batería de tantos intentos por arrancar al motor que hiciste y simplemente está descargada, estoy suponiendo cosas sin saber, pero puede ser que una cosa te llevó a la otra, menester es revisar lo que te dijo Pedazode, hazlo por seguridad, bueno el taller y yo te diría, por no pasar por alto, revisa que ambos bornes de la batería este bien apretados y que el fusible no vaya, por ej. suelto, si te consigues unos cables de auxiliar, pues con otra batería de moto similar puede auxiliar a la tuya, ya que si la batería está realmente muy baja, no va a encender la moto ni empujada, pero primero chequea que tengas gasolina.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Wakas nakas el Mar Sep 13, 2016 3:43 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola, si no tienes cables para hacer un puente a otra fuente de alimentación, una moto de ese peso se puede arrancar a empujón sin problemas como te ha indicado Argentino, lo malo, es que si tu no te has dejado las llaves puestas y el contacto dado, me huelo que el motivo de la avería es que el regulador no carga, y salvo que puedas y sepas comprobarlo, ( es muy sencillo, pero necesitas un tester) no cojas la moto, porque si tengo razón en cuanto se agote por completo la batería, no le llegará tensión al CDI, y no dará señal a la bobina de alta, o sea te dejará tirada a medio camino, con lo que mosquea eso...tiempo perdido, llamar a la grúa en medio de vete a saber donde, pasar calor...
si he acertado, te lo cambiarán en garantía, pero el disgusto no te lo quita nadie claro
Un saludo
Entonces me espero al miercoles que abra el taller y que vengan a vermela, en la moto esta en garantia tiene dos dias y no tengo seguro con asistencia en viajes. Llame al taller y me dijo que esas motos no daban problema de arranque asi. Que probara a empujarla. Lo iba hacer hasta que lei tu respuesta. Si la moto me deja tirada por ahi tendre problemas puesto que solo tengo un terceros basico, el proximo mes lo ampliare, este mes me resulta imposible. Muchas gracias !!
avatar
Wakas nakas
Moderador
Moderador

Mensajes : 40
Fecha de inscripción : 10/08/2016
Edad : 29

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por samuretax el Mar Sep 13, 2016 7:52 pm

mira que los cables de la batería estén apretados no sea que tengas algun borne suelto, porque yo no lo veo normal, la pata de cabra la tienes recogida verdad??
avatar
samuretax
Haciendo los primeros km
Haciendo los primeros km

Mensajes : 58
Fecha de inscripción : 22/10/2015
Edad : 45

Volver arriba Ir abajo

WAYER Re: Mi rkv no arranca!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.