Conectarse

Recuperar mi contraseña

Q5 MotoCarnet
Últimos temas
» presentación sur madrid
Hoy a las 4:36 pm por gato1987

» My Keeway :)
Hoy a las 4:07 pm por mikepl

» Hola a todos, soy Mike de Polonia
Hoy a las 3:44 pm por mikepl

» Speedcruiser
Hoy a las 3:18 pm por Leonsio

» Quien lleva mas km con su rkv?
Hoy a las 3:13 pm por mustone

» Un novato más.
Hoy a las 3:12 pm por mustone

» GRIFO DE GASOLINA
Hoy a las 3:12 pm por mustone

» Video de la ultima salida/butifarrada a Ca la iaia (Benelli Bn302)
Hoy a las 3:11 pm por mustone

» Navarider 2017
Hoy a las 3:05 pm por mustone

» KSL neumáticos tacos (Scrambler)
Hoy a las 3:04 pm por mustone

» Ya a la venta la TRK 502
Hoy a las 3:03 pm por mustone

» Otro novatillo por aquí
Hoy a las 3:01 pm por mustone

» Mantenimiento y accesorios
Hoy a las 2:59 pm por mustone

» Novato muy nuevo.
Hoy a las 2:52 pm por mustone

» Un benellista más!
Hoy a las 2:51 pm por mustone

» Buenas a todos!
Hoy a las 2:49 pm por mustone

» buen foro. a ver si voy por el buen camino keewayero
Hoy a las 2:45 pm por mustone

» Presentación
Hoy a las 2:43 pm por mustone

» Problemas en Argentina con repuestos para Keeway
Hoy a las 2:37 pm por argentino.070

» presentacion de mi tnt 125
Ayer a las 9:18 pm por TntBarber

» Datos técnicos de la Benelli BN 302 (creo que el tema es interesante).
Ayer a las 1:11 pm por Sloth

» Falla Superlight 200, Carburación o Válvulas?
Ayer a las 2:53 am por Mostek6502 v.2.0

» Lista de Keewayeros y benellistas por comunidades.
Ayer a las 1:10 am por Sloth

» Iluminacion en Tablero
Ayer a las 1:07 am por CUBAS

» Censo Keeway RKV
Ayer a las 12:34 am por CUBAS

» Cuánto es lo máximo que aguanta en un viaje la rks150?
Lun Oct 16, 2017 10:22 pm por crynof

» Emisiones a 3,60
Lun Oct 16, 2017 7:55 pm por argentino.070

» KSL Faro "mejorado" + ¿Faros auxiliares?
Lun Oct 16, 2017 4:30 pm por sakseful

» ¿donde conseguir el relé de intermitencia adecuado para mi moto?
Lun Oct 16, 2017 4:11 pm por Madcats

» Nueva Benelli TRK 502
Lun Oct 16, 2017 3:58 pm por Pepeperk

» Embellecedores laterales Superlight
Lun Oct 16, 2017 12:16 pm por argentino.070

» Freno mano y pedal freno trasero no llego...
Dom Oct 15, 2017 6:23 pm por Mostek6502 v.2.0

» Unas fotos de Amanda, mi Keeway Cruiser 2008
Dom Oct 15, 2017 12:50 pm por Toromotero

» escaoe keeway fact evo
Dom Oct 15, 2017 12:43 pm por gonzalo14rc

» Patín cadena Land Cruiser 250
Dom Oct 15, 2017 12:20 pm por viti

>
Información de motos de diversas marcas.
Galería


Los posteadores más activos del mes
mustone
 
Mostek6502 v.2.0
 
argentino.070
 
sakseful
 
Komma
 
Omrod
 
Jota02
 
Pelocabra
 
OrpoWood
 
LinSorD
 

Los posteadores más activos de la semana
mustone
 
argentino.070
 
sakseful
 
Mostek6502 v.2.0
 
Madcats
 
Sloth
 
Pepeperk
 
crynof
 
Aussie
 
mikepl
 

Subir

Problemas con valvula

Ver el tema anterior Ver el tema siguiente Ir abajo

WAYER Problemas con valvula

Mensaje por wocas71 el Miér Jun 14, 2017 6:08 pm

Saludos amigos, últimamente he tenido problemas con la válvula de escape, constantemente se parte la cabeza con la consecuencia de daños al pistón, cilindro y cámara. Hace 8 días le cambiamos todo, cámara, cilindro, pistón, árbol de leva y cucharas... y demás cosas que se requerían cambiar, pero de nuevo me ha partido la válvula y ya no se que puede ser. Pregunto, tendrá algo que ver la relación del rodamiento? Tengo una relación 15/43 y estoy en ciudad sin pendientes o con muy pocas. Mi moto es Horse1 150. Gracias por su ayuda Guiño
avatar
wocas71
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 3
Fecha de inscripción : 14/06/2017

Volver arriba Ir abajo

WAYER Re: Problemas con valvula

Mensaje por pedazode el Jue Jun 15, 2017 4:57 pm

Hola, esto que te ha pasado a tí, me ha pasado a mí, yo te cuento lo mío, y tu sacas tus conclusiones, es un poco largo explicarlo, pero creo que merece la pena para entenderlo.
Al cambiar el primer Kit de 150 completo, es decir, cilindro y culata con válvulas mas grandes, se me rompió la válvula de escape perforando el pistón...como has dicho tú, un destrozo de mucho cuidado. Me puse en contacto con el vendedor, explicándole lo que me había pasado, me respondió que era la primera noticia de ese caso y me envió otro juego de válvulas sin coste...Lo cierto es que me importó un pimiento, porque es lo que menos cuesta de todo el destrozo que hay que cambiar, pero bueno, lo agradecí en su medida. Al poco de comprarlo todo y montarlo...otra vez lo mismo, solo que esta vez, peor, mucho peor. No solo rompió la válvula y el pistón, esta vez también la biela por la mitad y la misma reventó el cárter central, rompiendo también el motor de arranque...Vamos, motor completamente para tirar. Compré un motor de segunda mano, y como no, monté otro kit de 150, tanto cilindro como culata, en una salida con los compañeros (tenía unos 300 km) estando en rodaje, empecé a notar un sonido de tintineo metálico, como de reglaje de válvulas...Pero era imposible! pensé, llegué a casa al mínimo de revoluciones posible, paré el motor y al otro día abrí para ver si necesitaba regular las válvulas. Pero no lo necesitaba, estaba bien, no entendía nada...Hasta que al alumbrar con la linterna y fijarme con atención lo vi, uno de los dos muelles de la válvula de escape, estaba roto, el mas grande, entonces lo entendí. Todo tiene relación, si uno de los dos muelles se rompe, resta velocidad de retroceso a la válvula, y ¿que pasa si eso sucede a altas revoluciones? pues que la velocidad lineal del pistón, supera a la de retroceso de la válvula, lo que provoca el choque de las partes, con el consiguiente destrozo mecánico. La primera vez que me pasó, creía que era la consecuencia "del choque de trenes" tras una rotura mecánica a esa escala, se pueden romper mucha piezas, pero esta última vez, me dio tiempo a ver que pasaba antes del destrozo, y pensando un poco, llegué a esta conclusión que ahora transmito.

Como lo he solucionado, pues como tenía la culata original de la 125, desmonté las dos culatas, y  monté los muelles de la 125, en la culata de 150. Es un poco complicado hacerlo, porque necesitas un extractor, pero yo usé un sargento de los chinos, le soldé una arandela a un extremo, y con eso pude comprimir el muelle de la válvula para sacar los dos retenes metálicos, meterlos cuesta mucho más...Pero teniendo cervezas frescas, no hay nada que no se pueda hacer  Muy Feliz  Muy Feliz

P.D. Desde entonces, mas de 10.000 km sin problema alguno, ni yó, ni nadie de mi peña se lo creen, mi moto duraba como mucho, tres-cuatro salidas...  Muy Feliz  Muy Feliz  Muy Feliz

Un saludo y espero haber podido ayudar
avatar
pedazode
Doctor Piston
Doctor Piston

Mensajes : 522
Fecha de inscripción : 28/04/2013
Edad : 48

Volver arriba Ir abajo

WAYER Re: Problemas con valvula

Mensaje por wocas71 el Jue Jun 15, 2017 6:22 pm

Hummm... Gracias, justo lo que me ha pasado, van 4 válvulas partidas en 2 meses y con poco kilometraje, solo que esta ultima vez le cambiamos el cilindro y la cámara, a su vez guías de válvulas y resortes, ya que con la ultima reventada todo quedo inservible. Esta vez solo partió pistón y rayó el cilindro, la cámara esta muy fea pero el asiento de válvulas no se toco, por lo que al poner las válvulas nuevas y asentarlas queda bien. Pero, no conseguimos aun el porque se rompen, siempre es la válvula de escape. Hasta no saber con certeza no la armaremos de nuevo.
avatar
wocas71
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 3
Fecha de inscripción : 14/06/2017

Volver arriba Ir abajo

WAYER Re: Problemas con valvula

Mensaje por xacarrere el Vie Jun 16, 2017 11:55 pm

Paso el tema a la sección de mecánica que es donde corresponde.

Saludos y suerte.
avatar
xacarrere
Admin
Admin

Mensajes : 3490
Fecha de inscripción : 18/02/2012

http://www.keewayeros.com

Volver arriba Ir abajo

WAYER Re: Problemas con valvula

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.