Conectarse

Recuperar mi contraseña

Q5 MotoCarnet
Últimos temas
» No arranca
Hoy a las 2:40 pm por mustone

» Depósito gasolina y luces (Duda) RKV 125
Hoy a las 2:39 pm por mustone

» Superlight 200, no entra el neutro
Hoy a las 2:37 pm por mustone

» Saludos Keewayeros!
Hoy a las 2:36 pm por mustone

» Cambio cilindro 150cc en la Keeway Superlight
Hoy a las 2:30 pm por mustone

» FEDERICO DE MALDONADO-URUGUAY
Hoy a las 2:29 pm por mustone

» Presentacion
Hoy a las 2:29 pm por mustone

» Carenado alternativo rks
Hoy a las 2:28 pm por mustone

» Vamos Keeway !!
Hoy a las 12:25 pm por argentino.070

» Cdi de competencia
Hoy a las 5:13 am por 23iamjoe23

» Nuevo Por aca desde PUNTA DEL ESTE - URUGUAY
Hoy a las 2:34 am por 23iamjoe23

» Consumo rks 150
Hoy a las 1:31 am por Martin89

» bobina keeway supershadow 250cc
Hoy a las 12:37 am por pedazode

» Que tal una quedada Barcelona/Girona?
Hoy a las 12:35 am por OrpoWood

» presentacion
Ayer a las 10:28 pm por mariopvr

» Presentacion
Ayer a las 10:27 pm por mariopvr

» Presentación y Saludos
Ayer a las 10:26 pm por mariopvr

» Presentación
Ayer a las 10:26 pm por mariopvr

» REGULACION DE RALENTI DE KEEWAY SPEED CRUSIER 250
Ayer a las 10:25 pm por mariopvr

» Presentacion Bufi
Ayer a las 10:25 pm por mariopvr

» Presentacón Spielner
Ayer a las 10:24 pm por mariopvr

» Tx se ahoga cuando está caliente
Ayer a las 5:31 pm por argentino.070

» Pieza que une guardabarros, intermitentes traseros y faro trasero
Ayer a las 5:28 pm por argentino.070

» Lista de Keewayeros y benellistas por comunidades.
Ayer a las 5:03 pm por mariopvr

» EN QUINTA VELOCIDAD NO PASA LAS 7500 RPM Y VELOCIDAD MÁXIMA 105 KPH
Ayer a las 4:33 pm por reglano

» DbKiller si/no pruebas
Ayer a las 4:19 pm por GonzaGPR

» Fallo "chispa" en keeway rkv 125
Ayer a las 2:05 pm por Bertis

» Cadena SuperLight 125
Ayer a las 11:44 am por mustone

» Duda sobre casco
Ayer a las 10:23 am por Guxo

» Luz delantera
Ayer a las 7:50 am por mustone

» RKS euro 4 se apaga al pulsar embrague
Jue Ago 17, 2017 6:49 pm por Jota02

» problemillas con la rks :flipa
Jue Ago 17, 2017 10:34 am por GAL josias

» Problema con TX, no funciona sin bateria
Jue Ago 17, 2017 7:54 am por mustone

» Nueva Benelli TRK 502
Miér Ago 16, 2017 9:37 pm por deESA

» Batería de descarga
Miér Ago 16, 2017 3:48 pm por Rodrigotapiaarce

>
Información de motos de diversas marcas.
Galería


Subir

Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Ver el tema anterior Ver el tema siguiente Ir abajo

WAYER Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Mensaje por Pitofloro el Dom Jul 30, 2017 8:31 pm

Buenas keewayeros, esta semana llegó el ansiado dia y por fin pude estrenar la moto nueva. Me decanté por la verde porque se asemejaba un poco a las harleys de la 2a GM y porque parecia un poco mas exclusiva, ademas de que el negro es un ocolor algo mas sucio. En cualquier caso ambos colores son precisos. La que veis ahi verde es la mia.

[Tienes que estar registrado y conectado para ver esa imagen]


El caso es que la moto tiene uno 100 kms. (El concesionario esta a 50 de donde vivo y vino rodando) y mientras daba una vuelta por mi pueblo la moto se para. Yo ya me estaba cagando en toda el clero, la moto con 2 dias y 100 kms jodida. Voy a arrancar y la bateria no tiene huevos a mover el moto de arranque, asi que era obvio que el problema era electrico (Maldita electronica). Asi que la arranco a pedal, y arranca, la pongo en marcha pero va dando tirones, y andando muy mal, afortunadamente estaba cerca de casa. Cuando llegue recorde lo que lei en este foro, sobre que si habia cables flojos que hacia que la bateria no se cargase, y en cuato se le acaba la carga, adios moto. Asique me puse manos a la obra con mis tios, y la desmontamos (Las tapas y el asiento) y empezamos a revisar todos los cables y a apretarlos por si acaso (Y mientras pensando, joder 2 dias de moto y ya la estoy desguazando xD) De que revisamos todo, uno de mis tios fue a por las pinzas para la bateria e intentar arrancarla con un coche, pero de pronto, me dio por probar y.... ¡MILAGRO! la moto arranco a la perfeccion, por lo que el problema debio ser uno de los dichosos cables que a algun gracioso se le olvida apretar  Enfadado Enfadado. Espero que le sirva de ayuda a alguien mas si le pasa, peor por lo visto todas las euro4 vienen asi. Lo que me da "miedo" es que el cable, al no saber en concreto cual estaba flojo, se vuelva a soltar, y me deje tiradisimo en un lugar intempestivo, pero esperemos que no suceda. Por lo demas la moto preciosa y muy recomendable para los que empezamos a rodar, yo sin tener ni idea y ale he cogido el truco a las marchas.

Bueno, pues esta es la historia, un saludo foreros!
avatar
Pitofloro
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 04/05/2017

Volver arriba Ir abajo

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Mensaje por OrpoWood el Dom Jul 30, 2017 10:55 pm

¿Se te paró la moto cuando estabas en un STOP o un semáforo verdad? A veces y aunque suene un poco chorra, pero siendo una realidad, aunque el indicador del punto muerto se haya encendido a veces se queda la marcha "medio" puesta y sucede que se apaga la moto y por mucho que se intente arrancar no lo hace ("vía eléctrica"), hasta que se termina de alguna manera de poner bien la marcha.
Digo esto porque lo he visto en otras motos de mis compañeros siendo nuevas completamente, incluso en otras marcas...

Por otro lado, siendo nueva y aunque se me quedara tirada yo no hubiera desmontado la moto, la hubiera hecho llevar al concesionario y tirar de garantía, por pequeño que sea el problema. Pero entiendo que en ese momento nos ponemos nerviosos y se nos viene de todo a la cabeza.. Muy Feliz
Esperemos que sea lo único y lo último que te suceda y puedas disfrutar de esa maravilla de moto, la cual te va a dar muchas alegrías.
avatar
OrpoWood
Aprendiendo
Aprendiendo

Mensajes : 109
Fecha de inscripción : 16/06/2016
Edad : 32

Volver arriba Ir abajo

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Mensaje por Pitofloro el Lun Jul 31, 2017 12:54 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:¿Se te paró la moto cuando estabas en un STOP o un semáforo verdad? A veces y aunque suene un poco chorra, pero siendo una realidad, aunque el indicador del punto muerto se haya encendido a veces se queda la marcha "medio" puesta y sucede que se apaga la moto y por mucho que se intente arrancar no lo hace ("vía eléctrica"), hasta que se termina de alguna manera de poner bien la marcha.
Digo esto porque lo he visto en otras motos de mis compañeros siendo nuevas completamente, incluso en otras marcas...

Por otro lado, siendo nueva y aunque se me quedara tirada yo no hubiera desmontado la moto, la hubiera hecho llevar al concesionario y tirar de garantía, por pequeño que sea el problema. Pero entiendo que en ese momento nos ponemos nerviosos y se nos viene de todo a la cabeza.. Muy Feliz
Esperemos que sea lo único y lo último que te suceda y puedas disfrutar de esa maravilla de moto, la cual te va a dar muchas alegrías.

No, no, para nada. Fue en marcha. La moto iba andando bien y de repente empieza a dar tironazos y fui frenando hasta que se paró. El problema de llevar al ataller es que esta a 50 kms de donde yo vivo. Por lo tanto, no puedo permitirme llevarla asi como asi, y menos un domingo claro. (Y si la moto no andaba peor xd) ¿No creo que haya problema con la garantia por que yo revisara los cables no?
avatar
Pitofloro
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 04/05/2017

Volver arriba Ir abajo

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Mensaje por mustone el Mar Ago 01, 2017 10:39 am

Me alegro que lo solucionaras. No tendrás problema no, tú nunca has hecho eso, ¿verdad? No has tocado nada ¿verdad? Guiño Pues eso... nadie sabe nada.


[Tienes que estar registrado y conectado para ver esa imagen]
avatar
mustone
Moderador
Moderador

Mensajes : 8951
Fecha de inscripción : 29/08/2012
Edad : 28

Volver arriba Ir abajo

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Mensaje por Pitofloro el Miér Ago 02, 2017 1:56 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Me alegro que lo solucionaras. No tendrás problema no, tú nunca has hecho eso, ¿verdad? No has tocado nada ¿verdad? Guiño Pues eso... nadie sabe nada.

¿Tocar que? ¿A que te refieres?  Muy Feliz

De todos modos me tiene mosca por si vuelve a pasar y me deja tirado en medio de algun sitio peor.
avatar
Pitofloro
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 04/05/2017

Volver arriba Ir abajo

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Mensaje por argentino.070 el Miér Ago 02, 2017 11:30 am

Se refiere a lo que te pueden llegar a preguntar en el taller


[Tienes que estar registrado y conectado para ver esa imagen]  [Tienes que estar registrado y conectado para ver esa imagen]

Cinco de cada diez personas son la mitad

avatar
argentino.070
Moderador
Moderador

Mensajes : 17673
Fecha de inscripción : 20/02/2012
Edad : 52

http://www.imperio-numismatico.com/

Volver arriba Ir abajo

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Mensaje por Pitofloro el Miér Ago 02, 2017 2:04 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Se refiere a lo que te pueden llegar a preguntar en el taller

Ya hombre, era irónico jaja
avatar
Pitofloro
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 04/05/2017

Volver arriba Ir abajo

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Mensaje por argentino.070 el Miér Ago 02, 2017 5:51 pm

Ha,yo como no manejo la ironía...


[Tienes que estar registrado y conectado para ver esa imagen]  [Tienes que estar registrado y conectado para ver esa imagen]

Cinco de cada diez personas son la mitad

avatar
argentino.070
Moderador
Moderador

Mensajes : 17673
Fecha de inscripción : 20/02/2012
Edad : 52

http://www.imperio-numismatico.com/

Volver arriba Ir abajo

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Mensaje por Pitofloro el Vie Ago 04, 2017 2:32 am

Totalmente desolado muchachos. Hoy me ha vuelto a hacer los mismo la moto. Y lo que es peor, me dejo bastante tirado en un sitio no muy bueno, y con un calor del mismo diablo, la tuve que llevar a pata a casa. Todo pinta a que la bateria no carga, osea que o esta rota, o es cosa del alternador o del cable del alternador. Mañana grua y para el taller. Me parece una vergüenza que una moto con 100 kms le pase esto... Malditas euro4 que no saben ni montarlas.
avatar
Pitofloro
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 04/05/2017

Volver arriba Ir abajo

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Mensaje por ray1aj el Lun Ago 07, 2017 12:35 pm

Hola amigo a mí también me pasó lo mismo resulta que no están conectando los cables del regulador esta pasando absolutamente en todas las euro4 porque por lo visto en las antiguas estos cables ya venían apretados lo puedes apretar tú mismo está debajo del protector del lado del tubo de escape tiene una funda protectora negra que debes retirar espero que con esto se solucione tu problema
avatar
ray1aj
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 5
Fecha de inscripción : 15/07/2017

Volver arriba Ir abajo

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Mensaje por Pitofloro el Lun Ago 07, 2017 2:11 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola amigo a mí también me pasó lo mismo resulta que no están conectando los cables del regulador esta pasando absolutamente en todas las euro4 porque por lo visto en las antiguas estos cables ya venían apretados lo puedes apretar tú mismo está debajo del protector del lado del tubo de escape tiene una funda protectora negra que debes retirar espero que con esto se solucione tu problema

Muchas gracias por el consejo ray1aj, de todos modos la lleve al taller y según el mecanico era el alternador, que no cargaba la bateria, no obstante me parece extraño que de fabrica venga mal. Cuando la reciba intentare apretar lo que me comentas.
avatar
Pitofloro
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 04/05/2017

Volver arriba Ir abajo

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Mensaje por mustone el Lun Ago 14, 2017 8:43 am

El problema es que de fábrica llegan parcialmente desmontadas, y si no tienen unas instrucciones claras de montaje final, que no me extrañaría, pues pasa lo que estamos viendo...


[Tienes que estar registrado y conectado para ver esa imagen]
avatar
mustone
Moderador
Moderador

Mensajes : 8951
Fecha de inscripción : 29/08/2012
Edad : 28

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.