Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse
Últimos temas
tablero de la rkv Hoy a las 2:10 amIk83
Recambios KeewayAyer a las 6:09 pmrobinsico
NUEVA RKV 2 EURO 4 Ayer a las 5:26 pmCARLETTO
Presentar Ayer a las 3:21 pmmustone
Piñon 15 corona 41Ayer a las 3:21 pmmustone
Muy buenas a tod@s!Ayer a las 2:59 pmmustone
PRESENTACIONAyer a las 2:51 pmmustone
Hola moter@s!!!Ayer a las 2:49 pmmustone
Rks 150 2015 Falla Jue Jul 19, 2018 8:38 pmMostek6502 v.2.0
Quedada keewayeros!!Jue Jul 19, 2018 5:10 pmJota02
Rkv quema los fusiblesJue Jul 19, 2018 1:24 pmmariopvr
Paramanos tx 125Jue Jul 19, 2018 1:12 pmgabi
benelli com falha motorMiér Jul 18, 2018 8:13 pmcasqueiro
>
Información de motos de diversas marcas.
Galería


Mejores posteadores
18261 Mensajes - 32%
9597 Mensajes - 17%
6332 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
3754 Mensajes - 7%
2148 Mensajes - 4%
2135 Mensajes - 4%
2053 Mensajes - 4%
1481 Mensajes - 3%
Los posteadores más activos del mes
105 Mensajes - 23%
91 Mensajes - 20%
88 Mensajes - 19%
47 Mensajes - 10%
44 Mensajes - 10%
25 Mensajes - 5%
24 Mensajes - 5%
15 Mensajes - 3%
9 Mensajes - 2%
9 Mensajes - 2%
Los posteadores más activos de la semana
45 Mensajes - 21%
39 Mensajes - 18%
32 Mensajes - 15%
29 Mensajes - 14%
25 Mensajes - 12%
17 Mensajes - 8%
8 Mensajes - 4%
7 Mensajes - 3%
6 Mensajes - 3%
6 Mensajes - 3%
Subir

Comparte
Ir abajo
avatar
Pitofloro
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 04/05/2017

WAYER Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Dom Jul 30, 2017 8:31 pm
Buenas keewayeros, esta semana llegó el ansiado dia y por fin pude estrenar la moto nueva. Me decanté por la verde porque se asemejaba un poco a las harleys de la 2a GM y porque parecia un poco mas exclusiva, ademas de que el negro es un ocolor algo mas sucio. En cualquier caso ambos colores son precisos. La que veis ahi verde es la mia.




El caso es que la moto tiene uno 100 kms. (El concesionario esta a 50 de donde vivo y vino rodando) y mientras daba una vuelta por mi pueblo la moto se para. Yo ya me estaba cagando en toda el clero, la moto con 2 dias y 100 kms jodida. Voy a arrancar y la bateria no tiene huevos a mover el moto de arranque, asi que era obvio que el problema era electrico (Maldita electronica). Asi que la arranco a pedal, y arranca, la pongo en marcha pero va dando tirones, y andando muy mal, afortunadamente estaba cerca de casa. Cuando llegue recorde lo que lei en este foro, sobre que si habia cables flojos que hacia que la bateria no se cargase, y en cuato se le acaba la carga, adios moto. Asique me puse manos a la obra con mis tios, y la desmontamos (Las tapas y el asiento) y empezamos a revisar todos los cables y a apretarlos por si acaso (Y mientras pensando, joder 2 dias de moto y ya la estoy desguazando xD) De que revisamos todo, uno de mis tios fue a por las pinzas para la bateria e intentar arrancarla con un coche, pero de pronto, me dio por probar y.... ¡MILAGRO! la moto arranco a la perfeccion, por lo que el problema debio ser uno de los dichosos cables que a algun gracioso se le olvida apretar  Enfadado Enfadado. Espero que le sirva de ayuda a alguien mas si le pasa, peor por lo visto todas las euro4 vienen asi. Lo que me da "miedo" es que el cable, al no saber en concreto cual estaba flojo, se vuelva a soltar, y me deje tiradisimo en un lugar intempestivo, pero esperemos que no suceda. Por lo demas la moto preciosa y muy recomendable para los que empezamos a rodar, yo sin tener ni idea y ale he cogido el truco a las marchas.

Bueno, pues esta es la historia, un saludo foreros!
avatar
OrpoWood
Keewayero experimentado
Keewayero experimentado
Mensajes : 234
Fecha de inscripción : 16/06/2016
Edad : 32

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Dom Jul 30, 2017 10:55 pm
¿Se te paró la moto cuando estabas en un STOP o un semáforo verdad? A veces y aunque suene un poco chorra, pero siendo una realidad, aunque el indicador del punto muerto se haya encendido a veces se queda la marcha "medio" puesta y sucede que se apaga la moto y por mucho que se intente arrancar no lo hace ("vía eléctrica"), hasta que se termina de alguna manera de poner bien la marcha.
Digo esto porque lo he visto en otras motos de mis compañeros siendo nuevas completamente, incluso en otras marcas...

Por otro lado, siendo nueva y aunque se me quedara tirada yo no hubiera desmontado la moto, la hubiera hecho llevar al concesionario y tirar de garantía, por pequeño que sea el problema. Pero entiendo que en ese momento nos ponemos nerviosos y se nos viene de todo a la cabeza.. Muy Feliz
Esperemos que sea lo único y lo último que te suceda y puedas disfrutar de esa maravilla de moto, la cual te va a dar muchas alegrías.
avatar
Pitofloro
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 04/05/2017

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Lun Jul 31, 2017 12:54 am
@OrpoWood escribió:¿Se te paró la moto cuando estabas en un STOP o un semáforo verdad? A veces y aunque suene un poco chorra, pero siendo una realidad, aunque el indicador del punto muerto se haya encendido a veces se queda la marcha "medio" puesta y sucede que se apaga la moto y por mucho que se intente arrancar no lo hace ("vía eléctrica"), hasta que se termina de alguna manera de poner bien la marcha.
Digo esto porque lo he visto en otras motos de mis compañeros siendo nuevas completamente, incluso en otras marcas...

Por otro lado, siendo nueva y aunque se me quedara tirada yo no hubiera desmontado la moto, la hubiera hecho llevar al concesionario y tirar de garantía, por pequeño que sea el problema. Pero entiendo que en ese momento nos ponemos nerviosos y se nos viene de todo a la cabeza.. Muy Feliz
Esperemos que sea lo único y lo último que te suceda y puedas disfrutar de esa maravilla de moto, la cual te va a dar muchas alegrías.

No, no, para nada. Fue en marcha. La moto iba andando bien y de repente empieza a dar tironazos y fui frenando hasta que se paró. El problema de llevar al ataller es que esta a 50 kms de donde yo vivo. Por lo tanto, no puedo permitirme llevarla asi como asi, y menos un domingo claro. (Y si la moto no andaba peor xd) ¿No creo que haya problema con la garantia por que yo revisara los cables no?
avatar
mustone
Moderador
Moderador
Mensajes : 9597
Fecha de inscripción : 29/08/2012
Edad : 29

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Mar Ago 01, 2017 10:39 am
Me alegro que lo solucionaras. No tendrás problema no, tú nunca has hecho eso, ¿verdad? No has tocado nada ¿verdad? Guiño Pues eso... nadie sabe nada.


avatar
Pitofloro
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 04/05/2017

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Miér Ago 02, 2017 1:56 am
@mustone escribió:Me alegro que lo solucionaras. No tendrás problema no, tú nunca has hecho eso, ¿verdad? No has tocado nada ¿verdad? Guiño Pues eso... nadie sabe nada.

¿Tocar que? ¿A que te refieres?  Muy Feliz

De todos modos me tiene mosca por si vuelve a pasar y me deja tirado en medio de algun sitio peor.
avatar
argentino.070
Moderador
Moderador
Mensajes : 18261
Fecha de inscripción : 20/02/2012
Edad : 53
http://www.imperio-numismatico.com/

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Miér Ago 02, 2017 11:30 am
Se refiere a lo que te pueden llegar a preguntar en el taller


  

Cinco de cada diez personas son la mitad

avatar
Pitofloro
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 04/05/2017

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Miér Ago 02, 2017 2:04 pm
@argentino.070 escribió:Se refiere a lo que te pueden llegar a preguntar en el taller

Ya hombre, era irónico jaja
avatar
argentino.070
Moderador
Moderador
Mensajes : 18261
Fecha de inscripción : 20/02/2012
Edad : 53
http://www.imperio-numismatico.com/

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Miér Ago 02, 2017 5:51 pm
Ha,yo como no manejo la ironía...


  

Cinco de cada diez personas son la mitad

avatar
Pitofloro
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 04/05/2017

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Vie Ago 04, 2017 2:32 am
Totalmente desolado muchachos. Hoy me ha vuelto a hacer los mismo la moto. Y lo que es peor, me dejo bastante tirado en un sitio no muy bueno, y con un calor del mismo diablo, la tuve que llevar a pata a casa. Todo pinta a que la bateria no carga, osea que o esta rota, o es cosa del alternador o del cable del alternador. Mañana grua y para el taller. Me parece una vergüenza que una moto con 100 kms le pase esto... Malditas euro4 que no saben ni montarlas.
avatar
ray1aj
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 15/07/2017

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Lun Ago 07, 2017 12:35 pm
Hola amigo a mí también me pasó lo mismo resulta que no están conectando los cables del regulador esta pasando absolutamente en todas las euro4 porque por lo visto en las antiguas estos cables ya venían apretados lo puedes apretar tú mismo está debajo del protector del lado del tubo de escape tiene una funda protectora negra que debes retirar espero que con esto se solucione tu problema
avatar
Pitofloro
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 04/05/2017

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Lun Ago 07, 2017 2:11 pm
@ray1aj escribió:Hola amigo a mí también me pasó lo mismo resulta que no están conectando los cables del regulador esta pasando absolutamente en todas las euro4 porque por lo visto en las antiguas estos cables ya venían apretados lo puedes apretar tú mismo está debajo del protector del lado del tubo de escape tiene una funda protectora negra que debes retirar espero que con esto se solucione tu problema

Muchas gracias por el consejo ray1aj, de todos modos la lleve al taller y según el mecanico era el alternador, que no cargaba la bateria, no obstante me parece extraño que de fabrica venga mal. Cuando la reciba intentare apretar lo que me comentas.
avatar
mustone
Moderador
Moderador
Mensajes : 9597
Fecha de inscripción : 29/08/2012
Edad : 29

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Lun Ago 14, 2017 8:43 am
El problema es que de fábrica llegan parcialmente desmontadas, y si no tienen unas instrucciones claras de montaje final, que no me extrañaría, pues pasa lo que estamos viendo...


avatar
MAS RKV
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 10
Fecha de inscripción : 12/07/2016
Edad : 30

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

el Mar Ago 22, 2017 9:21 am
Bueno, si al menos ya te dicen de qué es... Al menos te quedas algo más tranquilo. Aunque no deja de ser una guarrada. 
En un principio al leer tu post te iba a decir que probaras con el "starter"  la palanca que está debajo del depósito y que sirve para arrancar la moto en frío.  A mí no me explicaron bien en el concesionario cómo utilizarlo y gracias a que el primer día estuve con un familiar "experto"  en motos, que si no no consigo sacarla del garaje de casa.
Y es que si lo llevas "abierto"  en revoluciones un poco elevadas dá tirones. Y en invierno incluso se llega a parar por el frío aunque lleve unos minutos arrancada.   O al menos la mía jeje.
Saludos compañero y que se te solucione pronto.
Contenido patrocinado

WAYER Re: Mi nueva Keeway SL 125 LE Euro 4 y problemas iniciales

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.