Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
Ruedas RKSHoy a las 4:12 pmesepuli
Duda aceiteAyer a las 6:09 pmDavid tx
PresentaciónAyer a las 4:49 pmxacarrere
PresentacionLun Sep 17, 2018 10:35 pmxacarrere
PresentacionLun Sep 17, 2018 10:02 pmMutxo
Censo Keeway SilverbladeLun Sep 17, 2018 9:00 pmmayicky
Nuevo KeewayeroLun Sep 17, 2018 12:47 pmargentino.070
distribuidor cbs regulable?Dom Sep 16, 2018 11:11 pmIk83
Gente de Madrid con K-LightDom Sep 16, 2018 11:00 pmxacarrere
PresentaciónSáb Sep 15, 2018 3:43 pmargentino.070
Pasando los 1000 kmsVie Sep 14, 2018 12:37 pmrkvita
Luces led lateralesVie Sep 14, 2018 3:16 amxacarrere
Fotitos de mi RKF Jue Sep 13, 2018 11:56 pmIk83
Galería


Información de motos de diversas marcas.
Mejores posteadores
18381 Mensajes - 32%
9676 Mensajes - 17%
6331 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4064 Mensajes - 7%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 4%
1530 Mensajes - 3%
Los posteadores más activos del mes
110 Mensajes - 36%
82 Mensajes - 27%
31 Mensajes - 10%
23 Mensajes - 8%
17 Mensajes - 6%
11 Mensajes - 4%
10 Mensajes - 3%
7 Mensajes - 2%
7 Mensajes - 2%
7 Mensajes - 2%
Los posteadores más activos de la semana
19 Mensajes - 31%
14 Mensajes - 23%
7 Mensajes - 11%
4 Mensajes - 6%
4 Mensajes - 6%
4 Mensajes - 6%
3 Mensajes - 5%
3 Mensajes - 5%
2 Mensajes - 3%
2 Mensajes - 3%
>
Subir
Comparte
Ir abajo
avatar
darogon
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 29/08/2014
Edad : 32

WAYER Silverblade no arranca

el Jue Sep 14, 2017 7:19 am
Hola. Tengo un problema con mi silverblade 125cc. El caso que esque ayer vine del trabajo me arranco bien y llegue a casa, la pare para abrir el garaje y cuando la volví a arrancar ya no lo hacía se me apagaba el panel . Probé en utilizar el pito pero nada lo mismo se me apagó el panel. Bueno pensé que fuera batería y compre una . La monte y ahora no se me apaga el panel y intenta arrancar pero no lo hace. Cuando bajo el pata lateral en ocaciones hace como si se encendiera la luz larga.
Haber si alguien pudiera ayudarme.
Muchas gracias de antemano.
avatar
mustone
Moderador
Moderador
Mensajes : 9676
Fecha de inscripción : 29/08/2012
Edad : 29

WAYER Re: Silverblade no arranca

el Jue Sep 14, 2017 8:13 am
Uf, pinta a lío de cables... ¿Por casualidad te llovió o se mojó la moto ese día? Es curioso que de repente salga eso, pero puede ser por un corto en un mazo de cables... Ojo también con el montaje de la batería no haya habido algo mal puesto también, porque lo del cuadro que no se apague...


avatar
darogon
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 29/08/2014
Edad : 32

WAYER Re: Silverblade no arranca

el Jue Sep 14, 2017 10:05 am
No me lluvioso nada ni la lave. Las luz se me enciende solo en ocaciones.
Podría ser porque este ahogada? Y como lo puedo solucionar si fuera eso?. Puntualizar que desde que cambie la batería el panel no se me apaga , suena el claxon y todo normal , lo único que no arranca . Hace el ruido como si fuera arrancar pero no arranca.
Gracias
avatar
mustone
Moderador
Moderador
Mensajes : 9676
Fecha de inscripción : 29/08/2012
Edad : 29

WAYER Re: Silverblade no arranca

el Jue Sep 14, 2017 11:04 am
No pienso que esté ahogada ni nada, más veo un problema eléctrico... ¿motor de arranque suena o ni eso?


avatar
darogon
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 29/08/2014
Edad : 32

WAYER Re: Silverblade no arranca

el Jue Sep 14, 2017 11:30 am
Si suena el motor de arranque
avatar
darogon
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 29/08/2014
Edad : 32

WAYER Re: Silverblade no arranca

el Jue Sep 14, 2017 11:31 am
Que podría mirar si es un problema eléctrico?
avatar
mustone
Moderador
Moderador
Mensajes : 9676
Fecha de inscripción : 29/08/2012
Edad : 29

WAYER Re: Silverblade no arranca

el Jue Sep 14, 2017 1:52 pm
Mira a ver que le llegue corriente a la bomba, o chispa a la bujía. 

Es que yo viendo que te empezó a fallar algunas cosas, que ahora el cuadro se te queda encendido y demás...

Incluso que no esté el sensor de la pata de cabra mal, y esté como puesta y no deje arrancar por eso (no sé si la Silverblade lleva este sensor o siquiera lleva pata de cabra).


avatar
darogon
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 29/08/2014
Edad : 32

WAYER Re: Silverblade no arranca

el Jue Sep 14, 2017 2:13 pm
Si tiene sensor en el pata ya que cuando la ponía no arrancaba
avatar
ococ
Keewayero Experto
Keewayero Experto
Mensajes : 647
Fecha de inscripción : 28/12/2013
Edad : 50

WAYER Re: Silverblade no arranca

el Jue Sep 14, 2017 9:30 pm
La silver como sabras al poner el contacto mientras el cuadro hace el chequeo y se mueven las agujas del velocimetro y el cuentavueltas debes de escuchar la bomba de gasolina metiendo presion durante unos segundos

Si esto no lo escuchas puede ser por que este apagado el interruptor de la maneta derecha, tambien revisa el interruptor de la pata de cabra lateral que ha mi ya se me averio en una ocasion


Que yo sepa si una de estas dos cosas no estan correctas no escucharas la bomba y no arrancara aunque de vueltas la puesta en marcha


En el cuadro cuando termina el chequeo no debe de quedarse encendido el testigo de fallo de la inyeccion
avatar
darogon
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 29/08/2014
Edad : 32

WAYER Re: Silverblade no arranca

el Jue Sep 14, 2017 9:49 pm
Al final me he agobiado y la he llevado al taller oficial ya que yo tampoco tengo mucha idea. Muchas gracias a todos . Con lo que me digan en el taller lo pondré aquí para informar.
avatar
darogon
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 29/08/2014
Edad : 32

WAYER Re: Silverblade no arranca

el Mar Sep 19, 2017 7:56 pm
Estoy con depresión. Me han llamado del taller y es la bomba de la gasolina y el aforador también está malo. Todos 371 euros. Me parece super caro. Es 250 euros más IVA la bomba. No es muy caro? Haber si alguien me puede ayudar. Gracias
avatar
Mostek6502 v.2.0
Colaborador
Colaborador
Mensajes : 1530
Fecha de inscripción : 24/08/2017
Edad : 45
http://joseranto.blogspot.com/

WAYER Re: Silverblade no arranca

el Mar Sep 19, 2017 8:11 pm
Me "juele" a que no hay chispa y puede ser por algun sensorsito jodiendo, a lo mejor eso que te dijeron, el de la pata fastidiando.
avatar
darogon
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 29/08/2014
Edad : 32

WAYER Re: Silverblade no arranca

el Mar Sep 19, 2017 9:31 pm
Que hago . Confío en el taller? Esque lo veo super caro no entiendo de moto pero mi moto solo tiene 12000km y si empezamos con esto.ufffff.
avatar
mustone
Moderador
Moderador
Mensajes : 9676
Fecha de inscripción : 29/08/2012
Edad : 29

WAYER Re: Silverblade no arranca

el Miér Sep 20, 2017 9:11 am
Creo que es la primera vez que oigo es avería en una Silverblade... no sé decirte, a ver si alguno de los compis con tu moto te puede decir algo.


avatar
mustone
Moderador
Moderador
Mensajes : 9676
Fecha de inscripción : 29/08/2012
Edad : 29

WAYER Re: Silverblade no arranca

el Miér Sep 20, 2017 9:15 am
Mírate este vídeo, parece que podría ser un problema de corto entre cables:

https://www.youtube.com/watch?v=ybD8LubaDk8


avatar
darogon
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 11
Fecha de inscripción : 29/08/2014
Edad : 32

WAYER Re: Silverblade no arranca

el Miér Sep 20, 2017 1:39 pm
Gracias , ya vi el vídeo ayer. Sabéis cuanto sale una bomba de gasolina de la silverblade 125. Creo que me lo voy a llevar del taller . Es mucho dinero. Me a dejado bloqueado la puta averia
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.