Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
PresentacionAyer a las 6:02 pmMarquesdelians
PresentaciónSáb Nov 16, 2019 10:45 pmElena Pioz
K-light con accesorios spaanSáb Nov 16, 2019 10:57 amAdamski
PROBLEMAS CON KEEWAY RKFSáb Nov 16, 2019 9:44 amppd70
falla encendidoSáb Nov 16, 2019 3:39 amjuanolose
Saludos desde VenezuelaJue Nov 14, 2019 5:36 pmargentino.070
nuevo miembroJue Nov 14, 2019 5:36 pmargentino.070
Hola genteJue Nov 14, 2019 5:36 pmargentino.070
PresentacionJue Nov 14, 2019 5:34 pmargentino.070
Promoción Keeway EspañaJue Nov 14, 2019 4:36 pmxacarrere
Mi TX 125 SJue Nov 14, 2019 2:51 amAquiles
Nuestro grupo de FacebookMiér Nov 13, 2019 1:37 pmxacarrere
VARIADOR PARA LA LOGIK 125 e3Mar Nov 12, 2019 9:51 pmAquiles
Limpieza de cadenaMar Nov 12, 2019 9:27 amCarlosA
K-Ligth 202 R.D.Mar Nov 12, 2019 3:04 amj.lopezmena
NUEVA MOTERA!!Lun Nov 11, 2019 4:24 pmMacrolink
Saludos desde VenezuelaLun Nov 11, 2019 3:29 pmAquiles
Luz naranjaLun Nov 11, 2019 1:10 pmjbailos
Galería


Problema al arrancar Empty
Mejores posteadores
18961 Mensajes - 32%
9719 Mensajes - 16%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4475 Mensajes - 8%
2350 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
23 Mensajes - 29%
12 Mensajes - 15%
10 Mensajes - 13%
8 Mensajes - 10%
7 Mensajes - 9%
5 Mensajes - 6%
4 Mensajes - 5%
4 Mensajes - 5%
4 Mensajes - 5%
3 Mensajes - 4%
Los posteadores más activos de la semana
>
Subir

Comparte
Ir abajo
Pare17
Pare17
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 13/10/2018

WAYER Problema al arrancar

el Jue Oct 25, 2018 2:27 pm
Buenas forer@s, las primeras impresiones de mi mujer con la moto muy buenas, muy facil de conducir, las marchas después de nivelarlas para su pié y al andar unos km se ha acostumbrado a ellas.
El problema viene hoy por por la mañana, al intentar arrancarla, no arranca, hace el intento pero nada. Ayer nos pasó lo mismo al arrancar la por primera vez y más tarde paso lo mismo.
Sabéis a que es debido???para ir al taller con una idea.
 Esta tarde iremos al taller y con lo que nos digan os comento para futuro casos de foreros.
Un saludo
xacarrere
xacarrere
Admin
Admin
Mensajes : 4475
Fecha de inscripción : 18/02/2012
http://www.keewayeros.com

WAYER Re: Problema al arrancar

el Jue Oct 25, 2018 2:31 pm
Como tienes pata de arranque, mira a ver si con la pata arranca, de todas maneras seguramente será el regulador, diles que te lo miren porque algunas k-light están teniendo ese defecto, el cual se cambia en garantia sin pega y pronto.

Parece ser que el regulador en algunas k-light viene defectuoso y tan solo es sustituirlo y listo.

Saludos.


¡¡¡Apuntate a la Lista de Keewayer@s y Benellistas por comunidades autónomas y descubre la gente que hay por tu zona!!!
lodejoentusmanos
lodejoentusmanos
Haciendo los primeros km
Haciendo los primeros km
Mensajes : 58
Fecha de inscripción : 10/08/2018
Edad : 38

WAYER Re: Problema al arrancar

el Jue Oct 25, 2018 3:14 pm
Como dice Xacarrere hay que tener la precaución de tener la pata quitada puesto que lleva un cortacorriente que no permite que la moto arranque. En caso que no haya sido eso seguro que es lo del regulador.
xacarrere
xacarrere
Admin
Admin
Mensajes : 4475
Fecha de inscripción : 18/02/2012
http://www.keewayeros.com

WAYER Re: Problema al arrancar

el Jue Oct 25, 2018 3:35 pm
No me refería a esa pata, sino a la de arranque, por si arranca de parada, pero bueno también la pata de cabra hace que puesta, la moto no arranque


¡¡¡Apuntate a la Lista de Keewayer@s y Benellistas por comunidades autónomas y descubre la gente que hay por tu zona!!!
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2350
Fecha de inscripción : 24/08/2017
Edad : 47
http://joseranto.blogspot.com/

WAYER Re: Problema al arrancar

el Jue Oct 25, 2018 4:10 pm
@Pare17 escribió:Buenas forer@s, las primeras impresiones de mi mujer con la moto muy buenas, muy facil de conducir, las marchas después de nivelarlas para su pié y al andar unos km se ha acostumbrado a ellas.
El problema viene hoy por por la mañana, al intentar arrancarla, no arranca, hace el intento pero nada. Ayer nos pasó lo mismo al arrancar la por primera vez y más tarde paso lo mismo.
Sabéis a que es debido???para ir al taller con una idea.
 Esta tarde iremos al taller y con lo que nos digan os comento para futuro casos de foreros.
Un saludo
Hola, ya va, a ver, da arranque? es decir gira el motor de partida eléctrico?, si es así, trata de encender, quizás medio segundo y no logra hacerlo?
Pare17
Pare17
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 13/10/2018

WAYER Re: Problema al arrancar

el Jue Oct 25, 2018 6:43 pm
Buenas, al final la hemos arrancado a la sexta vez de darle al botón de arranque, pero dándole a la vez gas, ya que si no se calaba. 
La hemos dejado en el taller y al comentarselo al mecánico me decía que era normal al principio que nos pasase eso, por estar fría y solo tener 1 km...,pero hoy no debería de contarnos tanto y ha preferido quedársela y mirarla bien, le he recalcado que había gente del foro que le había pasado lo mismo y que podía ser un fallo de fábrica del regulador de la batería como me dijisteis, así que ya mañana nos dirán algo.
Ya os contaré que me dicen.
Pare17
Pare17
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 13/10/2018

WAYER Re: Problema al arrancar

el Vie Oct 26, 2018 9:06 am
El Chico del taller también me dijo cuando la arrancó, que había que darle un poco de gas para arrancarla a la vez que pulsabas el botón de arranque, que si no se ahogaba, a mí  me pareció poco extraño ya que había leído que con las motos de inyección  no se hacía eso , que se hacía para las motos de carburación, eso es cierto??
Vuestras motos arrancan sin dar el al gas y solo al starter o al contrario??
lodejoentusmanos
lodejoentusmanos
Haciendo los primeros km
Haciendo los primeros km
Mensajes : 58
Fecha de inscripción : 10/08/2018
Edad : 38

WAYER Re: Problema al arrancar

el Vie Oct 26, 2018 12:15 pm
La mía, al menos, no necesita tocar el acelerador para que arranque y se mantenga arrancada.
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2350
Fecha de inscripción : 24/08/2017
Edad : 47
http://joseranto.blogspot.com/

WAYER Re: Problema al arrancar

el Vie Oct 26, 2018 5:17 pm
@Pare17 escribió:El Chico del taller también me dijo cuando la arrancó, que había que darle un poco de gas para arrancarla a la vez que pulsabas el botón de arranque, que si no se ahogaba, a mí  me pareció poco extraño ya que había leído que con las motos de inyección  no se hacía eso , que se hacía para las motos de carburación, eso es cierto??
Vuestras motos arrancan sin dar el al gas y solo al starter o al contrario??
Lo que sospechas es correcto, los motores a inyección electrónica no necesitan darle de puño de gas, no es correcto lo dicho por ese muchacho.
xacarrere
xacarrere
Admin
Admin
Mensajes : 4475
Fecha de inscripción : 18/02/2012
http://www.keewayeros.com

WAYER Re: Problema al arrancar

el Sáb Oct 27, 2018 1:07 am
No hay que darle gas.
A la mia simplemente le doy al botón y arranca sin más.


¡¡¡Apuntate a la Lista de Keewayer@s y Benellistas por comunidades autónomas y descubre la gente que hay por tu zona!!!
Pare17
Pare17
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 13/10/2018

WAYER Re: Problema al arrancar

el Sáb Oct 27, 2018 9:25 am
Buenas, fuí ayer a por ella, ya que supuestamente estaba arreglada y cuando llegué seguía dando el mismo error que os comenté, me dijo que era normal lo de darle gas de nuevo, le he dicho de nuevo que mire el regulador de la bateria,  ya que aunque se lo comente no lo había mirado y supuestamente segun el taller se habia solucionado dandole mas aire, pero sigue igual.

Total, que estoy a la espera del taller, espero que se solucione  rapido, ya que  deja un mal sabor de boca comprar una moto nueva y a las primeras de cambio tener este tipo de problemas y que no te lo solucionen.
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2350
Fecha de inscripción : 24/08/2017
Edad : 47
http://joseranto.blogspot.com/

WAYER Re: Problema al arrancar

el Sáb Oct 27, 2018 6:15 pm
@Pare17 escribió:Buenas, fuí ayer a por ella, ya que supuestamente estaba arreglada y cuando llegué seguía dando el mismo error que os comenté, me dijo que era normal lo de darle gas de nuevo, le he dicho de nuevo que mire el regulador de la bateria,  ya que aunque se lo comente no lo había mirado y supuestamente segun el taller se habia solucionado dandole mas aire, pero sigue igual.

Total, que estoy a la espera del taller, espero que se solucione  rapido, ya que  deja un mal sabor de boca comprar una moto nueva y a las primeras de cambio tener este tipo de problemas y que no te lo solucionen.
Una vez más se repite lo mismo en los concesionarios, personas que no saben de mecánica y mucho menos de sistemas de inyección electrónica, que lamentable esto.
robinsico
robinsico
Analyzer
Analyzer
Mensajes : 547
Fecha de inscripción : 05/02/2018
Edad : 17

WAYER Re: Problema al arrancar

el Dom Oct 28, 2018 2:28 pm
Cambia de taller amigo, la mía acelera sola al arrancar. Yo habría cambiado de taller hace tiempo si hubieran más en mi isla, pero solo está este oficial...


Yo siempre intento ser feliz, aunque algo me coma por dentro, quiero compartir mi felicidad con los demás 
Viva España!
Problema al arrancar Foto_m11
Pare17
Pare17
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 13/10/2018

WAYER Re: Problema al arrancar

el Mar Oct 30, 2018 2:39 pm
Buenas grupo, Robinsico no puedo cambiar de taller, ya que solo hay uno en mi provincia, me pasa como a tí jejeej.

Esta tarde recojo la moto, os cuento:

Según el mecánico , comprobó tanto el regulador como la batería y estaban correctos, daban 13.5 v constantes, por lo que envío un correo a keeway explicándole el caso. La solución que les a dado Keeway es cambiar la centralita, la han cambiado y supuestamente ahora ya no tiene ese problema. aunque segun Keeway la mayoría de motos están teniendo problemas con el arranque.

Me dijo también (no se si esto es cierto o no debido a mi  desconocimiento), que la moto tiene 30 km y que todavía el motor no esta asentado, que cuando pasen unos 500 km el relentín de la moto sera mas alto también y entre lo de la centralita y esto supuestamente ya no debería darnos mas problemas. ¿Como veis esta explicación?? ¿os cuadra?.
robinsico
robinsico
Analyzer
Analyzer
Mensajes : 547
Fecha de inscripción : 05/02/2018
Edad : 17

WAYER Re: Problema al arrancar

el Mar Oct 30, 2018 3:08 pm
Este o no esté en rodaje, la moto tiene que funcionar igual


Yo siempre intento ser feliz, aunque algo me coma por dentro, quiero compartir mi felicidad con los demás 
Viva España!
Problema al arrancar Foto_m11
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2350
Fecha de inscripción : 24/08/2017
Edad : 47
http://joseranto.blogspot.com/

WAYER Re: Problema al arrancar

el Mar Oct 30, 2018 7:40 pm
@Pare17 escribió:Buenas grupo, Robinsico no puedo cambiar de taller, ya que solo hay uno en mi provincia, me pasa como a tí jejeej.

Esta tarde recojo la moto, os cuento:

Según el mecánico , comprobó tanto el regulador como la batería y estaban correctos, daban 13.5 v constantes, por lo que envío un correo a keeway explicándole el caso. La solución que les a dado Keeway es cambiar la centralita, la han cambiado y supuestamente ahora ya no tiene ese problema. aunque segun Keeway la mayoría de motos están teniendo problemas con el arranque.

Me dijo también (no se si esto es cierto o no debido a mi  desconocimiento), que la moto tiene 30 km y que todavía el motor no esta asentado, que cuando pasen unos 500 km el relentín de la moto sera mas alto también y entre lo de la centralita y esto supuestamente ya no debería darnos mas problemas. ¿Como veis esta explicación?? ¿os cuadra?.
Esté o no en período de rodaje, no tiene nada que ver con el tema que tenías que darle gas para encender cuando estaba fría porque sino se ahogaba, yo bastantes veces que entregué preparé motos 0 Kms. nuevas de agencia y por supuesto en pleno rodaje con inyección y encendían apenas tocar el botoncito del arranque, de hecho hasta motos carburadas cuando están bien entonadas arrancan de igual forma, mis motos carburadas arrancan sin darle puño al ahogador, obviamente, me ayudan mis 28 grados C promedio de Caracas.
xacarrere
xacarrere
Admin
Admin
Mensajes : 4475
Fecha de inscripción : 18/02/2012
http://www.keewayeros.com

WAYER Re: Problema al arrancar

el Mar Oct 30, 2018 11:45 pm
@Robinsico por favor, reduce la foto de tu firma, es demasiado grande y descuadra el foro.
En la opción de subir fotos, tienes la opción de redimensionar, súbela de nuevo pero no más de 640 px.


¡¡¡Apuntate a la Lista de Keewayer@s y Benellistas por comunidades autónomas y descubre la gente que hay por tu zona!!!
robinsico
robinsico
Analyzer
Analyzer
Mensajes : 547
Fecha de inscripción : 05/02/2018
Edad : 17

WAYER Re: Problema al arrancar

el Mar Oct 30, 2018 11:49 pm
@xacarrere escribió:@Robinsico por favor, reduce la foto de tu firma, es demasiado grande y descuadra el foro.
En la opción de subir fotos, tienes la opción de redimensionar, súbela de nuevo pero no más de 640 px.
Okay lo miraré ! Perdona, es que no sabía cómo hacerla pequeña


Yo siempre intento ser feliz, aunque algo me coma por dentro, quiero compartir mi felicidad con los demás 
Viva España!
Problema al arrancar Foto_m11
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2350
Fecha de inscripción : 24/08/2017
Edad : 47
http://joseranto.blogspot.com/

WAYER Re: Problema al arrancar

el Miér Oct 31, 2018 12:04 am
@robinsico escribió:
@xacarrere escribió:@Robinsico por favor, reduce la foto de tu firma, es demasiado grande y descuadra el foro.
En la opción de subir fotos, tienes la opción de redimensionar, súbela de nuevo pero no más de 640 px.
Okay lo miraré ! Perdona, es que no sabía cómo hacerla pequeña
Ohhh coño Robi, hass reseteado tanto la centralita que encogiste a la moto. LOL
robinsico
robinsico
Analyzer
Analyzer
Mensajes : 547
Fecha de inscripción : 05/02/2018
Edad : 17

WAYER Re: Problema al arrancar

el Miér Oct 31, 2018 12:12 am
@Mostek6502 v.2.0 escribió:
@robinsico escribió:
@xacarrere escribió:@Robinsico por favor, reduce la foto de tu firma, es demasiado grande y descuadra el foro.
En la opción de subir fotos, tienes la opción de redimensionar, súbela de nuevo pero no más de 640 px.
Okay lo miraré ! Perdona, es que no sabía cómo hacerla pequeña
Ohhh coño Robi, hass reseteado tanto la centralita que encogiste a la moto. LOL
jajajaj que cabrón jajaja


Yo siempre intento ser feliz, aunque algo me coma por dentro, quiero compartir mi felicidad con los demás 
Viva España!
Problema al arrancar Foto_m11
xacarrere
xacarrere
Admin
Admin
Mensajes : 4475
Fecha de inscripción : 18/02/2012
http://www.keewayeros.com

WAYER Re: Problema al arrancar

el Miér Oct 31, 2018 2:26 pm
Gracias compañero, así está bién, podeis proseguir en el tema que yo me quedo fuera jejeje


¡¡¡Apuntate a la Lista de Keewayer@s y Benellistas por comunidades autónomas y descubre la gente que hay por tu zona!!!
Contenido patrocinado

WAYER Re: Problema al arrancar

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.