Conectarse

Recuperar mi contraseña

Q5 MotoCarnet
Últimos temas
» Autonomia TX 125
Hoy a las 11:52 am por Deiotarus

» OPINION KEEWAY LOGIK 125
Hoy a las 8:17 am por mustone

» Me presento
Hoy a las 8:14 am por mustone

» Tubo Aliexpress
Hoy a las 8:05 am por mustone

» Rpm en 5 marcha
Ayer a las 10:12 pm por nachh

» Soluciones keeway rks 125 efi resultados
Ayer a las 7:50 pm por Jota02

» CONSUMOS BENELLI BN 302 2017 ABS
Ayer a las 6:37 pm por UNISOLD

» Duda Parabrisas Rks 150
Ayer a las 4:22 pm por mustone

» BUENAS, ME PRESENTO
Ayer a las 3:32 pm por OrpoWood

» presentación sur madrid
Ayer a las 3:18 pm por argentino.070

» Presentación
Ayer a las 2:04 pm por Mostek6502 v.2.0

» Salida mañanera GIRONA - OLOT - FIGUERES - GIRONA
Ayer a las 1:14 pm por sakseful

» Buenas desde Canarias
Ayer a las 9:00 am por mustone

» Perdida en Horquilla Invertida
Ayer a las 1:23 am por alfnin76

» Manual: Anular recirculación de gases de superlight 125
Ayer a las 12:49 am por Rk125

» Que opinais de... Casco, chaqueta y guantes... PLAF!
Ayer a las 12:40 am por OrpoWood

» Fotos de la nueva Benelli Leoncino 500
Miér Sep 20, 2017 10:39 pm por Noobbcn

» Seis (06) digitos iguales en el tacometro que no sean 0 km. Alguien mas? xD
Miér Sep 20, 2017 10:28 pm por reglano

» "Faro" de la matricula, se ha caído solo :S
Miér Sep 20, 2017 4:01 pm por mustone

» Necesito vuestra ayuda!!
Miér Sep 20, 2017 3:08 pm por sakseful

» Silverblade no arranca
Miér Sep 20, 2017 1:39 pm por darogon

» presentacion
Miér Sep 20, 2017 1:34 pm por Mostek6502 v.2.0

» Mi descontento con Keeway España Crece
Miér Sep 20, 2017 12:32 pm por Peral23

» RKS 125 se apaga en punto muerto
Miér Sep 20, 2017 10:00 am por jonrkv

» Mi próxima... Yamaha!!!
Miér Sep 20, 2017 9:31 am por mustone

» presentacion
Miér Sep 20, 2017 9:15 am por mustone

» Consulta de novato.
Miér Sep 20, 2017 9:10 am por mustone

» Saludos desde Cádiz Keewayeros !
Miér Sep 20, 2017 9:09 am por mustone

» keeway Rks 125 Sport
Miér Sep 20, 2017 8:56 am por mustone

» tengo una duda para cambiar el caucho
Miér Sep 20, 2017 4:32 am por franlex

» Primeras impresiones RKV 125cc
Miér Sep 20, 2017 3:40 am por Mostek6502 v.2.0

» Cilindro 150 en RKV 125
Miér Sep 20, 2017 12:58 am por Tony Wind

» Embreague! Ayuda!
Mar Sep 19, 2017 4:48 pm por Martin89

» Saludos Keewayeros!!
Mar Sep 19, 2017 3:02 pm por Hibbert

» No a la venta
Mar Sep 19, 2017 12:11 pm por mustone

>
Información de motos de diversas marcas.
Galería


Los posteadores más activos de la semana
mustone
 
Mostek6502 v.2.0
 
argentino.070
 
OrpoWood
 
sakseful
 
UNISOLD
 
nachh
 
Martin89
 
Omrod
 
ousdeferro
 

Subir

Velocímetro/tacometro

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por ELVIS EMIR PEREZ MARRUFO el Mar Jul 29, 2014 3:44 am

lo que es la exsageracion con los ojos jajajaja
avatar
ELVIS EMIR PEREZ MARRUFO
Haciendo los primeros km
Haciendo los primeros km

Mensajes : 77
Fecha de inscripción : 13/11/2013
Edad : 25

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Invitado el Miér Jul 30, 2014 2:17 am

Para nada exageración con los ojos, a mi me dejaste ciego, todos cometemos errores ortográficos, pero caramba amigo, podrías tener la gentileza de tratar de escribir mejor, se te agradecería.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Cordobess@ el Miér Ago 06, 2014 11:09 am

Madre mia que avalancha...muy buena la imagen de los ojos sangrantes...buenooo..

Se pide a los usuarios que no repitan y repitan y vuelvan a insistir en preguntar lo mismo mil veces o se eliminaran los mensajes duplicados o incluso el tema integro.

Un fallo en el reenvio (cable que lleva los datos del giro de rueda al cuadro), puede generar los siguientes sintomas:
- Velocidad erronea, que circules a 80 y te marque un 50 como maximo por ejemplo, o que se vuelva loco el marcado de velocidad.
- Reseteos raros del cuadro...(cuando esta encendido de repente se apaga y enciende como cuando quitas y pones contacto).

- Extraños en el cuadro a nivel electrico.

Si la moto esta en garantia, te cubre la reparacion.
Si la moto no esta en garantia, el reenvio no es una de esas cosas caras. Mejor cambialo sin mas.

Antes, mira y comprueba que esta conectado correctamente.

Estamos hablando de este cable:
[Tienes que estar registrado y conectado para ver esa imagen]

Si la conexion al cuadro esta bien, probablemente sera una averia o defecto de fabrica y se tendra que cambiar.

Mi recomendacion...lleva la moto a un taller especializado, ya que deberan retirar la rueda delantera para su cambio.


[Tienes que estar registrado y conectado para ver este vínculo]
avatar
Cordobess@
Admin
Admin

Mensajes : 6332
Fecha de inscripción : 01/10/2012
Edad : 35

http://KeewayRkv.Blogspot.com.es

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Sammael 1964 el Lun Ago 18, 2014 6:12 am

plinio alcazar, me acaba de pasar lo mismo, llame al servicio y el chavo me dijo que lo pediría, solo estoy en espera de que llegue el sensor del velocimetro. y GRACIAS Cordobes, me quitas la duda, porque ahora se me apaga toda la pantalla. Quiero pensar que como dices sea por la falla del cable. Les comentare en cuanto me la cambien. Saludos.
avatar
Sammael 1964
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 21
Fecha de inscripción : 07/06/2014
Edad : 33

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Cordobess@ el Jue Ago 21, 2014 2:40 pm

Ya nos contaras


[Tienes que estar registrado y conectado para ver este vínculo]
avatar
Cordobess@
Admin
Admin

Mensajes : 6332
Fecha de inscripción : 01/10/2012
Edad : 35

http://KeewayRkv.Blogspot.com.es

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Sammael 1964 el Sáb Ago 30, 2014 6:17 am

Camaradas les comento, púes fui al taller el 23 de agosto, y según ya la tenían el chalan desmonto la rueda y todo, y a la mera hora que no le llego al jefe, entonces solo la colocaron, limpiaron y lubricaron, quedo bien y hasta ahora marca bien. También se le quito el molesto ruidito que nos pasa a todos en la suspensión delantera, pero eso creo que fue porque le compusieron el ajustador de la altura al foco, ya que no tenía un resorte que lleva... espero les ayude y sino me explique bien me preguntan, a sus ordenes desde México.
avatar
Sammael 1964
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 21
Fecha de inscripción : 07/06/2014
Edad : 33

Volver arriba Ir abajo

WAYER Ayuda

Mensaje por Abelardo Silva el Jue Sep 04, 2014 7:59 pm

hola buenas tardes a todos, mi Rkv200 presenta falla en el velocimetro, es decir mi tablero funciona todo a la perfeccion pero no suba los km de recorrido y mucho menos marca la velocidad en la que me desplazo podra alguin ayudarme por favor que puedo hacer ?  gracias
avatar
Abelardo Silva
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 2
Fecha de inscripción : 04/09/2014
Edad : 33

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por argentino.070 el Jue Sep 04, 2014 9:06 pm

hola Abelardo,por favor respeta las normas del foro y presentate,abajo te dejo un enlace para hacerlo

[Tienes que estar registrado y conectado para ver este vínculo]


[Tienes que estar registrado y conectado para ver esa imagen]  [Tienes que estar registrado y conectado para ver esa imagen]

Cinco de cada diez personas son la mitad

avatar
argentino.070
Moderador
Moderador

Mensajes : 17760
Fecha de inscripción : 20/02/2012
Edad : 52

http://www.imperio-numismatico.com/

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Invitado el Lun Mar 30, 2015 11:15 pm

Hola chicos buenas tardes en la rkv mia me pasa lo mismo se me apaga y se me enciende el cuadro solo entero hace el reseteo del cuenta vueltas y ya no marca velocidad ni revoluciones ni nada esa fallo entonces que es el captador de la velocidad ??? ya que pusieron un cuadro nuevo y tampoco iba o puede venir de otro sitio , hay veces que funciona todo y luego ya se vuelve loco gracias de antemano haber si me podeis echar una mano

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por mustone el Lun Mar 30, 2015 11:40 pm

Hola David! Eso no es el captador, no creo vaya, me parece más que venga de la alimentación del propio cuadro. Si ya te cambiaron el cuadro, será algún cable que haga masa, corto o que se moje o con humedad falle.


[Tienes que estar registrado y conectado para ver esa imagen]
avatar
mustone
Moderador
Moderador

Mensajes : 9121
Fecha de inscripción : 29/08/2012
Edad : 28

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Invitado el Lun Mar 30, 2015 11:42 pm

ok mustone gracias xq ya están locos con ella

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Invitado el Mar Mar 31, 2015 4:32 am

A ver, hay 3 causantes:

1-El tacómetro dañado.
2-Sensor de velocidad dañado o en corto y vuelve loco panel de instrumentos, ya me ha pasado, con desconectarlo se verifica si es el culpable.
3-Cables pisados del indicador de marchas, cuando se pisan, hacen corto y vuelven loco al panel, se pisan muy frecuentemente al colocar mal la cubierta del piñón, revisar eso, ya que pasan justo por un lado.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por marianolopez_666 el Miér Jul 27, 2016 3:05 am

hola gente que buenas noches.
mi rkv dejo de funcionar el velocímetro hasta hace unos días marcaba a veces cualquier velocidad y ahora se clavo en 00. hay que cambiar el reenvio del velocímetro o se puede reparar?
muchas gracias por la ayuda a todosss
avatar
marianolopez_666
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 11
Fecha de inscripción : 10/05/2016
Edad : 40

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Invitado el Miér Jul 27, 2016 4:08 am

marianolopez_666 escribió:hola gente que buenas noches.
mi rkv dejo de funcionar el velocímetro hasta hace unos días marcaba a veces cualquier velocidad y ahora se clavo en 00. hay que cambiar el reenvio del velocímetro o se puede reparar?
muchas gracias por la ayuda a todosss

Puede ser el sensor mal, eso que tu llamas el reenvío, pero antes, revisa su conector detrás del faro, no vaya a ser que vaya suelto o mal conectado, si eso no ayuda, es bastante probable que tengas que comprar uno nuevo.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por marianolopez_666 el Jue Jul 28, 2016 5:15 am

voy a ver si consigo alguno porque aca en Argentina es bastante difícil el tema respuestos de keeway.....te agradezco tu ayuda, el conector lo revise varias veces ya que desarme el faro y el sensor lo he limpiado también desarmando la rueda delantera pero nada sigue igual sin marcar velocidad.
avatar
marianolopez_666
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 11
Fecha de inscripción : 10/05/2016
Edad : 40

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Invitado el Jue Jul 28, 2016 3:23 pm

Entonces es probable que tu sensor, este malo, yo he cambiado, no se, bueno, bastantes, bastantes.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por argentino.070 el Jue Jul 28, 2016 5:13 pm

Mariano,por favor rellena bien el perfil


[Tienes que estar registrado y conectado para ver esa imagen]  [Tienes que estar registrado y conectado para ver esa imagen]

Cinco de cada diez personas son la mitad

avatar
argentino.070
Moderador
Moderador

Mensajes : 17760
Fecha de inscripción : 20/02/2012
Edad : 52

http://www.imperio-numismatico.com/

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por leonx el Vie Ago 12, 2016 6:30 pm

Señores (SI YO OTRA VEZ!  Muy Feliz Muy Feliz) mi problema es cuando paso el switch prende todo como debería el cuenta rpm sube y baja todo bien, prende todo pero cuando hecha andar, no marca los Kms, las marchas siempre marca 4 excepto cuando pasa a la 5 y el Neutro queda titilando.

Realmente quisiera arreglar al menos el cuenta kms, aprovechando que cambie el disco me fije que el sensor solo tiene un pieza plástica dentro y pareciera que falta otra pieza, quizás metálica que mande el impulso o algo, aparte la grasa esta seca.

Espero haberme explicado bien, saludos!
avatar
leonx
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 17
Fecha de inscripción : 06/08/2016
Edad : 34

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Invitado el Vie Ago 12, 2016 6:53 pm

Dentro del speedo, el sensor de la rueda va un engranaje de plastico blanco, que como se llena de mugre, se pone negro, en resumen, si quieres que marque la velocidad, pon toda esa pieza nueva.

Si el neutro titila (bombillito verde) es porque pueden estar pisados o mordidos los cables que vienen detrás del piñón igual para las velocidades que no te marca, ya que es el mismo sensor, también puede estar mal ese sensor, ojo que para sacarlo, tienes que sacar toda la tapa del embobinado, ya que sino no puedes sacar los dos tornillito de estrías y mosca que lleva un o-ring.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por leonx el Vie Ago 12, 2016 8:58 pm

Mostek ,del sensor tu me dices que compre la pieza plástica?? sabes como se llama o como la venden? y lo de los cables me dices es por donde esta el piñón delantero de la cadena?? disculpa mi ignorancia
avatar
leonx
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 17
Fecha de inscripción : 06/08/2016
Edad : 34

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Invitado el Sáb Ago 13, 2016 12:03 am

No te preocupes, que nadie nace aprendido, no, fijate, el sensor viene completo, con cable y todo, pero pídelo para RKV que el del TX es igual pero no sirve.

Si, los cables que te digo, están a un ladito del piñón y suben por un ladito, que hay como un canalito y una trabita plateada con un tornillin 8mm.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por mohr el Lun Ago 15, 2016 4:38 pm

vicente01 escribió:Buen Día para todos.

Mi RKV 200 presenta una falla en el Velocímetro/tacometro, enciendo la moto al arrancar se me apaga por completo el Velocímetro/tacometro. Que podría estar pasando ? Que puedo hacer?


Saludos,
Me pasó algo parecido...en el service me metieron un cable de masa conectado a chasis y asunto arreglado....si necesitas información urgente, desarmo el farol (para mí no es difícil y tengo acceso al tablero), pudiendo tener acceso de donde conectaron el cablecito de masa....en todo caso, puedo enviarte fotos...
Saludos cordiales
avatar
mohr
Haciendo los primeros km
Haciendo los primeros km

Mensajes : 65
Fecha de inscripción : 14/09/2014
Edad : 67

Volver arriba Ir abajo

WAYER Re: Velocímetro/tacometro

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.