Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
KEEWAY RK 125 Hoy a las 12:28 amRk125
nuevo en el foroAyer a las 9:33 amvaroggtr
Rodaje. K-Ligth 202Ayer a las 3:24 amJ4293c
Nuevo BenellistaMar Oct 15, 2019 6:30 pmargentino.070
Propuesta de rutaLun Oct 14, 2019 1:03 pmSzormok82
PresentaciónSáb Oct 12, 2019 9:48 pmargentino.070
Fallo arranqueSáb Oct 12, 2019 4:09 pmPedroM
Altura conductor klightSáb Oct 12, 2019 1:00 amxacarrere
Review K-light post 1000kmSáb Oct 12, 2019 12:50 amxacarrere
Compra superlightVie Oct 11, 2019 5:28 pmpedazode
PresentaciónVie Oct 11, 2019 12:30 pmargentino.070
Moto estacionada en la calleVie Oct 11, 2019 8:28 amjbailos
Problemas con mi carburador.Miér Oct 09, 2019 6:40 pmViking0
He perdido un contrapesoMiér Oct 09, 2019 6:29 pmFrancisco SC
Nuevo en el foroMiér Oct 09, 2019 6:27 pmFrancisco SC
Nuevo en el foroMiér Oct 09, 2019 6:26 pmFrancisco SC
Me han robado mi TX 125 s Miér Oct 09, 2019 1:48 pmxacarrere
Galería


Diferentes cableados no arranca - Página 2 Empty
Mejores posteadores
18924 Mensajes - 32%
9719 Mensajes - 16%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4459 Mensajes - 8%
2338 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
18 Mensajes - 19%
16 Mensajes - 17%
12 Mensajes - 13%
11 Mensajes - 11%
8 Mensajes - 8%
7 Mensajes - 7%
7 Mensajes - 7%
7 Mensajes - 7%
5 Mensajes - 5%
5 Mensajes - 5%
Los posteadores más activos de la semana
4 Mensajes - 19%
3 Mensajes - 14%
3 Mensajes - 14%
3 Mensajes - 14%
2 Mensajes - 10%
2 Mensajes - 10%
1 Mensaje - 5%
1 Mensaje - 5%
1 Mensaje - 5%
1 Mensaje - 5%
>
Subir

Comparte
Ir abajo
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 18924
Fecha de inscripción : 20/02/2012
Edad : 54
http://www.imperio-numismatico.com/

WAYER Re: Diferentes cableados no arranca

el Mar Oct 18, 2016 7:36 pm
Claro,a patada,prueba a quitar la bateria,y arrancalaa patada


Diferentes cableados no arranca - Página 2 E8o8z4  Diferentes cableados no arranca - Página 2 3447ek9

Cinco de cada diez personas son la mitad

gorjos
gorjos
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 17/10/2016
Edad : 37

WAYER Re: Diferentes cableados no arranca

el Mar Oct 18, 2016 7:39 pm
@argentino.070 escribió:Claro,a patada,prueba a quitar la bateria,y arrancalaa patada
no mi pana, el tema es que el sistema de carga no sirve, el estator no manda y por eso solo prende con una bateria en buen estado. Pero necesito saber que es lo que voy a comprar para que funcione como va de fabrica, dada la modificacion que intentaron hacer...
avatar
Invitado
Invitado

WAYER Re: Diferentes cableados no arranca

el Mar Oct 18, 2016 10:20 pm
@gorjos escribió:
mostek6502 escribió:Hola, oye no se que brujería te habrán hecho a tu moto, pero las KSL que nos trajeron a nosotros en 150cc, usan generador del tipo monofásico, el CDI se alimenta de la electricidad producida por una bobina dedicada del estátor o generador en tensión del tipo A.C y las otras son para las luces y la recarga de la batería.

Muchas gracias por tu respuesta amigo mostek, por casualidad podrias verificarme el numero de cables del cdi? Son 5? Entiendo que si el cdi se alimenta directamente del estator entonces la moto se puede prender sin bateria, es correcto? Muchas gracias!

Es correcto pero depende del estátor, que hay uno así y otro que no trae la bobina extra solo para el CDI, ya habría que ver según el modelo d tu moto, el que trae la bobina exclusiva para el CDI, al girar el flywheel o volante de inercia que conlleva los imanes pues induciría tensión eléctrica del tipo alterna A.C, ese con la patada arrancaría sin batería.

EL CDI es de 6 cables pero se usan 5, el 6to es para la alarma opcional.
gorjos
gorjos
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 17/10/2016
Edad : 37

WAYER Re: Diferentes cableados no arranca

el Mar Oct 18, 2016 10:33 pm
mostek6502 escribió:
@gorjos escribió:
mostek6502 escribió:Hola, oye no se que brujería te habrán hecho a tu moto, pero las KSL que nos trajeron a nosotros en 150cc, usan generador del tipo monofásico, el CDI se alimenta de la electricidad producida por una bobina dedicada del estátor o generador en tensión del tipo A.C y las otras son para las luces y la recarga de la batería.

Muchas gracias por tu respuesta amigo mostek, por casualidad podrias verificarme el numero de cables del cdi? Son 5? Entiendo que si el cdi se alimenta directamente del estator entonces la moto se puede prender sin bateria, es correcto? Muchas gracias!

Es correcto pero depende del estátor, que hay uno así y otro que no trae la bobina extra solo para el CDI, ya habría que ver según el modelo d tu moto, el que trae la bobina exclusiva para el CDI, al girar el flywheel o volante de inercia que conlleva los imanes pues induciría tensión eléctrica del tipo alterna A.C, ese con la patada arrancaría sin batería.

EL CDI es de 6 cables pero se usan 5, el 6to es para la alarma opcional.

   Ok ok, entiendo! Y una ultima pregunta, para cambiar el estator tengo que sacar el volante magneto o el estator esta pegado en la tapa? Como es el sistema de esta moto? Gracias!
avatar
Invitado
Invitado

WAYER Re: Diferentes cableados no arranca

el Mar Oct 18, 2016 11:10 pm
No, no tienes que sacar el magneto o flywheel, solo sacas la cubierta y por dentro vas a ver al embobinado y la bobina captora o el sensor de senal, ten cuidado con los tornillitos que los sujetan, son delicados y van pegados con traba rosca y tienden a partirse o barrerse.

El estátor original de tu moto o el mas común, debería de ser de 4 cables, que son: dos cables blancos, ( de la bobina monofásicas, 8 campos en estrella), uno azul con blanco y otro verde con blanco pertenecientes al sensor de senal.

Hay otro modelo de estátor, que es trifásico, pero ese casi no se ve en las superlight de por aquí, es como el del Suzuki GN125.


Última edición por mostek6502 el Mar Oct 18, 2016 11:19 pm, editado 1 vez
gorjos
gorjos
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 17/10/2016
Edad : 37

WAYER Re: Diferentes cableados no arranca

el Mar Oct 18, 2016 11:17 pm
mostek6502 escribió:No, no tienes que sacar el magneto o flywheel, solo sacas la cubierta y por dentro vas a ver al embobinado y la bobina captora o el sensor de senal, ten cuidado con los tornillitos que los sujetan, son delicados y van pegados con traba rosca y tienden a partirse o barrerse.

El estátor original de tu moto o el mas común, debería de ser de 4 cables, que son: dos cables blancos, ( de la bobina monofásicas, 8 campos en estrella), uno azul con blanco y otro verde con blanco pertenecientes al sensor de senal.

Hay otro modelo de estátor, que es trifásico, pero ese casi no se ve en las superlight de por aquí, es como el del Suzuki GN125.

Buenisimo amigo, muchisimas gracias por la ayuda!
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 18924
Fecha de inscripción : 20/02/2012
Edad : 54
http://www.imperio-numismatico.com/

WAYER Re: Diferentes cableados no arranca

el Mar Oct 18, 2016 11:56 pm
Se que es de lo que trabajas mos,pero me saco el sombrero,cada vez me sorprendes mas,lo unico que lamento es que no estes mas cerca para ayudarme con la Guzzi


Diferentes cableados no arranca - Página 2 E8o8z4  Diferentes cableados no arranca - Página 2 3447ek9

Cinco de cada diez personas son la mitad

avatar
Invitado
Invitado

WAYER Re: Diferentes cableados no arranca

el Miér Oct 19, 2016 3:36 am
Muchas gracias Pibe, muy gentiles tus palabras y las aprecio enormemente, bueno son algunas cosillas que uno va aprendiendo con el pasar del tiempo y cuando a alguien puedo ayudar o guiar, pues pongo mi granito y colaboro, aparte que me place hacerlo, si estuviese allá, pues por supuesto que te ayudaría, ese modelo de moto tuyo es tocar un pedazo de historia motociclistica, pero nada masho, que nos separa mucha agua, pero ya veo que no tanto Muy Feliz pues seguimos en la brega, ahhhh si y ahora es que me falta por aprender muchas cosas de mecánica, de física, de química, de metal-mecánica, pues cosas que me gustan y que en muchas de esas áreas soy un total ignorante.
gorjos
gorjos
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 17/10/2016
Edad : 37

WAYER Re: Diferentes cableados no arranca

el Jue Oct 20, 2016 8:15 pm
mostek6502 escribió:Muchas gracias Pibe, muy gentiles tus palabras y las aprecio enormemente, bueno son algunas cosillas que uno va aprendiendo con el pasar del tiempo y cuando a alguien puedo ayudar o guiar, pues pongo mi granito y colaboro, aparte que me place hacerlo, si estuviese allá, pues por supuesto que te ayudaría, ese modelo de moto tuyo es tocar un pedazo de historia motociclistica, pero nada masho, que nos separa mucha agua, pero ya veo que no tanto  Muy Feliz  pues seguimos en la brega, ahhhh si y ahora es que me falta por aprender muchas cosas de mecánica, de física, de química, de metal-mecánica, pues cosas que me gustan y que en muchas de esas áreas soy un total ignorante.
Amigo cambie el estator, tuve que modificar el orden de los cables en el conector pero quedo muy bien, ahora la moto prende sin bateria y el sistema de carga funciona perfectamente. Pero tengo 2 detalles: el motor no se apaga y prende sin pasar switch, y el indicador del neutro no se apaga, antes funcioanaba bien. El resto funciona bien: luces y corneta. Que podria ser?
avatar
Invitado
Invitado

WAYER Re: Diferentes cableados no arranca

el Jue Oct 20, 2016 9:36 pm
Excelente, pero chamo no puedo saber que otro zaperoco tienes allí con ese cableado, ni que fuera adivino o vidente, lo que parece es que todo el sistema de ignición está alimentando directamente al CDI sin pasar por el circuito de la suichera o esta ultima esta mal, algo debe de estar puesto al revés o mal.
gorjos
gorjos
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 17/10/2016
Edad : 37

WAYER Re: Diferentes cableados no arranca

el Jue Oct 20, 2016 9:42 pm
mostek6502 escribió:Excelente, pero chamo no puedo saber que otro zaperoco tienes allí con ese cableado, ni que fuera adivino o vidente, lo que parece es que todo el sistema de ignición está alimentando directamente al CDI sin pasar por el circuito de la suichera o esta ultima esta mal, algo debe de estar puesto al revés o mal.
 De verdad creo que el cableado esta original, lo que habian modificado son los cables del estator que quite. Pero el cableado de la moto se ve sin modifiicaciones, tiene su fusible y rele original por lo que se ve. Ahora, esta moto no tiene killer switch, por lo que no se si deberia poder prender sin bateria... Y de paso no pude quitarle el bote de aceite que tiene por la tapa a pesar de que le eche muy concienzudamente loctite gris... Si me envias la direccion puedo pasar por tu taller para que le hagas un revision y presupuesto...
Muchas gracias mi pana!
gorjos
gorjos
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 17/10/2016
Edad : 37

WAYER Re: Diferentes cableados no arranca

el Vie Oct 21, 2016 12:45 am
Ya se porque el testigo del neutro queda encendido, es que el estator viejo tenia un cable que iba conectado al sensor de neutro en la caja. Cual cable debo conectarle? Porque del estator nuevo todos los cables estan ocupados jejeje.
avatar
Invitado
Invitado

WAYER Re: Diferentes cableados no arranca

el Vie Oct 21, 2016 4:19 am
OK, a ver, no quiero ser mas papista que el papa, ok?, pero en mi forma de trabajar y según la formación que tuve, eso de ponerle silicona y peor se es en vastas cantidades es un terrible error muy repetido por cierto, en mecánica seria y formal no se le pone nada, pero nada de eso para quitar un bote de aceite a alguna de las cubiertas, salvo muy contadas excepciones y cuando el manual así lo establece que además indica el tipo de silicona que debes poner como por ej. Yamabond u Honda Bond No 3, 4, etc..., así que siento decirlo, pero ese proceder tuyo está mal, aparte que si por mala suerte toda la vena que queda adentro sobrante de silicona se suelta y llega a tapar algún conducto interno de lubricación, bye, bye motor y mira que lo he visto, allí debes poner su empaque nuevo o sello segun sea el caso y adiós fuga, si los planos están rayados maltratados, falta guías, etc... pues se debe corregir eso, de todas maneras ando hablando sin tener tu moto y no se que brujería podría tener, pero por lo que dices, como que tiene varias mapanares allí.

El cable del neutro, que es el cablecito de color gris no sale del interior del estátor, sino que viene adosado en los cables que entran como los dos blancos, el blanco con verde y azul con blanco, que estos si entran al interior de la cubierta por medio de una goma selladora negra para evitar que el aceite se salga, ese cable gris y de hecho los otros también, es el del neutro y va hacia un conector que está un poco mas arriba a un costado de la batería, ese cable gris viene siendo tierra y se bifurca, uno va para el bombillo verde del tablero y otro para el diodo y del mismo sale otro cable de color naranja con rojo que va para el switch del embrague en la maneta y se bifurca al solenoide de arranque.
Contenido patrocinado

WAYER Re: Diferentes cableados no arranca

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.