Conectarse

Recuperar mi contraseña

Q5 MotoCarnet
Últimos temas
» varillas de distribuicion o empujadores de balancines
Hoy a las 7:36 pm por tajo

» Control de temperatura del aceite
Hoy a las 7:34 pm por argentino.070

» Nuevo Keewayero
Hoy a las 7:32 pm por argentino.070

» Fotos de la nueva Benelli Leoncino 500
Hoy a las 3:17 pm por Noobbcn

» Cambio de cadena de transmisión
Hoy a las 2:50 pm por Mike Hammer

» Neumáticos Keeway RKS
Hoy a las 12:13 pm por motonico

» Regulación carburador rks 150
Hoy a las 8:50 am por mustone

» Bloqueo en rueda delantera Keeway Superlight
Hoy a las 8:21 am por mustone

» Presentación Superlight LE!!
Hoy a las 7:56 am por mustone

» TX200E sin fuerza y muy lenta.
Hoy a las 5:27 am por MenocalRex

» Luz trasera y freno led
Ayer a las 11:23 pm por ildebajo

» Pins keewayeros
Ayer a las 11:04 pm por STITCH88!!

» Unas fotillos de mi Rks :)
Ayer a las 9:46 pm por Sbd85

» Cambiar estriberas RKV
Ayer a las 9:39 pm por javibcn306

» Mi Keeway TX 125
Ayer a las 7:20 pm por Elmart

» Relación final en RKS150
Ayer a las 4:28 pm por GonzaGPR

» ELIMINAR LAS LETRAS SUPERLIGHT Y EL 125 DE LA MOTO
Ayer a las 8:31 am por JAVIERJC

» Mi opinion personal Yamaha YBR con 20.000 kms
Ayer a las 8:16 am por mustone

» Retrovisores
Ayer a las 8:03 am por mustone

» DbKiller si/no pruebas
Ayer a las 2:36 am por GonzaGPR

» Cambiarle el escape a la SL euro 4
Ayer a las 12:33 am por pedazode

» Motocicleta keeway owen 2 café racer 150cc
Mar Jul 18, 2017 10:41 pm por Richardvnzla

» Video Review - Keeway Rks Sport Euro 4
Mar Jul 18, 2017 9:00 pm por LinSorD

» Presentacion de mi nueva TX 2017 version euro4
Mar Jul 18, 2017 6:35 pm por Elmart

» Disco y pinza de freno RKV en nuestras RKS
Mar Jul 18, 2017 4:39 pm por GonzaGPR

» Tapas keeway superlight
Mar Jul 18, 2017 4:17 pm por Toni1976

» Opinión sobre keeway owen ll café racer 150cc
Mar Jul 18, 2017 1:16 pm por argentino.070

» Con la Superlight por la ruta 66
Mar Jul 18, 2017 12:30 pm por Dewi76

» Hola a todos me presento y cuento la historia de como conseguí un pisapapeles por 2300 euros
Mar Jul 18, 2017 8:05 am por mustone

» Tapas keeway superlight
Mar Jul 18, 2017 8:04 am por mustone

» Keeway rks sport
Mar Jul 18, 2017 7:57 am por mustone

» Lista de Keewayeros y benellistas por comunidades.
Mar Jul 18, 2017 12:48 am por Rubenkeeway

» Nueva Benelli TRK 502
Lun Jul 17, 2017 8:33 pm por Sasbetsuiso

» Hola a todos!!
Lun Jul 17, 2017 2:12 pm por argentino.070

» Rodaje RKV125
Lun Jul 17, 2017 2:06 am por GonzaGPR

>
Información de motos de diversas marcas.
Galería


Los posteadores más activos del mes
mustone
 
argentino.070
 
OrpoWood
 
Sbd85
 
GonzaGPR
 
pedazode
 
Dewi76
 
alfnin76
 
motonico
 
Mike Hammer
 

Los posteadores más activos de la semana
mustone
 
argentino.070
 
GonzaGPR
 
Sbd85
 
Mike Hammer
 
OrpoWood
 
LinSorD
 
Toni1976
 
Dewi76
 
STITCH88!!
 

Subir

¿esto es normal?

Ver el tema anterior Ver el tema siguiente Ir abajo

WAYER ¿esto es normal?

Mensaje por asisan el Vie Dic 25, 2015 9:31 pm

Buenas, tras unos días con mi RKV, me he dado cuenta que cuando pongo punto muerto por ejemplo en semaforos, varias veces luego no entra 1a para ponerme en marcha. 
¿puede ser porque no ponga yo bien el punto muerto?, 
O por lo contrario ¿es que la caja o palanca de cambios tienen algún fallo?
avatar
asisan
Aprendiendo
Aprendiendo

Mensajes : 172
Fecha de inscripción : 13/12/2015
Edad : 27

Volver arriba Ir abajo

WAYER Re: ¿esto es normal?

Mensaje por Noobbcn el Vie Dic 25, 2015 9:45 pm

No es normal que falle al querer poner 1a. Llévala cuanto antes al taller para que te lo miren. Fallos de este tipo entran en garantía seguro.


[Tienes que estar registrado y conectado para ver esa imagen]
avatar
Noobbcn
TheBoss Benelli
TheBoss Benelli

Mensajes : 645
Fecha de inscripción : 27/05/2015
Edad : 41

Volver arriba Ir abajo

WAYER Re: ¿esto es normal?

Mensaje por asisan el Vie Dic 25, 2015 10:18 pm

Ok gracias, esta semana me llamarán para ponerle la quilla en cuanto les llegue, y aprovecharé para comentárselo.
avatar
asisan
Aprendiendo
Aprendiendo

Mensajes : 172
Fecha de inscripción : 13/12/2015
Edad : 27

Volver arriba Ir abajo

WAYER Re: ¿esto es normal?

Mensaje por Invitado el Sáb Dic 26, 2015 1:37 am

Normal no es, pero muchas veces es una tontera como graduar bien la guaya del embrague o ajustar, graduar o apretar bien el varillaje del pedal de cambios, que a veces se suelta y corre del eje, otras menos comunes es que viene muy alto o bajo y es cuestión solo de ajustarle el nivel, creo que de allí no debería de pasar la cosa.

Invitado
Invitado


Volver arriba Ir abajo

WAYER Re: ¿esto es normal?

Mensaje por mustone el Mar Dic 29, 2015 7:28 pm

Al principio la caja de cmbios no va muy fina, como encontrar punto muerto y meter primera. En movimiento, meter primera, suele ser más fácil, por ejemplo empujando para delante un poco la moto. Suele ser algo que con el tiempo (los kms mejor dicho) mejora.

No obstante, como bien te dicen, a veces puede ser que el embrague no esté del todo bien ajustado, o alguna chorradita, y para eso tienes el taller y la garantía Sonrisa


[Tienes que estar registrado y conectado para ver esa imagen]
avatar
mustone
Moderador
Moderador

Mensajes : 8835
Fecha de inscripción : 29/08/2012
Edad : 28

Volver arriba Ir abajo

WAYER Re: ¿esto es normal?

Mensaje por asisan el Mar Dic 29, 2015 7:54 pm

Ayer se la llevé,  me tensó un poco el embrague por si acaso, pero me dijo que es porque las marchas esas(1a,2a y N)  hasta los 3 o 4 mil kilómetros no suelen hacerse su "sitio" y que al no entrar el neutro, luego no va ni a 1a ni a 2a, que cuando me pase, mueva un poco la moto hacia adelante-atras o viceversa para que engrane el punto muerto, y sin problema.
avatar
asisan
Aprendiendo
Aprendiendo

Mensajes : 172
Fecha de inscripción : 13/12/2015
Edad : 27

Volver arriba Ir abajo

WAYER Re: ¿esto es normal?

Mensaje por Dukerth el Miér Dic 30, 2015 8:49 am

Lo que comentas me pasa a mi cuando al meter punto muerto no lo haces "a la perfección". Con el tiempo ya he aprendido a identificar cuando va a pasar. Vas a meter primera, y no engrana la marcha. A mi se me soluciona soltando embrague y embragando otra vez. Hecho ésto ya entra sin problemas.

No es un mal mayor... pero con 16.500kms ya podía haberse puesto en su sitio. Al menos es eso, cuando te haces a ella, al meter punto muerto sabes que te va a ocurrir y te anticipas.

Saludos!
avatar
Dukerth
Moderador
Moderador

Mensajes : 148
Fecha de inscripción : 31/08/2015
Edad : 32

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.