Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
PresentaciónAyer a las 6:40 pmRodolfomlb
nueva rks 125Ayer a las 12:45 pmbambam
Autonomía RKFMar Jun 25, 2019 10:20 pmfrigo5
Cambio bateriaMar Jun 25, 2019 2:52 pmMostek6502 v.2.0
rkf de BenelliLun Jun 24, 2019 6:43 pmcactus
Mi gran amiga Lun Jun 24, 2019 2:28 pmMostek6502 v.2.0
Empire Tx-200smLun Jun 24, 2019 2:28 pmMostek6502 v.2.0
Cargador usbLun Jun 24, 2019 2:21 pmMostek6502 v.2.0
Fallo arranqueSáb Jun 22, 2019 9:33 pmpangui
Me presentoVie Jun 21, 2019 7:48 pmargentino.070
Mi TRK 251Vie Jun 21, 2019 10:21 amMAVERICKTX
TX adventureVie Jun 21, 2019 10:21 amIrei
Pregunta novatoJue Jun 20, 2019 7:52 pmMostek6502 v.2.0
Rutilla por el montseny Jue Jun 20, 2019 12:18 pmJordi Fdez.
Galería


Benelli TnT 250 con problemas de fábrica, pierde aceite/agua y se apaga al frenar Empty
Mejores posteadores
18774 Mensajes - 32%
9719 Mensajes - 17%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4384 Mensajes - 7%
2216 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
34 Mensajes - 18%
33 Mensajes - 17%
24 Mensajes - 13%
19 Mensajes - 10%
18 Mensajes - 9%
17 Mensajes - 9%
12 Mensajes - 6%
11 Mensajes - 6%
11 Mensajes - 6%
11 Mensajes - 6%
Los posteadores más activos de la semana
15 Mensajes - 45%
5 Mensajes - 15%
3 Mensajes - 9%
2 Mensajes - 6%
2 Mensajes - 6%
2 Mensajes - 6%
1 Mensaje - 3%
1 Mensaje - 3%
1 Mensaje - 3%
1 Mensaje - 3%
>
Subir
Comparte
Ir abajo
britrockfer
britrockfer
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 2
Fecha de inscripción : 20/09/2016
Edad : 39

WAYER Benelli TnT 250 con problemas de fábrica, pierde aceite/agua y se apaga al frenar

el Mar Sep 20, 2016 4:35 am
Hola, como estan?

Aqui en Mexico este año recien en febrero llegaron las Benelli TnT250 o aqui TN25.

La compre en Mayo y el 29 de Julio me manda carta la agencia que por fallas de fábrica debía suspender el uso de la moto ya que perdía fluidos (aceite y agua). Justo unos días antes si me percate que perdía aceite pero goteaba, dos días después ya era medio litro por día que perdía así que decidí no usarla más.

Tardaron mes y medio para traer las refacciones (segun ellos corona, bomba de agua y balanceador del cigueñal) y el proceso. Se la llevé hace una semana y aún no me la entregan, mañana veré si ya está.

Quisiera saber si hay mexicanos aqui que tengan la misma moto y como les fue con todo esto y aparte el siguiente problema que tengo:

Se apaga el motor al frenar fuerte (no brusco pero tampoco suave) digamos como un semaforo que justo se puso en rojo. En el segundo servicio les comenté de este problema y lo que hicieron fue dar vuelta el cedazo (filtro) de gasolina que estaría dentro del tanque de gasolina. Luego de retirarla de ese servicio a las 2 cuadras se apagó 4 veces seguidas pero después ya lo hizo mucho menos seguido, casi no lo repitió. Yo le apunto más a la computadora de la inyección electrónica que regula el ralentí más que el filtro de gasolina.

A alguien le pasó este problema?? O el anterior de fábrica?
Iba a comprar la Honda CBR250 y debido a que después de dar el anticipo me prometieron llegaría en 3 días hábiles de la planta, al tardar un mes les pedí la devolución del anticipo y me decidí por esta Benelli. 
Compré moto nueva para no tener problemas mecánicos y la verdad, tenerla hace 5 meses y 2 meses de esos 5 sin poder usar la moto...estoy que quiero quemar a la agencia...

A ver sus comentarios!!
saludos
Fer
José de Jesús becerra
José de Jesús becerra
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 1
Fecha de inscripción : 19/05/2019

WAYER Re: Benelli TnT 250 con problemas de fábrica, pierde aceite/agua y se apaga al frenar

el Dom Mayo 19, 2019 7:42 am
Yo tengo ese mismo problema de inyección nada más q mi moto agarra temperatura y prende el foco de check ing y se ahoga y no puedo arrancarla
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.