Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse

Facebook oficial Keeway España

Últimos temas
LEONCINO 250Sáb Jul 04, 2020 7:09 pmRamonct8
PresentacionVie Jul 03, 2020 10:47 pmjbailos
Revisión 4000km en RKFVie Jul 03, 2020 6:32 pmjbailos
Pins keewayerosJue Jul 02, 2020 3:37 pmxacarrere
Hola a todos!!Jue Jul 02, 2020 12:04 amxacarrere
Os presento a mi nueva compañera.Miér Jul 01, 2020 9:01 pmRUKS
presentaciónMar Jun 30, 2020 3:00 pmjjvelper
Keeway Outlook no enciendeMar Jun 30, 2020 12:54 amDavidvila
Saludos a todosLun Jun 29, 2020 6:29 pmargentino.070
como saber estado embragueLun Jun 29, 2020 5:06 pmpedazode
Cambio aceiteLun Jun 29, 2020 12:58 pmCaracolilloenlafrente
Duda Bombillas Klight 125Dom Jun 28, 2020 6:35 pmfacudj
Algunas chuches para mi motoDom Jun 28, 2020 6:29 pmfacudj
Buenas a todos!!Sáb Jun 27, 2020 1:12 pmjbailos
La personalización de mi niñaMiér Jun 24, 2020 5:53 pmfacudj
Piñón ataque rkfMiér Jun 24, 2020 11:44 amactuex
Mis dos chinitas...Mar Jun 23, 2020 5:50 pmjbailos
Galería


DUDA SOBRE BLOQUEO DE SPEED 200 Empty
Los posteadores más activos del mes
4 Mensajes - 17%
4 Mensajes - 17%
4 Mensajes - 17%
3 Mensajes - 13%
2 Mensajes - 9%
2 Mensajes - 9%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
Los posteadores más activos de la semana
1 Mensaje - 25%
1 Mensaje - 25%
1 Mensaje - 25%
1 Mensaje - 25%
DUDA SOBRE BLOQUEO DE SPEED 200 BannerKeewayerosFaceboook
>
Ir abajo
mauricio2510
mauricio2510
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 3
Fecha de inscripción : 18/10/2017

WAYER DUDA SOBRE BLOQUEO DE SPEED 200

el Vie Oct 20, 2017 1:43 am
Buenas noches el tacometro de mi moto se daño compre uno nuevo lo cambie y ahora la moto no enciende lo desconecto o coloco el viejo y si funciona ........quien me puede ayudar?
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2414
Fecha de inscripción : 24/08/2017
Edad : 47
http://joseranto.blogspot.com/

WAYER Re: DUDA SOBRE BLOQUEO DE SPEED 200

el Vie Oct 20, 2017 2:06 am
Lo estás conectando bien?, eso contando yo que lo que compraste sea del modelo adecuado, sino puede que haya venido mal o con diferente orden del cableado también, usualemente se va un diodo y pone en corto un transistor PNP y eso interfier con el pulso que va hacia las bobina de ignición no dejando que se produzca la chispa adecuada, hablo de la parte del cuenta revoluciones.
mauricio2510
mauricio2510
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 3
Fecha de inscripción : 18/10/2017

WAYER Re: DUDA SOBRE BLOQUEO DE SPEED 200

el Sáb Oct 21, 2017 10:30 pm
gracias amigo si compre el mismo ....puede ser eso el diferente orden del cableado
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2414
Fecha de inscripción : 24/08/2017
Edad : 47
http://joseranto.blogspot.com/

WAYER Re: DUDA SOBRE BLOQUEO DE SPEED 200

el Dom Oct 22, 2017 1:53 pm
Si comprueba eso bien, compáralo con el viejo, si está bien y sigue la falla, prueba desconectando solo el cableado que alimenta al tacómetro, si la moto arranca mientras el mismo se encuentra desconectado, es que está mal y es justo el que pone en corto al sistema de ignición de la moto no provocando que encienda, me ha pasado, si fuese el caso, te vendieron un repuesto defectuoso, el tacómetro viejo que tiene?
Mazakeeway
Mazakeeway
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 25/06/2020

WAYER Re: DUDA SOBRE BLOQUEO DE SPEED 200

el Jue Jun 25, 2020 5:37 pm
Saludos, como solucionaste el problema del bloqueo por swict ? El original tenía corto circuito y lo acabo de cambiar y también no tengo chispa en la bobina de alta
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.