Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse

Facebook oficial Keeway España

Últimos temas
PresentaciónVie Ene 15, 2021 12:59 pmargentino.070
presentacion Vie Ene 15, 2021 12:58 pmargentino.070
PresentacionVie Ene 15, 2021 8:57 amargentino.070
REGLAJE DE VALVULASJue Ene 14, 2021 7:19 pmpedazode
PresentaciónMiér Ene 13, 2021 9:06 pmadriancasas93
Mi Superlight Mar Ene 12, 2021 10:38 pmCanario_motorizao
Cambiar bombilla matrículaMar Ene 12, 2021 7:51 pmZAHARA125
Bujía Keeway Zahara 125Mar Ene 12, 2021 7:11 pmZAHARA125
Manual vieste 300Dom Ene 10, 2021 1:44 pmAlvaro P
Galería


Problema con Panel de TX Empty
Los posteadores más activos del mes
49 Mensajes - 33%
37 Mensajes - 25%
16 Mensajes - 11%
11 Mensajes - 7%
11 Mensajes - 7%
5 Mensajes - 3%
5 Mensajes - 3%
5 Mensajes - 3%
5 Mensajes - 3%
4 Mensajes - 3%
Los posteadores más activos de la semana
16 Mensajes - 26%
14 Mensajes - 23%
8 Mensajes - 13%
7 Mensajes - 11%
3 Mensajes - 5%
3 Mensajes - 5%
3 Mensajes - 5%
3 Mensajes - 5%
2 Mensajes - 3%
2 Mensajes - 3%
Problema con Panel de TX BannerKeewayerosFaceboook
>

Ir abajo
ajmusic15
ajmusic15
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 35
Fecha de inscripción : 10/12/2017
Edad : 22
https://fulltron.net

Velocimetros Problema con Panel de TX

el Vie Mayo 04, 2018 5:53 am
Buenas noches amigos, tengo el siguiente problema con mi TX. Resulta que compre una TX 200-SM para ponerla mas bonita y posteriormente venderla y ps, resulta que el tablero enciende y todo pero cuando la uso el neutro siempre esta encendido en el tablero y no me marca ningun otro cambio, a parte al mismo no le funciona el velocimetro, el detector de RPM (Nc como se llama) ni el cuenta kilometros, es como si simplemente estuviera conectada la corriente para que se viera que enciende. Como soluciono eso?
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2434
Fecha de inscripción : 24/08/2017
Edad : 48
http://joseranto.blogspot.com/

Velocimetros Re: Problema con Panel de TX

el Vie Mayo 04, 2018 6:31 pm
Hola, el TX no lleva cuenta revoluciones (tacómetro), lo del neutro es porque tienes ese cable mordido, revisa el cubre piñón, siempre se muerde en esa zona, hace tierra y se queda permanentemente prendido, el TX no indica los cambios, solo Neutro, aunque se le puede hacer el trabajo para que lo haga con un panel extra, si la aguja no se mueve, lo que lo causa la mayoría de las veces, pueden ser mas cosas, es el cable partido internamente del sensor que viene en la rueda delantera, lo otro es, tablero dañado o que no está recibiendo alimentación, cosa que no es, porque te indica el testigo del neutro, es decir, +12v DC está recibiendo y tierra también.
ajmusic15
ajmusic15
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 35
Fecha de inscripción : 10/12/2017
Edad : 22
https://fulltron.net

Velocimetros Re: Problema con Panel de TX

el Sáb Mayo 05, 2018 12:01 am
Ahh bueno, en eso tienes razón. Aunque ps, el neutro si que se quedo pegado alli como me indicas pero si no tengo idea de donde se ubica ese cubre piñon. A eso te refieres al piñon que transmite el movimiento de la caja a la corona del rin trasero? Si es asi eso revisare. Y por otro lado cual seria la falla mas frecuente para que no me marque el velocimetro?
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2434
Fecha de inscripción : 24/08/2017
Edad : 48
http://joseranto.blogspot.com/

Velocimetros Re: Problema con Panel de TX

el Sáb Mayo 05, 2018 12:27 am
@ajmusic15 escribió:Ahh bueno, en eso tienes razón. Aunque ps, el neutro si que se quedo pegado alli como me indicas pero si no tengo idea de donde se ubica ese cubre piñon. A eso te refieres al piñon que transmite el movimiento de la caja a la corona del rin trasero? Si es asi eso revisare. Y por otro lado cual seria la falla mas frecuente para que no me marque el velocimetro?
Si el cubre piñón es una tapa, como lo indica su nombre, que cubre al piñón, sale muy fácilmente, tiene dos pernitos cromados 8mm y ya, ahí vas a ver al piñón y por un lado el cableado que sale del generador y del sensor del neutro, cuando no se tiene cuidado, lo ponen y muerden ese cable produciendo que el neutro nunca se apague, que que queda aterrado.

La falla mas frecuente de que no marque la velocidad en ese tablero es como ya lo indiqué en el otro post donde usé la palabra "típico", es el sensor que va en la rueda delantera, que se daña.
ajmusic15
ajmusic15
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 35
Fecha de inscripción : 10/12/2017
Edad : 22
https://fulltron.net

Velocimetros Re: Problema con Panel de TX

el Sáb Mayo 05, 2018 1:40 am
@Mostek6502 v.2.0 escribió:
@ajmusic15 escribió:Ahh bueno, en eso tienes razón. Aunque ps, el neutro si que se quedo pegado alli como me indicas pero si no tengo idea de donde se ubica ese cubre piñon. A eso te refieres al piñon que transmite el movimiento de la caja a la corona del rin trasero? Si es asi eso revisare. Y por otro lado cual seria la falla mas frecuente para que no me marque el velocimetro?
Si el cubre piñón es una tapa, como lo indica su nombre, que cubre al piñón, sale muy fácilmente, tiene dos pernitos cromados 8mm y ya, ahí vas a ver al piñón y por un lado el cableado que sale del generador y del sensor del neutro, cuando no se tiene cuidado, lo ponen y muerden ese cable produciendo que el neutro nunca se apague, que que queda aterrado.

La falla mas frecuente de que no marque la velocidad en ese tablero es como ya lo indiqué en el otro post donde usé la palabra "típico", es el sensor que va en la rueda delantera, que se daña.

Hmm, entonces iba por buen camino y ps, En caso de que sea el sensor del velocimetro crees que se pueda cambiar?
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2434
Fecha de inscripción : 24/08/2017
Edad : 48
http://joseranto.blogspot.com/

Velocimetros Re: Problema con Panel de TX

el Sáb Mayo 05, 2018 1:31 pm
Si claro, eso lo venden.
ajmusic15
ajmusic15
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 35
Fecha de inscripción : 10/12/2017
Edad : 22
https://fulltron.net

Velocimetros Re: Problema con Panel de TX

el Sáb Mayo 05, 2018 5:35 pm
Excelente amigo, entonces todo correcto x alli
Contenido patrocinado

Velocimetros Re: Problema con Panel de TX

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.