Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.


Unirse al foro, es rápido y fácil

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse
Grupo Keewayer@s
Problema al arrancar Banner11
Últimos temas
Presentación.Ayer a las 5:44 pmDajagui
PresentaciónAyer a las 4:38 pmargentino.070
Keeway V-Cruiser 125/300Lun Sep 26, 2022 6:02 pmxacarrere
PROBLEMA DE CHISPALun Sep 26, 2022 12:07 pmHurcar
IV KDD NACIONAL CLUB TRKLun Sep 26, 2022 11:18 amDajagui
ME PRESENTOLun Sep 26, 2022 10:26 amDajagui
PresentaciónLun Sep 26, 2022 10:26 amDajagui
presentacionLun Sep 26, 2022 10:25 amDajagui
PresentaciónLun Sep 26, 2022 10:25 amDajagui
PresentaciónLun Sep 26, 2022 10:25 amDajagui
Presentación!! :)Lun Sep 26, 2022 10:24 amDajagui
Chicles del pz26Lun Sep 26, 2022 12:48 amRk125
Soy nuevo Sáb Sep 24, 2022 9:10 pmCanario_motorizao
PROBLEMA ILUMINACION FAROS RKF 125Sáb Sep 24, 2022 12:42 pmAmael
Keeway con 7 añitos ya ;pSáb Sep 24, 2022 11:21 amAmael
Presentacion Mar Sep 20, 2022 12:39 pmDajagui
Me presentoMar Sep 20, 2022 12:39 pmDajagui
Me presentoMar Sep 20, 2022 12:39 pmDajagui
PresentacionMar Sep 20, 2022 12:39 pmDajagui
Me presento Mar Sep 20, 2022 12:38 pmDajagui
Me presentoMar Sep 20, 2022 12:38 pmDajagui

Facebook oficial Keeway España

Los posteadores más activos del mes
47 Mensajes - 27%
42 Mensajes - 24%
41 Mensajes - 23%
12 Mensajes - 7%
7 Mensajes - 4%
6 Mensajes - 3%
6 Mensajes - 3%
6 Mensajes - 3%
5 Mensajes - 3%
5 Mensajes - 3%
Los posteadores más activos de la semana
9 Mensajes - 30%
6 Mensajes - 20%
5 Mensajes - 17%
3 Mensajes - 10%
2 Mensajes - 7%
1 Mensaje - 3%
1 Mensaje - 3%
1 Mensaje - 3%
1 Mensaje - 3%
1 Mensaje - 3%
Blog Keeway RKV
>Problema al arrancar Blog_r10"
RKF con luces leds laterales en delantera
Sáb Ene 12, 2019 11:24 pmShule
Por si alguno os gusta, vi a alguien por interné ke puso unas leds para la parte delantera de la …
Keeway con 7 añitos ya ;p
Miér Jun 01, 2022 12:30 pmRk125
Aquí dejo unas fotos de mi keeway con algunas diferencias, keeway Rk 125. Un saludo a todos.[url=https://servimg.com/view/19665210/31]Problema al arrancar …
Os presento mi moto
Vie Jun 17, 2022 11:41 pmpacs1969
Hola
Ya tengo mi keeway Superlight!
Le puse batería nueva, y lámpara Led.
Ahora tengo que tensar …
La Tosca Superlight 125 LE
Dom Ago 07, 2022 1:47 pmTovarich
Muy buenas camaradas 😁  Está es la Tosca unas semanas después. Pintada o repasada a negro …
Ya tengo la Superlight en casa
Lun Jul 11, 2022 7:31 pmJulio_VRC
Como dice el título, ya la tengo en casa, ahora me toca ponerla al día para poder pasar la itv y …
(ACTUALIZADO) Mi RKV Modificada. tubo de escape, monoshock y cola
Sáb Mayo 31, 2014 12:20 amrayone
aqui les dejo algunas fotos de como quedo mi rkv

La estabilidad ami me parece genial en las curvas …
BUJES RUEDA TRASERA SUPERLIGHT 200
Miér Ago 28, 2019 9:25 pmMiguel Alvarez Vargas
buen días chicos, necesito ayuda. Tendrán la medida en mm de los bujes de la rueda trasera para …
Rkf con neumáticos más anchos y sin guardabarros
Sáb Nov 10, 2018 12:00 amShule
Problema al arrancar Img_2010
[url=https://servimg.com/view/19995249/2]Problema al arrancar …
Pintando speed negro mate
Mar Mayo 31, 2022 5:52 amGestotattoo
Al final he pensado hacerlo ,  y el cuadro que estába feo le di también, ahora creo que tendré …
FOTOS DE MI KEEWAY SPEED 125
Dom Jul 21, 2013 6:40 pmjobius
Antes que nada un saludete desde Alicante, España, y enhorabuena por el aumento de la actividad en …

Ir abajo
Pare17
Pare17
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 13/10/2018

WAYER Problema al arrancar

Jue Oct 25, 2018 2:27 pm
Buenas forer@s, las primeras impresiones de mi mujer con la moto muy buenas, muy facil de conducir, las marchas después de nivelarlas para su pié y al andar unos km se ha acostumbrado a ellas.
El problema viene hoy por por la mañana, al intentar arrancarla, no arranca, hace el intento pero nada. Ayer nos pasó lo mismo al arrancar la por primera vez y más tarde paso lo mismo.
Sabéis a que es debido???para ir al taller con una idea.
 Esta tarde iremos al taller y con lo que nos digan os comento para futuro casos de foreros.
Un saludo
xacarrere
xacarrere
Admin
Admin
Mensajes : 4673
Fecha de inscripción : 18/02/2012
https://www.keewayeros.net

WAYER Re: Problema al arrancar

Jue Oct 25, 2018 2:31 pm
Como tienes pata de arranque, mira a ver si con la pata arranca, de todas maneras seguramente será el regulador, diles que te lo miren porque algunas k-light están teniendo ese defecto, el cual se cambia en garantia sin pega y pronto.

Parece ser que el regulador en algunas k-light viene defectuoso y tan solo es sustituirlo y listo.

Saludos.


¡¡¡Apúntate a la Lista de Keewayer@s y Benellistas por comunidades autónomas y descubre la gente que hay por tu zona!!!
lodejoentusmanos
lodejoentusmanos
Haciendo los primeros km
Haciendo los primeros km
Mensajes : 58
Fecha de inscripción : 10/08/2018
Edad : 40

WAYER Re: Problema al arrancar

Jue Oct 25, 2018 3:14 pm
Como dice Xacarrere hay que tener la precaución de tener la pata quitada puesto que lleva un cortacorriente que no permite que la moto arranque. En caso que no haya sido eso seguro que es lo del regulador.
xacarrere
xacarrere
Admin
Admin
Mensajes : 4673
Fecha de inscripción : 18/02/2012
https://www.keewayeros.net

WAYER Re: Problema al arrancar

Jue Oct 25, 2018 3:35 pm
No me refería a esa pata, sino a la de arranque, por si arranca de parada, pero bueno también la pata de cabra hace que puesta, la moto no arranque


¡¡¡Apúntate a la Lista de Keewayer@s y Benellistas por comunidades autónomas y descubre la gente que hay por tu zona!!!
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2594
Fecha de inscripción : 24/08/2017
Edad : 49
http://joseranto.blogspot.com/

WAYER Re: Problema al arrancar

Jue Oct 25, 2018 4:10 pm
Pare17 escribió:Buenas forer@s, las primeras impresiones de mi mujer con la moto muy buenas, muy facil de conducir, las marchas después de nivelarlas para su pié y al andar unos km se ha acostumbrado a ellas.
El problema viene hoy por por la mañana, al intentar arrancarla, no arranca, hace el intento pero nada. Ayer nos pasó lo mismo al arrancar la por primera vez y más tarde paso lo mismo.
Sabéis a que es debido???para ir al taller con una idea.
 Esta tarde iremos al taller y con lo que nos digan os comento para futuro casos de foreros.
Un saludo
Hola, ya va, a ver, da arranque? es decir gira el motor de partida eléctrico?, si es así, trata de encender, quizás medio segundo y no logra hacerlo?
Pare17
Pare17
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 13/10/2018

WAYER Re: Problema al arrancar

Jue Oct 25, 2018 6:43 pm
Buenas, al final la hemos arrancado a la sexta vez de darle al botón de arranque, pero dándole a la vez gas, ya que si no se calaba. 
La hemos dejado en el taller y al comentarselo al mecánico me decía que era normal al principio que nos pasase eso, por estar fría y solo tener 1 km...,pero hoy no debería de contarnos tanto y ha preferido quedársela y mirarla bien, le he recalcado que había gente del foro que le había pasado lo mismo y que podía ser un fallo de fábrica del regulador de la batería como me dijisteis, así que ya mañana nos dirán algo.
Ya os contaré que me dicen.
Pare17
Pare17
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 13/10/2018

WAYER Re: Problema al arrancar

Vie Oct 26, 2018 9:06 am
El Chico del taller también me dijo cuando la arrancó, que había que darle un poco de gas para arrancarla a la vez que pulsabas el botón de arranque, que si no se ahogaba, a mí  me pareció poco extraño ya que había leído que con las motos de inyección  no se hacía eso , que se hacía para las motos de carburación, eso es cierto??
Vuestras motos arrancan sin dar el al gas y solo al starter o al contrario??
lodejoentusmanos
lodejoentusmanos
Haciendo los primeros km
Haciendo los primeros km
Mensajes : 58
Fecha de inscripción : 10/08/2018
Edad : 40

WAYER Re: Problema al arrancar

Vie Oct 26, 2018 12:15 pm
La mía, al menos, no necesita tocar el acelerador para que arranque y se mantenga arrancada.
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2594
Fecha de inscripción : 24/08/2017
Edad : 49
http://joseranto.blogspot.com/

WAYER Re: Problema al arrancar

Vie Oct 26, 2018 5:17 pm
Pare17 escribió:El Chico del taller también me dijo cuando la arrancó, que había que darle un poco de gas para arrancarla a la vez que pulsabas el botón de arranque, que si no se ahogaba, a mí  me pareció poco extraño ya que había leído que con las motos de inyección  no se hacía eso , que se hacía para las motos de carburación, eso es cierto??
Vuestras motos arrancan sin dar el al gas y solo al starter o al contrario??
Lo que sospechas es correcto, los motores a inyección electrónica no necesitan darle de puño de gas, no es correcto lo dicho por ese muchacho.
xacarrere
xacarrere
Admin
Admin
Mensajes : 4673
Fecha de inscripción : 18/02/2012
https://www.keewayeros.net

WAYER Re: Problema al arrancar

Sáb Oct 27, 2018 1:07 am
No hay que darle gas.
A la mia simplemente le doy al botón y arranca sin más.


¡¡¡Apúntate a la Lista de Keewayer@s y Benellistas por comunidades autónomas y descubre la gente que hay por tu zona!!!
Pare17
Pare17
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 13/10/2018

WAYER Re: Problema al arrancar

Sáb Oct 27, 2018 9:25 am
Buenas, fuí ayer a por ella, ya que supuestamente estaba arreglada y cuando llegué seguía dando el mismo error que os comenté, me dijo que era normal lo de darle gas de nuevo, le he dicho de nuevo que mire el regulador de la bateria,  ya que aunque se lo comente no lo había mirado y supuestamente segun el taller se habia solucionado dandole mas aire, pero sigue igual.

Total, que estoy a la espera del taller, espero que se solucione  rapido, ya que  deja un mal sabor de boca comprar una moto nueva y a las primeras de cambio tener este tipo de problemas y que no te lo solucionen.
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2594
Fecha de inscripción : 24/08/2017
Edad : 49
http://joseranto.blogspot.com/

WAYER Re: Problema al arrancar

Sáb Oct 27, 2018 6:15 pm
Pare17 escribió:Buenas, fuí ayer a por ella, ya que supuestamente estaba arreglada y cuando llegué seguía dando el mismo error que os comenté, me dijo que era normal lo de darle gas de nuevo, le he dicho de nuevo que mire el regulador de la bateria,  ya que aunque se lo comente no lo había mirado y supuestamente segun el taller se habia solucionado dandole mas aire, pero sigue igual.

Total, que estoy a la espera del taller, espero que se solucione  rapido, ya que  deja un mal sabor de boca comprar una moto nueva y a las primeras de cambio tener este tipo de problemas y que no te lo solucionen.
Una vez más se repite lo mismo en los concesionarios, personas que no saben de mecánica y mucho menos de sistemas de inyección electrónica, que lamentable esto.
robinsico
robinsico
Analyzer
Analyzer
Mensajes : 554
Fecha de inscripción : 05/02/2018
Edad : 20

WAYER Re: Problema al arrancar

Dom Oct 28, 2018 2:28 pm
Cambia de taller amigo, la mía acelera sola al arrancar. Yo habría cambiado de taller hace tiempo si hubieran más en mi isla, pero solo está este oficial...


Yo siempre intento ser feliz, aunque algo me coma por dentro, quiero compartir mi felicidad con los demás 
Viva España!
Problema al arrancar Foto_m11
Pare17
Pare17
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 13/10/2018

WAYER Re: Problema al arrancar

Mar Oct 30, 2018 2:39 pm
Buenas grupo, Robinsico no puedo cambiar de taller, ya que solo hay uno en mi provincia, me pasa como a tí jejeej.

Esta tarde recojo la moto, os cuento:

Según el mecánico , comprobó tanto el regulador como la batería y estaban correctos, daban 13.5 v constantes, por lo que envío un correo a keeway explicándole el caso. La solución que les a dado Keeway es cambiar la centralita, la han cambiado y supuestamente ahora ya no tiene ese problema. aunque segun Keeway la mayoría de motos están teniendo problemas con el arranque.

Me dijo también (no se si esto es cierto o no debido a mi  desconocimiento), que la moto tiene 30 km y que todavía el motor no esta asentado, que cuando pasen unos 500 km el relentín de la moto sera mas alto también y entre lo de la centralita y esto supuestamente ya no debería darnos mas problemas. ¿Como veis esta explicación?? ¿os cuadra?.
robinsico
robinsico
Analyzer
Analyzer
Mensajes : 554
Fecha de inscripción : 05/02/2018
Edad : 20

WAYER Re: Problema al arrancar

Mar Oct 30, 2018 3:08 pm
Este o no esté en rodaje, la moto tiene que funcionar igual


Yo siempre intento ser feliz, aunque algo me coma por dentro, quiero compartir mi felicidad con los demás 
Viva España!
Problema al arrancar Foto_m11
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2594
Fecha de inscripción : 24/08/2017
Edad : 49
http://joseranto.blogspot.com/

WAYER Re: Problema al arrancar

Mar Oct 30, 2018 7:40 pm
Pare17 escribió:Buenas grupo, Robinsico no puedo cambiar de taller, ya que solo hay uno en mi provincia, me pasa como a tí jejeej.

Esta tarde recojo la moto, os cuento:

Según el mecánico , comprobó tanto el regulador como la batería y estaban correctos, daban 13.5 v constantes, por lo que envío un correo a keeway explicándole el caso. La solución que les a dado Keeway es cambiar la centralita, la han cambiado y supuestamente ahora ya no tiene ese problema. aunque segun Keeway la mayoría de motos están teniendo problemas con el arranque.

Me dijo también (no se si esto es cierto o no debido a mi  desconocimiento), que la moto tiene 30 km y que todavía el motor no esta asentado, que cuando pasen unos 500 km el relentín de la moto sera mas alto también y entre lo de la centralita y esto supuestamente ya no debería darnos mas problemas. ¿Como veis esta explicación?? ¿os cuadra?.
Esté o no en período de rodaje, no tiene nada que ver con el tema que tenías que darle gas para encender cuando estaba fría porque sino se ahogaba, yo bastantes veces que entregué preparé motos 0 Kms. nuevas de agencia y por supuesto en pleno rodaje con inyección y encendían apenas tocar el botoncito del arranque, de hecho hasta motos carburadas cuando están bien entonadas arrancan de igual forma, mis motos carburadas arrancan sin darle puño al ahogador, obviamente, me ayudan mis 28 grados C promedio de Caracas.
xacarrere
xacarrere
Admin
Admin
Mensajes : 4673
Fecha de inscripción : 18/02/2012
https://www.keewayeros.net

WAYER Re: Problema al arrancar

Mar Oct 30, 2018 11:45 pm
@Robinsico por favor, reduce la foto de tu firma, es demasiado grande y descuadra el foro.
En la opción de subir fotos, tienes la opción de redimensionar, súbela de nuevo pero no más de 640 px.


¡¡¡Apúntate a la Lista de Keewayer@s y Benellistas por comunidades autónomas y descubre la gente que hay por tu zona!!!
robinsico
robinsico
Analyzer
Analyzer
Mensajes : 554
Fecha de inscripción : 05/02/2018
Edad : 20

WAYER Re: Problema al arrancar

Mar Oct 30, 2018 11:49 pm
xacarrere escribió:@Robinsico por favor, reduce la foto de tu firma, es demasiado grande y descuadra el foro.
En la opción de subir fotos, tienes la opción de redimensionar, súbela de nuevo pero no más de 640 px.
Okay lo miraré ! Perdona, es que no sabía cómo hacerla pequeña


Yo siempre intento ser feliz, aunque algo me coma por dentro, quiero compartir mi felicidad con los demás 
Viva España!
Problema al arrancar Foto_m11
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2594
Fecha de inscripción : 24/08/2017
Edad : 49
http://joseranto.blogspot.com/

WAYER Re: Problema al arrancar

Miér Oct 31, 2018 12:04 am
robinsico escribió:
xacarrere escribió:@Robinsico por favor, reduce la foto de tu firma, es demasiado grande y descuadra el foro.
En la opción de subir fotos, tienes la opción de redimensionar, súbela de nuevo pero no más de 640 px.
Okay lo miraré ! Perdona, es que no sabía cómo hacerla pequeña
Ohhh coño Robi, hass reseteado tanto la centralita que encogiste a la moto. LOL
robinsico
robinsico
Analyzer
Analyzer
Mensajes : 554
Fecha de inscripción : 05/02/2018
Edad : 20

WAYER Re: Problema al arrancar

Miér Oct 31, 2018 12:12 am
Mostek6502 v.2.0 escribió:
robinsico escribió:
xacarrere escribió:@Robinsico por favor, reduce la foto de tu firma, es demasiado grande y descuadra el foro.
En la opción de subir fotos, tienes la opción de redimensionar, súbela de nuevo pero no más de 640 px.
Okay lo miraré ! Perdona, es que no sabía cómo hacerla pequeña
Ohhh coño Robi, hass reseteado tanto la centralita que encogiste a la moto. LOL
jajajaj que cabrón jajaja


Yo siempre intento ser feliz, aunque algo me coma por dentro, quiero compartir mi felicidad con los demás 
Viva España!
Problema al arrancar Foto_m11
xacarrere
xacarrere
Admin
Admin
Mensajes : 4673
Fecha de inscripción : 18/02/2012
https://www.keewayeros.net

WAYER Re: Problema al arrancar

Miér Oct 31, 2018 2:26 pm
Gracias compañero, así está bién, podeis proseguir en el tema que yo me quedo fuera jejeje


¡¡¡Apúntate a la Lista de Keewayer@s y Benellistas por comunidades autónomas y descubre la gente que hay por tu zona!!!
Contenido patrocinado

WAYER Re: Problema al arrancar

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.