Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse

Facebook oficial Keeway España

Últimos temas
Presentación Hoy a las 10:05 amargentino.070
PresentacionAyer a las 9:16 pmargentino.070
Accesorios keeway Ayer a las 8:37 pmJRCORNEJO
presentacionAyer a las 11:45 amargentino.070
Buenas tardes colegas Vie Sep 25, 2020 6:59 pmNino1000
Ruido raroVie Sep 25, 2020 10:26 amMAVERICKTX
Presentación Vie Sep 25, 2020 12:12 amargentino.070
Tapa de radiadorMiér Sep 23, 2020 5:18 pmconfederado01
PresentacionMiér Sep 23, 2020 1:33 pmargentino.070
PresentaciónMiér Sep 23, 2020 1:33 pmargentino.070
Presentación Lun Sep 21, 2020 1:48 pmargentino.070
PresentaciónLun Sep 21, 2020 8:35 amargentino.070
presentaciónLun Sep 21, 2020 8:34 amargentino.070
Presentación Dom Sep 20, 2020 1:19 pmargentino.070
PresentaciónDom Sep 20, 2020 11:19 amargentino.070
Moto Keeway supershadowSáb Sep 19, 2020 11:21 pmTriplechot
Alarma Keeway CruiserSáb Sep 19, 2020 9:51 pmTriplechot
Me presentoSáb Sep 19, 2020 9:14 pmargentino.070
PresentacionSáb Sep 19, 2020 5:54 pmargentino.070
PresentacionSáb Sep 19, 2020 10:38 amargentino.070
Medidas de los neumaticosSáb Sep 19, 2020 8:51 amjavicoes
Llantas para rkv 125Jue Sep 17, 2020 12:57 pmargentino.070
Meter 1 en paradoJue Sep 17, 2020 8:05 amnofear236
Galería


Primera "AVERÍA" Empty
Los posteadores más activos del mes
54 Mensajes - 52%
10 Mensajes - 10%
8 Mensajes - 8%
7 Mensajes - 7%
6 Mensajes - 6%
4 Mensajes - 4%
4 Mensajes - 4%
4 Mensajes - 4%
4 Mensajes - 4%
3 Mensajes - 3%
Los posteadores más activos de la semana
13 Mensajes - 45%
3 Mensajes - 10%
2 Mensajes - 7%
2 Mensajes - 7%
2 Mensajes - 7%
2 Mensajes - 7%
2 Mensajes - 7%
1 Mensaje - 3%
1 Mensaje - 3%
1 Mensaje - 3%
Primera "AVERÍA" BannerKeewayerosFaceboook
>
Ir abajo
cristtian1795
cristtian1795
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 20
Fecha de inscripción : 20/08/2018
https://www.facebook.com/groups/KeewayRKF125

WAYER Primera "AVERÍA"

el Lun Oct 29, 2018 8:10 pm
Buenas keewayeros, me ha dado el primer problema mi RKF, ha empezado a fallar el velocímetro que no marca los km/h marca siempre '0'

La moto no llega a 400km y me di cuenta haciendo una rotonda, al incorporarme volvió a marcar con normalidad...

Al día siguiente volvió a pasarme pero solo en curvas hacia la izqda, y al 2º día de manera intermitente, indiferente de la orientación. Me marcaba '0' de cualquier manera ó me iba bien de cualquier manera... 

Añadir que cuando marca '0' tampoco suma los km's totales, por lo que ahora mi moto tiene unos 7-8km más de lo que marca.

Esta semana intentaré sacar tiempo para acercarme al taller y que me den una solución, os iré contando.
robinsico
robinsico
Analyzer
Analyzer
Mensajes : 554
Fecha de inscripción : 05/02/2018
Edad : 18

WAYER Re: Primera "AVERÍA"

el Lun Oct 29, 2018 8:40 pm
No te preocupes, es normal en esta marca lo del velocimetro, a mi también me pasa y le tengo puesto una brida para que doble el cable por donde esta roto y asi funcione... Suerte !!


Yo siempre intento ser feliz, aunque algo me coma por dentro, quiero compartir mi felicidad con los demás 
Viva España!
Primera "AVERÍA" Foto_m11
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2418
Fecha de inscripción : 24/08/2017
Edad : 47
http://joseranto.blogspot.com/

WAYER Re: Primera "AVERÍA"

el Lun Oct 29, 2018 8:58 pm
@cristtian1795 escribió:Buenas keewayeros, me ha dado el primer problema mi RKF, ha empezado a fallar el velocímetro que no marca los km/h marca siempre '0'

La moto no llega a 400km y me di cuenta haciendo una rotonda, al incorporarme volvió a marcar con normalidad...

Al día siguiente volvió a pasarme pero solo en curvas hacia la izqda, y al 2º día de manera intermitente, indiferente de la orientación. Me marcaba '0' de cualquier manera ó me iba bien de cualquier manera... 

Añadir que cuando marca '0' tampoco suma los km's totales, por lo que ahora mi moto tiene unos 7-8km más de lo que marca.

Esta semana intentaré sacar tiempo para acercarme al taller y que me den una solución, os iré contando.
En la RKV y TX era o es muy común que se rompiera ese cable, yo me cansé de cambiarlos, bueno en realidad adentro va conformado por 3 más una malla RF y todos ellos parten del sensor que va en la rueda hasta el tablero, en otras pocas ocasiones es que se suelta el conector que va detrás del faro delantero y es todo, en la RKF es un sistema similar y me parece que también como que va a heredar los mismos fallos en cuanto a esta ya que estos sensores/cables son sumamente delicados.
cristtian1795
cristtian1795
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 20
Fecha de inscripción : 20/08/2018
https://www.facebook.com/groups/KeewayRKF125

WAYER Re: Primera "AVERÍA"

el Mar Oct 30, 2018 7:48 pm
Muchas gracias compañeros, en cuanto mejore un poco el tiempo la llevo al taller, que me pilla a 20km y leyendo lo que se dice sobre las ruedas que monta esta moto, no quiero jugarmela...


Primera "AVERÍA" Firma11
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2418
Fecha de inscripción : 24/08/2017
Edad : 47
http://joseranto.blogspot.com/

WAYER Re: Primera "AVERÍA"

el Mar Oct 30, 2018 7:54 pm
@cristtian1795 escribió:Muchas gracias compañeros, en cuanto mejore un poco el tiempo la llevo al taller, que me pilla a 20km y leyendo lo que se dice sobre las ruedas que monta esta moto, no quiero jugarmela...
Actúas sabiamente y cuando puedas, cambia esa gomas que trae de serie, solo sirven para hacerle tope a una embarcación en un puerto.
Ik83
Ik83
Keewayero experimentado
Keewayero experimentado
Mensajes : 205
Fecha de inscripción : 02/07/2018
Edad : 37

WAYER Re: Primera "AVERÍA"

el Mar Oct 30, 2018 11:18 pm
me paso en la rkv.primero te cambian el sensor de velocidad con el cable.
si kieres probrarlo tu mismo mira voltaje en el conector y si varia la tension entre +5vdc y -5vdc o 0v no me acuerdo esta ok.
el siguiente paso es cambiar el todo el display.asi que vuelverias a tener 0 km en el total.
cristtian1795
cristtian1795
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 20
Fecha de inscripción : 20/08/2018
https://www.facebook.com/groups/KeewayRKF125

WAYER Re: Primera "AVERÍA"

el Jue Nov 29, 2018 6:35 pm
Buenas compañeros, ya esta solucionado. Efectivamente era el cable que va al sensor de la rueda. Gracias a todos por la colaboración y espero que sirva tambien por si le ocurre a alguien más


Primera "AVERÍA" Firma11
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.