Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
Soy nuevo Ayer a las 9:21 pmIrei
Engrase de cadenaAyer a las 4:18 amsmart.jg
Topes anticaida rksAyer a las 12:58 amJorrm
Pins keewayerosVie Jul 19, 2019 11:31 pmxacarrere
Mi K-Light 202 con 360km Vie Jul 19, 2019 11:38 amIrei
Que velocidad os coge?Jue Jul 18, 2019 3:03 pmJavimoss
presente!!!!Jue Jul 18, 2019 11:48 amJorrm
El mejor video de motos :) Jue Jul 18, 2019 10:34 amIrei
Neumáticos rksMiér Jul 17, 2019 11:22 pmJorrm
Saludos desde VenezuelaMiér Jul 17, 2019 9:12 pmargentino.070
Me presento! Miér Jul 17, 2019 12:18 pmIrei
Presentación por partida dobleMiér Jul 17, 2019 7:15 amJorrm
DUDAS MANTENIMIENTO 10000 KMMar Jul 16, 2019 1:07 pmIgi84
Escape TX 125Lun Jul 15, 2019 9:33 pmmcjose77
Galería


KEEWAY TX 200  "TOSE" EN ALTA Empty
Mejores posteadores
18812 Mensajes - 32%
9719 Mensajes - 17%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4400 Mensajes - 7%
2245 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
43 Mensajes - 21%
33 Mensajes - 16%
25 Mensajes - 12%
25 Mensajes - 12%
23 Mensajes - 11%
21 Mensajes - 10%
15 Mensajes - 7%
11 Mensajes - 5%
8 Mensajes - 4%
5 Mensajes - 2%
Los posteadores más activos de la semana
3 Mensajes - 25%
3 Mensajes - 25%
2 Mensajes - 17%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
>
Subir
Comparte
Ir abajo
Rudy4774
Rudy4774
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 8
Fecha de inscripción : 11/12/2013
Edad : 65

WAYER KEEWAY TX 200 "TOSE" EN ALTA

el Mar Abr 16, 2019 2:32 am
Tengo una Keeway tx 200 a la que le he limpiado el carburador, cambiado el filtro de aire y regulado las válvulas. Funciona bien y en baja modera perfecto pero cuando la acelero en vacio, la marcha del motor es estable pero "tose" bastante seguido. 
Que puede ser lo que produce esta falla ?

Rudy  Ciudad de la Costa, Uruguay
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.