Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
Presentación Hoy a las 4:18 pmAleRCDB
PresentacionHoy a las 3:23 pminfoteo
Consumo de aceiteHoy a las 12:25 amSnail
Parafangos delanteroMiér Ene 15, 2020 10:22 pmgriffithel
Saludos de MallorcaMiér Ene 15, 2020 9:01 pmQueque44
PresentaciónMar Ene 14, 2020 10:30 pmVeddix
Pegatinas RKV 125 Mar Ene 14, 2020 1:07 amchyle
PresentacionMar Ene 14, 2020 12:49 amargentino.070
Saludos desde Murcia!!Mar Ene 14, 2020 12:27 amAlbertikoko
Keeway rkv 125 se apagaLun Ene 13, 2020 3:41 pmargentino.070
Benelli leoncino en sevillaLun Ene 13, 2020 9:56 amChack
Presentacion Dom Ene 12, 2020 2:30 pmargentino.070
Censo Keeway RKVSáb Ene 11, 2020 8:34 pmCoyoteblanco
Frenos CBSSáb Ene 11, 2020 8:29 pmCoyoteblanco
Frenos CBSSáb Ene 11, 2020 2:50 pmCoyoteblanco
Retrovisor izquierdoSáb Ene 11, 2020 12:56 pmachorubiales
Saluditos madrileños.Vie Ene 10, 2020 8:59 pmLaure
Saludos desde Tenerife.Vie Ene 10, 2020 8:56 pmLaure
Ayuda, repuestosJue Ene 09, 2020 6:02 pmjbailos
topes y piezas keeway rkfJue Ene 09, 2020 3:25 amchyle
Galería


Luz de motor encendida Empty
Mejores posteadores
19030 Mensajes - 32%
9719 Mensajes - 16%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4486 Mensajes - 8%
2372 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
20 Mensajes - 26%
18 Mensajes - 23%
8 Mensajes - 10%
6 Mensajes - 8%
6 Mensajes - 8%
5 Mensajes - 6%
4 Mensajes - 5%
4 Mensajes - 5%
4 Mensajes - 5%
3 Mensajes - 4%
Los posteadores más activos de la semana
3 Mensajes - 14%
3 Mensajes - 14%
3 Mensajes - 14%
2 Mensajes - 10%
2 Mensajes - 10%
2 Mensajes - 10%
2 Mensajes - 10%
2 Mensajes - 10%
1 Mensaje - 5%
1 Mensaje - 5%
>
Subir
Comparte
Ir abajo
assassinchuky
assassinchuky
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 10
Fecha de inscripción : 01/07/2019
Edad : 26

WAYER Luz de motor encendida

el Sáb Ago 31, 2019 9:15 pm
Ola amigos desde hace 2 semanas se me encendió la luz del motor de mi rkf... la lleve al mecánico (no es servicio oficial) y le metieron el ordenador dando el fallo de: SISTEMA PE POBRE
Ni el mecánico sabe el fallo que es, alguna idea? El mecánico no a podido por las fechas hablar con el del servicio oficial de keeway por que están de vacaciones...
Gracias
robinsico
robinsico
Analyzer
Analyzer
Mensajes : 554
Fecha de inscripción : 05/02/2018
Edad : 17

WAYER Re: Luz de motor encendida

el Mar Sep 03, 2019 12:43 am
@assassinchuky escribió:Ola amigos desde hace 2 semanas se me encendió la luz del motor de mi rkf... la lleve al mecánico (no es servicio oficial) y le metieron el ordenador dando el fallo de: SISTEMA PE POBRE
Ni el mecánico sabe el fallo que es, alguna idea? El mecánico no a podido por las fechas hablar con el del servicio oficial de keeway por que están de vacaciones...
Gracias
Algo relacionado con la inyección seguro. La mía ahora no se porque se le enciende a veces y se le apaga, pero así aleatoriamente...


Yo siempre intento ser feliz, aunque algo me coma por dentro, quiero compartir mi felicidad con los demás 
Viva España!
Luz de motor encendida Foto_m11
mmpslp
mmpslp
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 14
Fecha de inscripción : 08/06/2019

WAYER Re: Luz de motor encendida

el Miér Sep 04, 2019 9:16 am
Después de 2500 km y tres  meses de uso, en mi RKS 125 E4 (inyección electrónica) me ha aparecido la luz de fallo motor, y la moto se paraba sola, a veces al arrancar , se apagaba el cuadro de instrumentos , y si arranca, a veces se subía de vueltas sola y luego baja a ralentí, parándose algunas veces.
Parece ser que es un problema de batería baja.
Quito la tapa, saco la batería, modelo 12N7 de 4A y 7Ah. la conecto 10 minutos al coche con motor en marcha y pinzas, y al volverla a montar, todo vuelve a la normalidad. La he subido a casa, y le he dado una  carga completa con un cargador de batería especifico de automoción.
Parece ser que el sistema de inyección electrónica requiere un mínimo de voltaje y si la batería no lo da, el sistema se vuelve "caprichoso" . Me han hablado en un taller oficial  de 12'8v mínimo.

Si gastamos más de lo que el sistema de carga es capaz de suministrar y cargar a la batería , poco a poco se irá descargando  y pasará esto.
Al menos en mi caso , una carga completa ha servido.
Suerte
robinsico
robinsico
Analyzer
Analyzer
Mensajes : 554
Fecha de inscripción : 05/02/2018
Edad : 17

WAYER Re: Luz de motor encendida

el Miér Sep 04, 2019 11:48 am
@mmpslp escribió:Después de 2500 km y tres  meses de uso, en mi RKS 125 E4 (inyección electrónica) me ha aparecido la luz de fallo motor, y la moto se paraba sola, a veces al arrancar , se apagaba el cuadro de instrumentos , y si arranca, a veces se subía de vueltas sola y luego baja a ralentí, parándose algunas veces.
Parece ser que es un problema de batería baja.
Quito la tapa, saco la batería, modelo 12N7 de 4A y 7Ah. la conecto 10 minutos al coche con motor en marcha y pinzas, y al volverla a montar, todo vuelve a la normalidad. La he subido a casa, y le he dado una  carga completa con un cargador de batería especifico de automoción.
Parece ser que el sistema de inyección electrónica requiere un mínimo de voltaje y si la batería no lo da, el sistema se vuelve "caprichoso" . Me han hablado en un taller oficial  de 12'8v mínimo.

Si gastamos más de lo que el sistema de carga es capaz de suministrar y cargar a la batería , poco a poco se irá descargando  y pasará esto.
Al menos en mi caso , una carga completa ha servido.
Suerte
Pues lo que dices puede ser. De todas formas, a ver que les dice la maquina al taller mañana...


Yo siempre intento ser feliz, aunque algo me coma por dentro, quiero compartir mi felicidad con los demás 
Viva España!
Luz de motor encendida Foto_m11
jbailos
jbailos
Aprendiendo
Aprendiendo
Mensajes : 179
Fecha de inscripción : 03/02/2019
Edad : 56

WAYER Re: Luz de motor encendida

el Miér Sep 04, 2019 4:34 pm
@mmpslp escribió:Después de 2500 km y tres  meses de uso, en mi RKS 125 E4 (inyección electrónica) me ha aparecido la luz de fallo motor, y la moto se paraba sola, a veces al arrancar , se apagaba el cuadro de instrumentos , y si arranca, a veces se subía de vueltas sola y luego baja a ralentí, parándose algunas veces.
Parece ser que es un problema de batería baja.
Quito la tapa, saco la batería, modelo 12N7 de 4A y 7Ah. la conecto 10 minutos al coche con motor en marcha y pinzas, y al volverla a montar, todo vuelve a la normalidad. La he subido a casa, y le he dado una  carga completa con un cargador de batería especifico de automoción.
Parece ser que el sistema de inyección electrónica requiere un mínimo de voltaje y si la batería no lo da, el sistema se vuelve "caprichoso" . Me han hablado en un taller oficial  de 12'8v mínimo.

Si gastamos más de lo que el sistema de carga es capaz de suministrar y cargar a la batería , poco a poco se irá descargando  y pasará esto.
Al menos en mi caso , una carga completa ha servido.
Suerte
Pero algo que le hayas puesto y gaste o es de serie y no la carga suficientemente tal como viene de fabrica.
mmpslp
mmpslp
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 14
Fecha de inscripción : 08/06/2019

WAYER Re: Luz de motor encendida

el Miér Sep 04, 2019 4:37 pm
Un zumbador de intermitentes, que no consume si no están activados.
assassinchuky
assassinchuky
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 10
Fecha de inscripción : 01/07/2019
Edad : 26

WAYER Re: Luz de motor encendida

el Miér Sep 04, 2019 9:27 pm
@robinsico escribió:Algo relacionado con la inyección seguro. La mía ahora no se porque se le enciende a veces y se le apaga, pero así aleatoriamente...

Pues me da que si tiene que ser tema de inyección, algún desajuste entre carburante y aire o algo asi, y para colmo ahora mi taller esta de vacaciones también.... cuando sepa algo del problema os cuento por si a alguno mas le pasa
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2372
Fecha de inscripción : 24/08/2017
Edad : 47
http://joseranto.blogspot.com/

WAYER Re: Luz de motor encendida

el Jue Sep 05, 2019 10:05 pm
Hola, a ver, a vuelo de pájaro, si, es correcto eso de que en las motos con sistema EFI la batería tiene que estar perfecta al 100% e igual el sistema de generación, a @4000RPM debes estar mínimo en 14V DC y en ralentí debería andar por los 13,5/13,8V DC, si esos valores no están presentes tienes problemas con el sistema de generación o recarga de la moto, sea estátor, regulador/rectificador, cableado, conectores o la propia batería, la misma para saber si está bien, se le deben hacer dos pruebas, una para ver si mantiene la carga, la mínima aceptable con el motor detenido por mas de 20 minutos de 12,5V DC ¿OK?, eso para corroborar que en capacitancia está bien, luego hay que efectuarle la prueba de los CCA a ver si está sana y brinda buen potencial de trabajo en su pico extremo de arranque.

Nota: me he topado con varias motos Chinas donde todo está bien con este tema y sigue la falla y es porque la batería de serie es muy pequeña en cuanto a almacenaje y está mal calculada, a ver, por ejemplo, he tenido en algunos casos que cambiar de modelo de batería de 12N7 a 12N9 u 12N10 y asunto arreglado, la semana pasada tuve ese problema, que es muy repetitivo con una moto India de la marca Bajaj, modelos Rouser NS200 justo por este tema, pero igual, siempre se debe revisar todo antes de dar un diagnóstico apresurado y por ende mal.

Ahora sobre el tema con el sistema de inyección con el mensaje DTC con sistema pobre (lean), cuando una EFI arroja que la mezcla está "Lean" o pobre es porque algo está produciendo que se esté enriqueciendo demasiado fuera de lo normal y la estrategia de la computadora es la de compensar bajando la mezcla lo mas que se pueda, por eso indica mezcla pobre y hay que averiguar que es lo que origina esa conducta que aplica la ECM, pero como estos temas requieren de ciertas herramientas y sobre todo estudios o capacitación, no cualquiera está preparado para trabajar con estos sistemas, yo apenas te puedo decir desde aquí mucho mas de esto que digo, me es imposible deciros, mira eso es tal cosa, pero no ya que pueden ser varias cosas o sensores fallando, si te digo, usualmente, para estos casos el culpable es la sonda Lambda o sensor de O2, pero también he tenido otros casos donde fallan otros sensores como el MAP, el MAF, ECT, u otros, por eso es que el técnico mecánico debe ir a juro, siempre al flujo de datos (Data Stream) del scanner y revisar todos los valores mostrados ahí, obviamente, hablo si sabe hacer su trabajo, con esa opción (vital) puede ver todos, todos los valores en vivo con el motor funcionando de todos esos sensores y actuadores por ej. ver como está el pulso de inyección en ms, los valores del % de la mezcla en el ajuste de corto y largo plazo, ver como cicla el sensor de O2, ver si el sensor MAP está indicando en mm/Hg o in/Hg lo que debe, ver el % del TPS y su voltaje, cosas por ese estilo, uy espero haber brindado algo de luz y perdonad el ladrillo, pero fue a vuelo de pájaro.
assassinchuky
assassinchuky
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 10
Fecha de inscripción : 01/07/2019
Edad : 26

WAYER Re: Luz de motor encendida

el Jue Sep 05, 2019 10:53 pm
Espero que el mecánico sepa revisar todo eso... el problema parece mas hondo cada vez con todo eso, creo que esto va para largo... gracias a vuelo de pájaro  Perfecto
assassinchuky
assassinchuky
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 10
Fecha de inscripción : 01/07/2019
Edad : 26

WAYER Re: Luz de motor encendida

el Mar Oct 22, 2019 9:54 pm
Bueno chicos os comento después de 3 meses, la tuve que llevar al taller oficial, le metieron el ordenador y borraron el fallo al tercer día de estar alli me llamaron,  que ya estaba lista, la conclusión que me dio el mecanico es que fue un fallo esporádico.............. nada mas...
Pues eso me han borrado el fallo y a correr. Veremos haber lo que pasa... No
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.