Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.


Unirse al foro, es rápido y fácil

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse

Facebook oficial Keeway España

Últimos temas
Rodando con la motoVie Jul 30, 2021 7:41 pmCanario_motorizao
Hola Aqui estoy Vie Jul 30, 2021 7:17 pmCanario_motorizao
Fallos Revoluciones RKS.Jue Jul 29, 2021 3:53 pmDavidac1987
No enciende la motoJue Jul 29, 2021 9:03 amxacarrere
Empire shadow 250Jue Jul 29, 2021 1:08 amargentino.070
HOLA AMIGOSJue Jul 29, 2021 1:07 amargentino.070
Me presento Jue Jul 29, 2021 1:07 amargentino.070
Me presentoJue Jul 29, 2021 1:06 amargentino.070
Fotos de mi Bellatrix.Mar Jul 27, 2021 10:46 pmBergareche
Retrovisor superlightLun Jul 26, 2021 10:03 pmfalcon
PresentacionLun Jul 26, 2021 7:05 pmraizenenmoto
PRESENTACIONLun Jul 26, 2021 7:04 pmraizenenmoto
ME PRESENTO..Lun Jul 26, 2021 7:03 pmraizenenmoto
PresentaciónLun Jul 26, 2021 7:02 pmraizenenmoto
PresentaciónLun Jul 26, 2021 7:02 pmraizenenmoto
presentaciónLun Jul 26, 2021 7:00 pmraizenenmoto
Repuestos Benelli 302Sáb Jul 24, 2021 11:11 amQueque44
Los posteadores más activos del mes
5 Mensajes - 45%
2 Mensajes - 18%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
Los posteadores más activos de la semana
5 Mensajes - 83%
1 Mensaje - 17%
Nuevo con Superligth 125 BannerKeewayerosFaceboook
>

Ir abajo
Phuo
Phuo
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 16
Fecha de inscripción : 20/07/2020

WAYER Nuevo con Superligth 125

Lun Jul 20, 2020 6:26 pm
Hola a todos.

Hace un mes que tengo mi keeway superligth de 125 y estoy muy contento. La compré con 8000 kilómetros y la moto es del año 2014. Es de carburación.
Ha sido una moto a la que no se le ha dado mucha vida. solo por ciudad y el antiguo dueño me dijo que siempre la manejaba con el ahogador en la posición 2. Por eso la bujía ha salido negra carbón. La presión de las ruedas las tenía en 1. la cadena seca y destensada. y cuatro tonterías mas que he ido puliendo. El caso es:


Llevo un mes y la he pueso a 100 kms/h. Aunque creo que han sido mas. pero el velocímetro se bloquea en 100 y aunque esté cuesta abajo, de ahí no se mueve. (Esto no me preocupa mucho)

El consumo creo que es bueno. Con 10 litros he hecho 360 kilómetros y podría haber hecho mas de 400 (Por carretera y ciudad) Pero tuve que repostar para irme de ruta.

La moto se pone a 90 tranquila, a 100 sin problemas, pero si que noto que en subidas o con aire en contra, ya la moto se queda en 80 y tengo que reducir marcha. (Esto no me preocupa porque es normal, es una 125)

Con paquete ( yo peso 60 kg y el paquete 55 kg) la moto reacciona bien. entre 80 y 100 kms/h. (Contento en este aspecto)

Lo que me preocupa:

La moto duerme en garage a una temperatura de 15º ahora en Verano. Arranca siempre a la primera sin usar el ahogador. mientras me pongo el casco calienta y salgo sin problemas. Si que noto cuando está fría pequeños tirones en 2º pero que no se ven reflejados en las revoluciones de la moto. Un vez rodada un poco, desaparecen.

Debo decir que la tengo en 1500 rpm y con la llave de entra de aire a 1 vuelta y un cuarto. Quité la tapa del filtro que no dejaba entrar aire por completo.


Llevo unos días que al arrancar, la moto lo hace a la primera, pero al minuto se apaga sola. La arranco y siempre una vez que se apaga a la primera no arranca, el Rpm bajan y se apaga.

También se me ha apagado una vez finalizada la marcha. Casualmente cuando se apaga la rpm están por debajo de 1500.


¿Estará sucio el carburador? ¿Es normal que de vez en cuando se apague por sobrecalentamiento?
¿1 vuelta y un cuarto es poca entrada de aire y la mezcla es pobre?


Me encantaría saber sus carburaciones. O consejos. 

y por último (Siento la parrafada, pero necesito hablar con gente que tenga mi moto)

Si la moto está en marcha en realentí y le doy gas de forma brusca, la moto se ahoga y a veces se apaga. ¿Es normal en estos modelos?


Gracias de antemano por leerme y un placer formar parte de vuestro Foro.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.