Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse

Facebook oficial Keeway España

Últimos temas
Ruido raroHoy a las 10:26 amMAVERICKTX
Presentación Hoy a las 12:12 amargentino.070
Tapa de radiadorMiér Sep 23, 2020 5:18 pmconfederado01
PresentacionMiér Sep 23, 2020 1:33 pmargentino.070
PresentaciónMiér Sep 23, 2020 1:33 pmargentino.070
Presentación Lun Sep 21, 2020 1:48 pmargentino.070
PresentaciónLun Sep 21, 2020 8:35 amargentino.070
presentaciónLun Sep 21, 2020 8:34 amargentino.070
Presentación Dom Sep 20, 2020 1:19 pmargentino.070
PresentaciónDom Sep 20, 2020 11:19 amargentino.070
Moto Keeway supershadowSáb Sep 19, 2020 11:21 pmTriplechot
Alarma Keeway CruiserSáb Sep 19, 2020 9:51 pmTriplechot
Me presentoSáb Sep 19, 2020 9:14 pmargentino.070
PresentacionSáb Sep 19, 2020 5:54 pmargentino.070
PresentacionSáb Sep 19, 2020 10:38 amargentino.070
Medidas de los neumaticosSáb Sep 19, 2020 8:51 amjavicoes
Llantas para rkv 125Jue Sep 17, 2020 12:57 pmargentino.070
Meter 1 en paradoJue Sep 17, 2020 8:05 amnofear236
Ayuda por favorMiér Sep 16, 2020 1:06 pmSergiocsl
Me llamo antonioMar Sep 15, 2020 11:47 pmSeres73
Ayuda por favorMar Sep 15, 2020 8:31 pmWARRIORSJYD
Pirelli diablo rosso 3 Mar Sep 15, 2020 4:04 pmjavicoes
Descatalogan la TX125????Mar Sep 15, 2020 8:51 ampasao
Galería


Probelma con luces traseras Empty
Los posteadores más activos del mes
48 Mensajes - 49%
10 Mensajes - 10%
8 Mensajes - 8%
7 Mensajes - 7%
6 Mensajes - 6%
4 Mensajes - 4%
4 Mensajes - 4%
4 Mensajes - 4%
4 Mensajes - 4%
3 Mensajes - 3%
Los posteadores más activos de la semana
7 Mensajes - 33%
2 Mensajes - 10%
2 Mensajes - 10%
2 Mensajes - 10%
2 Mensajes - 10%
2 Mensajes - 10%
1 Mensaje - 5%
1 Mensaje - 5%
1 Mensaje - 5%
1 Mensaje - 5%
Probelma con luces traseras BannerKeewayerosFaceboook
>
Ir abajo
carrionantonio63
carrionantonio63
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 4
Fecha de inscripción : 19/07/2020

WAYER Probelma con luces traseras

el Sáb Sep 12, 2020 3:14 pm
Buenas tardes a todos , estoy preocupado  y no encuentro solucion , tengo una silverblade 125 efi del 2015 tenia un problema de perdida de aceite por la junta del estator , desmonte el carenado para tener acceso a todo el motor , y a la hora de montar la moto no hubo ningun problema ya que lo hice al contrario del desmontage pero cuando quiero arrancar la moto se activan los intermitentes traseros como si estuviesen en emergencia y las luces de poblacion y de freno no funcionan , necesito ayuda urgente , gracias a todos.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.