Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.


Unirse al foro, es rápido y fácil

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse

Facebook oficial Keeway España

Últimos temas
Rks el speedAyer a las 7:10 pmREGLANO
Ruido al frenarAyer a las 5:33 pmjbailos
RetrovisoresAyer a las 2:57 amArturoklight86
Rkv200 y klight 200Jue Mar 04, 2021 8:38 pmREGLANO
Presentación Jue Mar 04, 2021 8:36 pmHyoten
Me presentoJue Mar 04, 2021 8:31 pmHyoten
Me presentoJue Mar 04, 2021 8:30 pmHyoten
Mi Tx tironea y se paraJue Mar 04, 2021 8:01 pmoscarp
PresentaciónJue Mar 04, 2021 10:12 amargentino.070
Mantenimiento RKFMiér Mar 03, 2021 9:00 pmSergiocsl
Esferas superlightMiér Mar 03, 2021 11:00 amCanario_motorizao
PresentacionMar Mar 02, 2021 9:21 pmCanario_motorizao
Me presentoMar Mar 02, 2021 12:55 pmCanario_motorizao
Me presentoMar Mar 02, 2021 12:45 pmargentino.070
PresentaciónMar Mar 02, 2021 12:45 pmargentino.070
PresentaciónMar Mar 02, 2021 12:44 pmargentino.070
Presentación Mar Mar 02, 2021 12:44 pmargentino.070
Me presentoMar Mar 02, 2021 12:43 pmargentino.070
Presentacion!Mar Mar 02, 2021 12:42 pmargentino.070
VALVULAS PATAGONIAN EAGLE 250Lun Mar 01, 2021 5:09 pmIVER
Mi superlightDom Feb 28, 2021 1:29 pmCanario_motorizao
ReposapiesVie Feb 26, 2021 6:18 pmjbailos
Mi OUTLOOK no enciendeJue Feb 25, 2021 11:56 pmOscar daniel
Me presentoJue Feb 25, 2021 4:20 pmCanario_motorizao
PresentaciónJue Feb 25, 2021 4:19 pmCanario_motorizao
Nivel de reservaJue Feb 25, 2021 1:39 pmjbailos
Galería


Problema con el stop trasero de TX200 Empty
Los posteadores más activos del mes
18 Mensajes - 30%
13 Mensajes - 22%
9 Mensajes - 15%
4 Mensajes - 7%
4 Mensajes - 7%
3 Mensajes - 5%
3 Mensajes - 5%
2 Mensajes - 3%
2 Mensajes - 3%
2 Mensajes - 3%
Los posteadores más activos de la semana
18 Mensajes - 30%
13 Mensajes - 22%
9 Mensajes - 15%
4 Mensajes - 7%
4 Mensajes - 7%
3 Mensajes - 5%
3 Mensajes - 5%
2 Mensajes - 3%
2 Mensajes - 3%
2 Mensajes - 3%
Problema con el stop trasero de TX200 BannerKeewayerosFaceboook
>

Ir abajo
jmmfox
jmmfox
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 3
Fecha de inscripción : 03/05/2013
Edad : 43

WAYER Problema con el stop trasero de TX200

Mar Jul 01, 2014 11:34 pm
Saludos hermanos keewayeros!

Les cuento la historia, tengo una TX 200 desde que la compré de agencia, ya tiene 13000KM, hace poco tuve que cambiarle el ramal de cables completo porque la moto se me apagaba al girar el volante para cualquier lado. Se apagaba como si le quitara la llave.

A la final como me imaginé, era un problema eléctrico y por mas que revisé los cables no di con la falla. El problema se solucionó por completo al cambiar el ramal.

Peeeeeeeeero... la luz del stop trasero enciende en baja cuando freno, y cuando enciendo las luces, no enciende para nada...

Alguna sugerencia? todo lo conecté correctamente y lo revisé y lo re-revise varias veces!
avatar
Invitado
Invitado

WAYER Re: Problema con el stop trasero de TX200

Miér Jul 02, 2014 12:41 am
@jmmfox escribió:Saludos hermanos keewayeros!

Les cuento la historia, tengo una TX 200 desde que la compré de agencia, ya tiene 13000KM, hace poco tuve que cambiarle el ramal de cables completo porque la moto se me apagaba al girar el volante para cualquier lado. Se apagaba como si le quitara la llave.

A la final como me imaginé, era un problema eléctrico y por mas que revisé los cables no di con la falla. El problema se solucionó por completo al cambiar el ramal.

Peeeeeeeeero... la luz del stop trasero enciende en baja cuando freno, y cuando enciendo las luces, no enciende para nada...

Alguna sugerencia? todo lo conecté correctamente y lo revisé y lo re-revise varias veces!

Tienes que probar con un probador de circuitos las 3 conexiones que van hacia la lámpara trasera.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.