Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse
Se paró en caliente y no volvió a arrancar BannerKeewayerosFaceboook

Facebook oficial Keeway España

Últimos temas
Cámara deportivaHoy a las 12:45 amSzormok82
Frenos CBSAyer a las 4:28 pmCoyoteblanco
Nuevo miembroAyer a las 1:02 pmargentino.070
Falla electricaAyer a las 12:51 pmargentino.070
CORREA OUTLOOK 2013Dom Ene 19, 2020 3:33 amMostek6502 v.2.0
Ayuda, repuestosSáb Ene 18, 2020 9:01 pmxacarrere
Retrovisor izquierdoSáb Ene 18, 2020 8:59 pmxacarrere
Saludos de MallorcaSáb Ene 18, 2020 12:59 pmcactus
Saludos desde MadridSáb Ene 18, 2020 12:44 pmargentino.070
PresentacionSáb Ene 18, 2020 12:44 pmargentino.070
Presentación Sáb Ene 18, 2020 12:43 pmargentino.070
Presentación Sáb Ene 18, 2020 12:43 pmargentino.070
PresentaciónSáb Ene 18, 2020 12:42 pmargentino.070
Consumo de aceiteSáb Ene 18, 2020 1:40 amMostek6502 v.2.0
Parafangos delanteroMiér Ene 15, 2020 10:22 pmgriffithel
Pegatinas RKV 125 Mar Ene 14, 2020 1:07 amchyle
PresentacionMar Ene 14, 2020 12:49 amargentino.070
Saludos desde Murcia!!Mar Ene 14, 2020 12:27 amAlbertikoko
Keeway rkv 125 se apagaLun Ene 13, 2020 3:41 pmargentino.070
Benelli leoncino en sevillaLun Ene 13, 2020 9:56 amChack
Presentacion Dom Ene 12, 2020 2:30 pmargentino.070
Censo Keeway RKVSáb Ene 11, 2020 8:34 pmCoyoteblanco
Galería


Se paró en caliente y no volvió a arrancar Empty
Los posteadores más activos del mes
28 Mensajes - 26%
18 Mensajes - 17%
13 Mensajes - 12%
12 Mensajes - 11%
10 Mensajes - 9%
6 Mensajes - 6%
6 Mensajes - 6%
6 Mensajes - 6%
6 Mensajes - 6%
4 Mensajes - 4%
Los posteadores más activos de la semana
5 Mensajes - 29%
2 Mensajes - 12%
2 Mensajes - 12%
2 Mensajes - 12%
1 Mensaje - 6%
1 Mensaje - 6%
1 Mensaje - 6%
1 Mensaje - 6%
1 Mensaje - 6%
1 Mensaje - 6%
>
Comparte
Ir abajo
Neodel
Neodel
Aprendiendo
Aprendiendo
Mensajes : 95
Fecha de inscripción : 04/10/2014
Edad : 30

WAYER Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 3:33 pm
Es la tercera avería que llevo con la moto en menos de 1100km desde que la compré a principios de Octubre (primero un tornillo del caballete central que desapareció, al poco me tiró todo el agua por una abrazacera mal apretada y ahora lo que os voy a contar)

Ayer antes de salir del trabajo la encendí mientras me pongo los guantes, etc y se caló, cosa que nunca me había hecho antes, vuelvo del trabajo y cuando voy llegando escasos 300 metros de mi casa se para en seco, por mucho que me esperé, dejé que se enfriara un poco, etc no quiso volver a arrancar, hacía el amago pero nada.

Hoy por la mañana voy a cogerla para montarla en la grua y llevarla al taller, pensé: voy a probar a ver si arranca y efectivamente, arrancó a la primera. La saco del garaje, la encendí y apagué varias veces y sin problema.

A ver que me dicen del taller.

Alguien sabe que le puede haber ocurrido?
Antonio1971
Antonio1971
Keewayero Experto
Keewayero Experto
Mensajes : 797
Fecha de inscripción : 17/06/2013
Edad : 48

WAYER Re: Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 4:34 pm
Neodel. Pueden ser un sin fin de cosas, solo de lo que a mí me ha pasado te comento: en esta moto el carburador y la llave de paso de combustible funcionan por vacio por lo que una entrada de aire puede generar cantidad de fallas, las mangueras de vacio se rompen, se estiran y se ablandan estrangulándose. Las abrazaderas del carburador se les aíslan los tornillos y se aflojan, también se aflojan los tornillos de la tobera del carburador.
goliat
goliat
Keewayero Gurú
Keewayero Gurú
Mensajes : 1150
Fecha de inscripción : 18/06/2014
Edad : 33

WAYER Re: Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 6:52 pm
coincido con antonio pueden ser muchas cosas una pena que tengas tantos problemas vas siempre al mismo taller?


Se paró en caliente y no volvió a arrancar Mrg1uf
Magurcio
Magurcio
Keewayero Experto
Keewayero Experto
Mensajes : 536
Fecha de inscripción : 28/09/2014
Edad : 45

WAYER Re: Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 7:37 pm
Neodel : ¿Como ha terminado la cosa? ¿A que taller lo llevas?
Neodel
Neodel
Aprendiendo
Aprendiendo
Mensajes : 95
Fecha de inscripción : 04/10/2014
Edad : 30

WAYER Re: Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 7:56 pm
@Antonio1971 escribió:Neodel. Pueden ser un sin fin de cosas, solo de lo que a mí me ha pasado te comento: en esta moto el carburador y la llave de paso de combustible funcionan por vacio por lo que una entrada de aire puede generar cantidad de fallas, las mangueras de vacio se rompen, se estiran y se ablandan estrangulándose. Las abrazaderas del carburador se les aíslan los tornillos y se aflojan, también se aflojan los tornillos de la tobera del carburador.


@goliat escribió:coincido con antonio pueden ser muchas cosas una pena que tengas tantos problemas vas siempre al mismo taller?

Si, al de Juan XXIII, Motocasión. No me han tratado mal, siempre muy correctos y rápidos

@Magurcio escribió:Neodel : ¿Como ha terminado la cosa? ¿A que taller lo llevas?

Pues está en el taller, acaban de llamarme que han revisado la moto, me dicen que no le ven nada raro, la han probado y no se ha parado ni nada.

Les he dicho que la revisen bien porque primero fue el tornillo del caballete que no estaba bien apretado, después la abrazadera del mangito del agua y ahora que se para así que me han dicho que le van a mirar el carburador y la bujía y la volverán a probar. Mañana me dirán algo.
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 19038
Fecha de inscripción : 20/02/2012
Edad : 54
http://www.imperio-numismatico.com/

WAYER Re: Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 8:04 pm
igual una basura en el carburador


Se paró en caliente y no volvió a arrancar E8o8z4  Se paró en caliente y no volvió a arrancar 3447ek9

Cinco de cada diez personas son la mitad

Neodel
Neodel
Aprendiendo
Aprendiendo
Mensajes : 95
Fecha de inscripción : 04/10/2014
Edad : 30

WAYER Re: Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 8:06 pm
Argentino.070 basura con 1000km? La gasolina que le echo es de calidad (trabajo en una gasolinera y se como es) y al depósito dudo que le haya entrado nada por mi parte
Neodel
Neodel
Aprendiendo
Aprendiendo
Mensajes : 95
Fecha de inscripción : 04/10/2014
Edad : 30

WAYER Re: Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 8:06 pm
Argentino.070 basura con 1000km? La gasolina que le echo es de calidad (trabajo en una gasolinera y se como es) y al depósito dudo que le haya entrado nada por mi parte
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 19038
Fecha de inscripción : 20/02/2012
Edad : 54
http://www.imperio-numismatico.com/

WAYER Re: Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 8:09 pm
y que tienen que ver los km?puede tener residuos los tanques de la gasolinera,o el tanque de la moto


Se paró en caliente y no volvió a arrancar E8o8z4  Se paró en caliente y no volvió a arrancar 3447ek9

Cinco de cada diez personas son la mitad

argentino.070
argentino.070
Moderador
Moderador
Mensajes : 19038
Fecha de inscripción : 20/02/2012
Edad : 54
http://www.imperio-numismatico.com/

WAYER Re: Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 8:09 pm
o agua tambien


Se paró en caliente y no volvió a arrancar E8o8z4  Se paró en caliente y no volvió a arrancar 3447ek9

Cinco de cada diez personas son la mitad

Neodel
Neodel
Aprendiendo
Aprendiendo
Mensajes : 95
Fecha de inscripción : 04/10/2014
Edad : 30

WAYER Re: Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 8:09 pm
Ok, a ver que me dicen mañana. Es difícil limpiar el carburador?
avatar
Invitado
Invitado

WAYER Re: Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 8:11 pm
Millones de cosas pueden generar esa falla, muy difícil de saber por este medio y a remoto, pero puede haber cosas sueltas como cables, el mismo carburador o algún sucio, de repente hasta agua en el tanque, como te dijeron, un sin fin de cosas, espero que se solucione.
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 19038
Fecha de inscripción : 20/02/2012
Edad : 54
http://www.imperio-numismatico.com/

WAYER Re: Se paró en caliente y no volvió a arrancar

el Jue Nov 06, 2014 8:14 pm
no,pero si arranco bien despues y sigue funcionando,puede ser que haya pasado ya,si era una basurita que obstruia algun chicle,o condensacion de agua,y que haya sido una averia ocacional y no te de mas problemas


Se paró en caliente y no volvió a arrancar E8o8z4  Se paró en caliente y no volvió a arrancar 3447ek9

Cinco de cada diez personas son la mitad

Logiko81
Logiko81
Aprendiendo
Aprendiendo
Mensajes : 186
Fecha de inscripción : 19/08/2014
Edad : 38

WAYER Re: Se paró en caliente y no volvió a arrancar

el Sáb Nov 08, 2014 9:15 am
Espero que no sea nada neodel, hemos pisado mierda con estas motos y talleres. Indignante.
Magurcio
Magurcio
Keewayero Experto
Keewayero Experto
Mensajes : 536
Fecha de inscripción : 28/09/2014
Edad : 45

WAYER Re: Se paró en caliente y no volvió a arrancar

el Sáb Nov 08, 2014 9:45 am
Supongo que hasta el lunes ya nada. Pero cuenta como termina todo.
Neodel
Neodel
Aprendiendo
Aprendiendo
Mensajes : 95
Fecha de inscripción : 04/10/2014
Edad : 30

WAYER Re: Se paró en caliente y no volvió a arrancar

el Dom Nov 09, 2014 3:42 pm
Sigo esperando, espero que mañana Lunes me digan algo pero lo que no es normal que una moto con 1050km ya haya estado en el taller 3 veces por avería: tornillo, perdida de agua y ahora se paró.
Magurcio
Magurcio
Keewayero Experto
Keewayero Experto
Mensajes : 536
Fecha de inscripción : 28/09/2014
Edad : 45

WAYER Re: Se paró en caliente y no volvió a arrancar

el Dom Nov 09, 2014 4:02 pm
Veremos la solución que te dan. Yo tenia pensado llevarla también al taller de Juan XXIII para las revisiones, pero si no te dan una solución real a tu problema, quizá debamos cambiar al de la calle Arroyo.
Neodel
Neodel
Aprendiendo
Aprendiendo
Mensajes : 95
Fecha de inscripción : 04/10/2014
Edad : 30

WAYER Re: Se paró en caliente y no volvió a arrancar

el Dom Nov 09, 2014 4:05 pm
@Magurcio escribió:Veremos la solución que te dan. Yo tenia pensado llevarla también al taller de Juan XXIII para las revisiones, pero si no te dan una solución real a tu problema, quizá debamos cambiar al de la calle Arroyo.

Si no me dan solución o si me la dan pero me vuelve a ocurrir algo la llevo a Arroyo, a ver que tal esa
Neodel
Neodel
Aprendiendo
Aprendiendo
Mensajes : 95
Fecha de inscripción : 04/10/2014
Edad : 30

WAYER Re: Se paró en caliente y no volvió a arrancar

el Lun Nov 10, 2014 11:48 am
Me han llamado esta mañana, que le han revisado carburador y bujía y no le encuentran nada raro. Me han dicho que hoy le van a hacer 30 km (desde el taller hasta un pueblo) por carretera y si no da fallo me llaman para que vaya a recogerla...

En fin, será una avería fantasma
Magurcio
Magurcio
Keewayero Experto
Keewayero Experto
Mensajes : 536
Fecha de inscripción : 28/09/2014
Edad : 45

WAYER Re: Se paró en caliente y no volvió a arrancar

el Lun Nov 10, 2014 1:28 pm
Puede ser lo que te habían comentado, que le haya entrado cualquier impureza y no le entre gasolina.

Si no le pasa otra vez, pues un problema que te quitas. 

Lo que más molesta es todo el tiempo que se pasa en el taller y no la disfrutas.
Luis Crespo
Luis Crespo
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 6
Fecha de inscripción : 10/11/2014
Edad : 54

WAYER Re: Se paró en caliente y no volvió a arrancar

el Lun Nov 10, 2014 1:32 pm
Me paso lo mismo y le limpie el tanque y el carburador, tenia agua....
avisame si esto fue lo que te paso
Magurcio
Magurcio
Keewayero Experto
Keewayero Experto
Mensajes : 536
Fecha de inscripción : 28/09/2014
Edad : 45

WAYER Re: Se paró en caliente y no volvió a arrancar

el Lun Nov 10, 2014 3:20 pm
La habíais lavado con agua a presión?
Neodel
Neodel
Aprendiendo
Aprendiendo
Mensajes : 95
Fecha de inscripción : 04/10/2014
Edad : 30

WAYER Re: Se paró en caliente y no volvió a arrancar

el Lun Nov 10, 2014 4:53 pm
@Magurcio escribió:Puede ser lo que te habían comentado, que le haya entrado cualquier impureza y no le entre gasolina.

Si no le pasa otra vez, pues un problema que te quitas. 

Lo que más molesta es todo el tiempo que se pasa en el taller y no la disfrutas.

Desde el jueves se llevó allí. Me acaban de llamar para que la recoja: le han revisado carburador, bujía y la han probado durante un buen puñado de kilómetros sin fallar. 

Mañana la recogeré y a probarla de nuevo, a ver si me olvido ya de viajes al taller porque me exaspera
Neodel
Neodel
Aprendiendo
Aprendiendo
Mensajes : 95
Fecha de inscripción : 04/10/2014
Edad : 30

WAYER Re: Se paró en caliente y no volvió a arrancar

el Mar Nov 11, 2014 5:48 pm
Ya la tengo en casa. No me ha dado problemas ni por autopista, ni en el pueblo... nada, así que por el momento bien y espero que dure así.

Lo que si es verdad es que le han hecho casi 150km probándola.

Según dicen le han revisado carburador, bujía y el depósito de combustible.
Neodel
Neodel
Aprendiendo
Aprendiendo
Mensajes : 95
Fecha de inscripción : 04/10/2014
Edad : 30

WAYER Re: Se paró en caliente y no volvió a arrancar

el Mar Nov 11, 2014 7:17 pm
@Magurcio escribió:La habíais lavado con agua a presión

No recuerdo, pero nada de darle muy cerca, lo suficiente para mojarla y tal
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.