Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse
problema con el testigo de presion de aceite en mi silverblade no se apaga BannerKeewayerosFaceboook

Facebook oficial Keeway España

Últimos temas
Hola a todosAyer a las 10:08 pmjvvaep
Oxido horquillasVie Feb 14, 2020 8:27 pmMostek6502 v.2.0
Me despido como "Keewayero"Miér Feb 12, 2020 10:42 pmSzormok82
Censo Keeway RKFMiér Feb 12, 2020 10:26 pmRacso298
pequeños artilugios Miér Feb 12, 2020 7:10 pmgriffithel
Ayuda, repuestosMiér Feb 12, 2020 9:42 amxacarrere
PresentaciónMar Feb 11, 2020 8:45 pmargentino.070
Saludos a todosLun Feb 10, 2020 6:51 pmargentino.070
Keeway RKR Lun Feb 10, 2020 1:55 pmtigregti
PresentacionLun Feb 10, 2020 1:51 pmtigregti
Garantía de la motoLun Feb 10, 2020 10:36 amjbailos
Hola de CaracasLun Feb 10, 2020 12:59 amMostek6502 v.2.0
Saludos desde valladolidDom Feb 09, 2020 8:35 pmtigregti
Bujia negra ayudaaa!Dom Feb 09, 2020 2:35 amMostek6502 v.2.0
Saludos desde MadridSáb Feb 08, 2020 10:13 pmargentino.070
Nuevo en MadridSáb Feb 08, 2020 10:12 pmargentino.070
Mi presentaciónSáb Feb 08, 2020 10:11 pmargentino.070
Saludos desde ChileSáb Feb 08, 2020 10:11 pmargentino.070
Galería


problema con el testigo de presion de aceite en mi silverblade no se apaga Empty
Los posteadores más activos del mes
16 Mensajes - 23%
11 Mensajes - 16%
10 Mensajes - 14%
8 Mensajes - 12%
5 Mensajes - 7%
4 Mensajes - 6%
4 Mensajes - 6%
4 Mensajes - 6%
4 Mensajes - 6%
3 Mensajes - 4%
Los posteadores más activos de la semana
6 Mensajes - 16%
6 Mensajes - 16%
5 Mensajes - 13%
5 Mensajes - 13%
4 Mensajes - 11%
3 Mensajes - 8%
3 Mensajes - 8%
2 Mensajes - 5%
2 Mensajes - 5%
>
Comparte
Ir abajo
avatar
Raimundo
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 13
Fecha de inscripción : 19/12/2014
Edad : 44

WAYER problema con el testigo de presion de aceite en mi silverblade no se apaga

el Lun Feb 02, 2015 2:18 pm
Estimados  Expertos y foreros

una consulta, mi moto una keeway silverblade 250, le cambie el aceite, le puse 0,9 litros, y todo bien 
a la semana se encendio el testigo del aceite en el tablero, entonces pense, "vaya le falta aceite"  le heche como 400 cc, y la varilla incluso quedo mas alto de lo maximo, pero la luz no se apagaba, entonces mi pregunta es

1.-Es posible que el sensor este pegado, malo o tapado?
2.-No encuentro el sensor he mirado las imagenes y no lo puedo encontrar donde esta????
3.-se debe apagar solo al tener presion de aceite cierto???


Bueno espero que mi consulta y las respuestas les sirva a otros miembros del foro

atte
Raimundo
avatar
Invitado
Invitado

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Lun Feb 02, 2015 2:24 pm
A ver, yo creo que ese sensor, esa luz, porque a mi país no ha llegado esa moto, pero otras lo tienen y es es para indicar que hay que hacerle el cambio del aceite al motor, es como un recordatorio y luego presionando unos botones en el cuadro se apaga, ella se vuelve a encender programados los Kms. que uno le coloque o tenga preinsertados ya, no te dieron el manual del usuario?
Keeway España
Keeway España
Keeway España
Keeway España
Mensajes : 305
Fecha de inscripción : 21/03/2013
Edad : 36
http://www.keeway.es

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Lun Feb 02, 2015 2:39 pm
mostek6502 escribió:A ver, yo creo que ese sensor, esa luz, porque a mi país no ha llegado esa moto, pero otras lo tienen y es es para indicar que hay que hacerle el cambio del aceite al motor, es como un recordatorio y luego presionando unos botones en el cuadro se apaga, ella se vuelve a encender programados los Kms. que uno le coloque o tenga preinsertados ya, no te dieron el manual del usuario?

Exacto, se enciende a los 1000 Kilómetros y te indica que has de hacerle la revisión, el concesionario oficial sabe la combinación de teclas para poder apagarlo y que se vuelva a encender cuando le toque la próxima revisión.


problema con el testigo de presion de aceite en mi silverblade no se apaga Keeway
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 19070
Fecha de inscripción : 20/02/2012
Edad : 54
http://www.imperio-numismatico.com/

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Lun Feb 02, 2015 2:44 pm
y quitale un poco de aceite,por que es tan malo hecharle de mas ,como de menos


problema con el testigo de presion de aceite en mi silverblade no se apaga E8o8z4  problema con el testigo de presion de aceite en mi silverblade no se apaga 3447ek9

Cinco de cada diez personas son la mitad

avatar
Raimundo
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 13
Fecha de inscripción : 19/12/2014
Edad : 44

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Lun Feb 02, 2015 4:36 pm
ah comprendo,y con que botones se supone deberia desaparecer?
avatar
Invitado
Invitado

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Lun Feb 02, 2015 4:42 pm
Si el compañero Keeway España me autoriza te digo, sino te toca llevarla a un taller oficial, de todas maneras esa información ya ha sido discutida y está en el foro.
Keeway España
Keeway España
Keeway España
Keeway España
Mensajes : 305
Fecha de inscripción : 21/03/2013
Edad : 36
http://www.keeway.es

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Lun Feb 02, 2015 5:37 pm
Yo no estoy autorizado a decirlo porque solo tiene que tocarlo gente autorizada por Keeway, es decir, un concesionario.

Si el compañero Mostek quiere decirlo, no hay ningún problema, el que no puede facilitar la información soy yo, jejeje.


problema con el testigo de presion de aceite en mi silverblade no se apaga Keeway
avatar
Invitado
Invitado

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Lun Feb 02, 2015 5:45 pm
OK, pues gracias, tengo luz verde entonces, bueno, eso de apagar la lucesita esa es muy simple, es igual que en la Keeway Logik 125 ya que comparten el mismo tablero, a ver se hace así:

1-Pasas el switch de encendido.
2-Presiona el botón izquierdo del panel para que cambie de Kms. por hora a Mph "Millas por hora".
3-Presiona el botón derecho por 30 segundetes sin soltarlo y allí se va a cero el odómetro parcial y se apagará la luz esa del aceite.
avatar
Raimundo
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 13
Fecha de inscripción : 19/12/2014
Edad : 44

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Lun Feb 02, 2015 7:34 pm
Muchas gracias lo intentare
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 19070
Fecha de inscripción : 20/02/2012
Edad : 54
http://www.imperio-numismatico.com/

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Lun Feb 02, 2015 8:36 pm
y si no un pedazo de cinta aislante arriba de la luz y listo  Muy Feliz Muy Feliz


problema con el testigo de presion de aceite en mi silverblade no se apaga E8o8z4  problema con el testigo de presion de aceite en mi silverblade no se apaga 3447ek9

Cinco de cada diez personas son la mitad

Dykstran
Dykstran
Biker's Store
Biker's Store
Mensajes : 5888
Fecha de inscripción : 16/07/2013
Edad : 34
http://www.zero-custom.com

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Mar Feb 03, 2015 9:07 am
Secreto


problema con el testigo de presion de aceite en mi silverblade no se apaga 2afk6lh
pmuntu
pmuntu
Keewayero Experto
Keewayero Experto
Mensajes : 741
Fecha de inscripción : 16/09/2013
Edad : 30

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Mar Feb 03, 2015 4:40 pm
Tal y como te ha dicho Mostek se quita, le das al contacto dejas que pase el chequeo, despues le das al boton de la izquierda del marcador para que se pase a millas, despues mantienes el de la derecha pulsado y desaparece el testigo del aceite programado para la revision, vuelves a darle al de la Izquierda y vuelves a kilómetros.

Este testigo es solo un recordatorio de revisión, un poco inútil ya que se enciende a los 1000, 4000 y 7000 kilómetros (y de momento no lo he vuelto a ver), pero no sirve para nada más.

Te recomiendo pasar la revisión en tu taller ya que no es solo el cambio de aceite, tambien mirar y limpian variador, correa, masas del variador, anticongelante... y de paso si hay algún problema tramitar la garantía (que pasando las revisiones fuera de un taller con su correspondiente sellado del libro de revisiones la perderías).

Un saludo!
ococ
ococ
Keewayero Experto
Keewayero Experto
Mensajes : 648
Fecha de inscripción : 28/12/2013
Edad : 52

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Jue Abr 16, 2015 1:04 pm
Ya le cambie el aceite a la silver con sus 13.100km y al llegar a los 13.000 el testigo del aceite me volvio a avisar que tocaba 

De momento no consume nada de aceite le rellene su 0,90 litros recomendados y junte los dos restos que tenia del cambio anterior y este en un solo envase, volcando el aceite usado en el envase vacio y lo lleno hasta lo que seria mas o menos esos 0,90 litros 

A ver si saco las fotos del movil y os enseño la luz led que he montado en el cofre
pmuntu
pmuntu
Keewayero Experto
Keewayero Experto
Mensajes : 741
Fecha de inscripción : 16/09/2013
Edad : 30

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Vie Abr 17, 2015 11:10 pm
¿que aceite le meteis a la moto?

Mi mecanico me mete un 10w40, pero no se la marca, y parece que empieza a chupar algo de aceite (antes de la revisión me chupó casi medio litro que desapareció sin más de la moto, menos mal que me dió por mirarla antes de un viaje largo y vi que la varilla no quedaba ni sucia de aceite al meterla, que por cierto se mide sin atornillarla), tendré que comprar un bote para rellenar en caso de necesitar y no tener que ir al mecánico, que me ha dicho que una vez empieza a chupar aceite ya no deja de hacerlo.

Un saludo!!
mustone
mustone
Moderador
Moderador
Mensajes : 9719
Fecha de inscripción : 29/08/2012
Edad : 31

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Vie Abr 17, 2015 11:55 pm
Cualquiera de marca reconocida te valdrá, Castrol y Motul son los que yo suelo echar, lo suyo sería meterle el mismo que tu mecánico, ¿no sale en la factura el nombre?


problema con el testigo de presion de aceite en mi silverblade no se apaga Anoq5e
ococ
ococ
Keewayero Experto
Keewayero Experto
Mensajes : 648
Fecha de inscripción : 28/12/2013
Edad : 52

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Sáb Abr 18, 2015 12:37 am
castrol power 1  10w40 que es semisintetico en este cambio que acabo de hacer el anterior le puse castrol power 1  15w50 tambien semisintetico

Cuando empiezan a beber aceite escuche por hay que utilizando aceite un poco mas denso, algo menos consumira

Lo ideal es que no consuma pero si te ha consumido medio litro en 4000km tampoco  lo veo una barbaridad desde mi punto de vista, yo tuve un fiat tempra 1.4 i de los primeros para gasolina sin plomo y no veas ese se bebia nuevo de la casa casi medio litro a los 100 y segun la casa fiat decia que era normal que hasta 1 litro a los cien no era anomalo pero ha sido el peor coche que he tenido en todos los sentidos
mustone
mustone
Moderador
Moderador
Mensajes : 9719
Fecha de inscripción : 29/08/2012
Edad : 31

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Dom Abr 19, 2015 12:24 pm
¿Pero que depósito de aceite tiene la Silverblade? Rondará sobre 1 litro, ¿no? y que se chupe más del 50% de depósito entre revisión y revisión no es normal, aunque si que pasa y hay que estar al tanto para que no se quede seco.

Un coche tiene mucho más aceite en el motor, obvio por la diferencia de tamaño del motor, y que se coma algo más de aceite podría ser normal, pero siempre hay que mirarlo en proporción, no en absoluto.

¿Qué fiat decía que un motor que chupa medio litro de aceite a los 100kms era normal? Eso significa que si te vas de viaje de Sevilla a Bilbao te quedarías sin una gota de aceite!!!! Sólo en la ida!!!! Eso es una burrada, es el consumo del motor rotativo o Wenkel del RX8, que precisamente funciona con mezcla de aceite y gasolina y por definición lo tiene que quemar en la mezcla...

Te digo, mi coche, que es un Golf gti de hace 22 años, peca de comerse el aceite y ronda el medio litro cada 2000kms, que ya es bastante... Es un poco lata y la solución pasa por vigilar el nivel de aceite más a menudo y tener un bidoncito de aceite a mano.


problema con el testigo de presion de aceite en mi silverblade no se apaga Anoq5e
ococ
ococ
Keewayero Experto
Keewayero Experto
Mensajes : 648
Fecha de inscripción : 28/12/2013
Edad : 52

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Dom Abr 19, 2015 2:01 pm
@mustone escribió:¿Pero que depósito de aceite tiene la Silverblade? Rondará sobre 1 litro, ¿no? y que se chupe más del 50% de depósito entre revisión y revisión no es normal, aunque si que pasa y hay que estar al tanto para que no se quede seco.

Un coche tiene mucho más aceite en el motor, obvio por la diferencia de tamaño del motor, y que se coma algo más de aceite podría ser normal, pero siempre hay que mirarlo en proporción, no en absoluto.

¿Qué fiat decía que un motor que chupa medio litro de aceite a los 100kms era normal? Eso significa que si te vas de viaje de Sevilla a Bilbao te quedarías sin una gota de aceite!!!! Sólo en la ida!!!! Eso es una burrada, es el consumo del motor rotativo o Wenkel del RX8, que precisamente funciona con mezcla de aceite y gasolina y por definición lo tiene que quemar en la mezcla...

Te digo, mi coche, que es un Golf gti de hace 22 años, peca de comerse el aceite y ronda el medio litro cada 2000kms, que ya es bastante... Es un poco lata y la solución pasa por vigilar el nivel de aceite más a menudo y tener un bidoncito de aceite a mano.

Perdon me comi un cero era a los 1000km, ese coche fue una pesadilla la verdad yo tengo un 307sw hdi90 cv con 15 años y 192.000 km y es para ver el motor ni resume por ningun lado y no consume nada de aceite (este es de los motores de 2 litros que no vienen tan apretados como los nuevos que son 1,600 cc )

Recordando una historia, una compañero del trabajo me compro un renault 9 gtd y en la fabrica por las tardes nosotros llevabamos nuestras revisiones 
Este compañero ya llevaba el con el coche 2 años y estaba encantado con el, tampoco consumia aceite ya con sus 150.000km  
Un dia a un representante que nos suministraba para la fabrica le compramos entre los 2 una caja de 4 garrafas de aceite cepsa creo recordar que era 5w50
Cuando mi compañero cambio este aceite a su coche se lo bebia y tardo en volver a su densidad de aceite el tiempo que duro en gastar el resto de aceite de la garrafa reponiendoselo
avatar
Invitado
Invitado

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Dom Abr 19, 2015 5:00 pm
Ococ, intenta de nuevo reiniciar la luz si se te vuelve a encender, hablamos del testigo recordatorio, si sigue fallando, llevala al mecánico, mejor ser precavido.

Pmuntu, a ver, ese consumo, normal, no, no, no es ya que estamos hablando alrededor del 50% del total de la capacidad del aceite del motor, típicamente hablando esos consumos pueden ser causados por algún tipo de desgaste en el cuerpo termodinámico del motor, desgastes con los anillos o cilindro, pistón o también puede estar en las guías de las válvulas o sus sellos.

Si te digo, en las etapas iniciales de estos desgates no se aprecia ningún tipo de humo raro por el escape y en cuanto a potencia no se nota pérdida de desempeño, un paliativo que puede reducir el consumo es ponerle un aceite de mayor grado SAE,  también puedes probar con otra marca de aceite a ver, porque me ha pasado que hay marcas de aceite que son, vamos a decirlo mas "volátiles" que otras y por último, en cuanto a estos altos consumos los he visto muchas veces con los motores Chinos, algo que es inherente a la calidad de sus materiales, aunque tengo clientes con estos consumos en sus motos Chinas y con bastantes Kms. a cuestas y ellos felices, lo único es que están pendientes de revisar el nivel varias veces a la semana, ahora, de nuevo, normal, no, no es.
pmuntu
pmuntu
Keewayero Experto
Keewayero Experto
Mensajes : 741
Fecha de inscripción : 16/09/2013
Edad : 30

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Dom Abr 19, 2015 6:32 pm
De serie lleva 0,9 litros... por eso no me pareció normal que chupase esos 0,5 litros...

La he hecho algo más de 1000km esta semana y no ha perdido nada de aceite, la varilla marca que sigue lleno y tiene buen color.

En cuanto al humo: ni huele a aceite, ni sale azulado, ni sale mucho humo, ni deja restos en el escape de aceite.... nada.. desaparece! Como dices, Mostek, tampoco he notado pérdida en el rendimiento de la moto, y en consumo de gasolina se mantiene igual que siempre.

Ococ, yo también tuve un Tempra, el ELITE, y que gran error... se me apagaron todos los testigos en un viaje del indicador digital que llevaba, todo en el coche era digital, y fué una odisea repararlo.... una simple soldadura que se había soltado y hubo que enviar el coche a fábrica para que dieran con el problema...entre otros problemas que tuvo el coche al final acabo ardiendo en una autovía (hace años de esto). Ahora también tengo un motor PSA, un Citröen con un 1.6 hdi, y es una maravilla, ni consume ni gasta.

Pero el interior era guapo, parecia el coche fantastico y para que os hagais una idea del problema que fue acabar el viaje nocturno sin todo esto:

problema con el testigo de presion de aceite en mi silverblade no se apaga Fiattempradashboard_zps4029587f

Mustone, en la factura no me viene la marca del aceite, solo 10w40, en la próxima revisión le pregunto por que en esta se me ha pasado... cosas del directo.

Muchas gracias por toda la información, espero que no sea problemas de anillos o camisa del pistón.. no debería pero nunca se sabe.. vigilaré el aceite con constancia ya que le meto muchos (muchisimos, tal vez demasiados) kilómetros a la pitufilla.

Un saludo!!!
ococ
ococ
Keewayero Experto
Keewayero Experto
Mensajes : 648
Fecha de inscripción : 28/12/2013
Edad : 52

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Dom Abr 19, 2015 7:10 pm
Mostek con el testigo ningun problema se encendio a los 13.000km para avisarme que le tocaba el cambio, lo reinicie del tiron y listo

Pmuntu por lo que veo estos ultimos 1000km no te consumio nada de aceite, pues entonce me imagino que no sera algo cronico a ver como se sigue comportando y con respecto al fiat tempra veo que tu tenias un formula1 al lado del mio yo tenia el del cuadro analogico la verdad es que lo unico bueno de ese coche era la linea tan chula que tenia y su gran maletero
avatar
Invitado
Invitado

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Dom Abr 19, 2015 8:37 pm
Si te vuelve a consumir mas del 20% del total de la capacidad, primero ve con calma y paciencia, cambia la marca del aceite  y busca una viscosidad mayor de grado SAE, no olvides anotar todo, lleva un buen registro de los datos que importan como el, tiempo, Kms.y medida puesta y consumida.
avatar
Invitado
Invitado

WAYER Re: problema con el testigo de presion de aceite en mi silverblade no se apaga

el Dom Abr 19, 2015 8:39 pm
@ococ escribió:Mostek con el testigo ningun problema se encendio a los 13.000km para avisarme que le tocaba el cambio, lo reinicie del tiron y listo

Pmuntu por lo que veo estos ultimos 1000km no te consumio nada de aceite, pues entonce me imagino que no sera algo cronico a ver como se sigue comportando y con respecto al fiat tempra veo que tu tenias un formula1 al lado del mio yo tenia el del cuadro analogico la verdad es que lo unico bueno de ese coche era la linea tan chula que tenia y su gran maletero
Ahhh, vale, vale, que pensé que lo que dijiste era dicho como que te fallaba, entonces, menos mal y a disfrutar de la moto.
Jesus Leonardo
Jesus Leonardo
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 1
Fecha de inscripción : 06/02/2020

WAYER Intente recetarlo y no pude

el Jue Feb 06, 2020 6:03 am
Invitado escribió:OK, pues gracias, tengo luz verde entonces, bueno, eso de apagar la lucesita esa es muy simple, es igual que en la Keeway Logik 125 ya que comparten el mismo tablero, a ver se hace así:

1-Pasas el switch de encendido.
2-Presiona el botón izquierdo del panel para que cambie de Kms. por hora a Mph "Millas por hora".
3-Presiona el botón derecho por 30 segundetes sin soltarlo y allí se va a cero el odómetro parcial y se apagará la luz esa del aceite.
Intente hacer lo antes mencionado compañero y no pude llevarlo acabo, que estoy haciendo mal, enciendo, mario a mph y luego botón derecho sin soltar y nada
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.