Conectarse

Recuperar mi contraseña

Q5 MotoCarnet
Últimos temas
» No enciende la larga y la corta, si la de posición - keeway speed 125
Hoy a las 2:33 pm por Pablo gradin

» Superlight - Uso adecuado del regulador del carburador
Hoy a las 1:58 pm por Hobbes

» HOLA QUE TAL SOY KVILLAU Y SOY DE SEVILLA ESPAÑA
Hoy a las 1:32 pm por Kvillau

» Inscripciones para FDM - marzo 2017
Hoy a las 9:50 am por mustone

» COMO CAMBIO MIS LUCES EN RKV 200
Hoy a las 2:39 am por mostek6502

» Muy buenas a todos
Hoy a las 2:37 am por mostek6502

» Me presento
Hoy a las 2:26 am por mostek6502

» Felicidades cristianhaiek
Hoy a las 2:25 am por mostek6502

» Felicidades emolina37
Hoy a las 2:23 am por mostek6502

» Problema cambio embrague silverblade 125
Hoy a las 2:18 am por mostek6502

» Felicidades L.A.RKS.Cs
Hoy a las 2:11 am por mostek6502

» Felicidades Rasmin18
Hoy a las 2:11 am por mostek6502

» Instalación cuenta revoluciones tx 125
Hoy a las 2:09 am por mostek6502

» Calidad de la moto según su año de fabricación
Ayer a las 9:27 pm por xacarrere

» Como regular mínimo en Cruiser 250?
Ayer a las 8:13 pm por mostek6502

» Cruiser 250 se apaga al acelerar
Ayer a las 6:39 pm por Fullback53

» La moto se para
Ayer a las 1:16 pm por mostek6502

» MI CRUISER 250 NO ME AGARRA NINGUNA VELOCIDAD
Ayer a las 1:07 am por mostek6502

» Presentaciones
Sáb Feb 25, 2017 10:01 pm por mostek6502

» Consejos para los que tengan una outlook- silverblade-logik
Sáb Feb 25, 2017 7:55 pm por mostek6502

» Feliz cumpleaños trives
Sáb Feb 25, 2017 3:00 pm por argentino.070

» Feliz cumpleaños negrotin14
Sáb Feb 25, 2017 3:00 pm por argentino.070

» Feliz cumpleaños franfu
Sáb Feb 25, 2017 2:59 pm por argentino.070

» Chaleco Motero
Sáb Feb 25, 2017 12:10 am por GinRin

» Se para al darle gas
Vie Feb 24, 2017 7:30 pm por kang

» Velocímetro Superlight 125
Vie Feb 24, 2017 5:53 pm por mostek6502

» Feliz cumpleaños xavi11tx
Vie Feb 24, 2017 10:19 am por argentino.070

» Feliz cumpleaños Mitrotti
Vie Feb 24, 2017 10:19 am por argentino.070

» Feliz cumpleaños Juanmax
Vie Feb 24, 2017 10:18 am por argentino.070

» Feliz cumpleaños ismalmbre
Vie Feb 24, 2017 10:18 am por argentino.070

» Feliz cumpleaños Danwolf0-224
Vie Feb 24, 2017 10:17 am por argentino.070

» Feliz cumpleaños adric24
Vie Feb 24, 2017 10:16 am por argentino.070

» Feliz cumpleaños teresadelrio
Jue Feb 23, 2017 1:43 pm por argentino.070

» Feliz cumpleaños carleto
Jue Feb 23, 2017 1:42 pm por argentino.070

» Feliz cumpleaños anthonyRKV200
Jue Feb 23, 2017 1:42 pm por argentino.070

>
motos chinas
Galería


Los posteadores más activos del mes
mostek6502
 
argentino.070
 
sakseful
 
Noobbcn
 
xacarrere
 
ruan95
 
pedazode
 
GinRin
 
pelorus
 
mustone
 

Los posteadores más activos de la semana
mostek6502
 
mustone
 
Kvillau
 
Hobbes
 
Ro8erto
 
Pablo gradin
 
pelorus
 
argentino.070
 

Subir

problemas de arranque

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas de arranque

Mensaje por davizon el Lun Jun 20, 2016 8:38 pm

bueno chic@s os comento haber si me podeis echar una mano tengo una rkv y tiene 50000 km por la mañana la arranco en frio y arranca perfectamente sin acelerar aire ni nada solo tocar el boton pero me pongo a circular la paro la intento arrancar y no arranca la empujas un poco y arranca sin problemas a veces al intentar arrancar se va la hora del reloj se pone a las 12 como si quitaras la bateria , la bateria esta cambiada de la semana pasada eso lo descarto no se de donde puede venir el fallo encima curro de mensajero y arranca cuando le da la gana a veces en caliente tambien arranca pero no siempre en frio siempre suele hacerlo no se si sera el mismo boton de arranque o que podra ser si me podriais dar ideas o a alguien le paso algo parecido estaria agradecido de su ayuda .
Muchas gracias de antemano un saludo .

davizon
Haciendo los primeros km
Haciendo los primeros km

Mensajes : 76
Fecha de inscripción : 11/10/2015
Edad : 35

Volver arriba Ir abajo

Re: problemas de arranque

Mensaje por mostek6502 el Lun Jun 20, 2016 11:53 pm

Hola, necesito mas información, cuando te refieres que no arranca es:

1-le das al botón rojo del motor de arranque y no hace absolutamente nada, se escucha algún Tac?

2-le das al botón rojo del motor de arranque y gira bien con fuerza pero el motor principal no enciende?

Nota: no descartes la batería, porque puede estar nueva y haber venido defectuosa o que este buena pero tengas problemas con el sistema de recarga de tu moto.


[Tienes que estar registrado y conectado para ver esa imagen]

mostek6502
Moderador
Moderador

Mensajes : 11850
Fecha de inscripción : 09/03/2013
Edad : 44

http://www.joseranto.blogspot.com

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.