Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse
Últimos temas
Soy nuevo Ayer a las 3:00 pmMostek6502 v.2.0
PresentacionAyer a las 1:57 pmCARLETTO
Hola a todos! Lun Jun 18, 2018 10:11 pmMostek6502 v.2.0
encedido sin bateriaLun Jun 18, 2018 10:10 pmMostek6502 v.2.0
PELIGRO MOMENTANEO!!!Dom Jun 17, 2018 12:43 pmCARLETTO
Saludos keeguayeros!!!Sáb Jun 16, 2018 7:18 pmargentino.070
NEUMATICOS RKV!!Vie Jun 15, 2018 10:09 pmCARLETTO
TOPES ANTICAIDA BN302Vie Jun 15, 2018 12:58 pmpirulletto
Saludos a todosJue Jun 14, 2018 8:59 pmargentino.070
>
Información de motos de diversas marcas.
Galería


Mejores posteadores
18188 Mensajes - 32%
9572 Mensajes - 17%
6332 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
3637 Mensajes - 6%
2148 Mensajes - 4%
2135 Mensajes - 4%
2053 Mensajes - 4%
1481 Mensajes - 3%
Los posteadores más activos del mes
68 Mensajes - 36%
28 Mensajes - 15%
20 Mensajes - 11%
16 Mensajes - 9%
10 Mensajes - 5%
10 Mensajes - 5%
10 Mensajes - 5%
10 Mensajes - 5%
9 Mensajes - 5%
7 Mensajes - 4%
Los posteadores más activos de la semana
12 Mensajes - 30%
6 Mensajes - 15%
6 Mensajes - 15%
5 Mensajes - 13%
2 Mensajes - 5%
2 Mensajes - 5%
2 Mensajes - 5%
2 Mensajes - 5%
2 Mensajes - 5%
1 Mensaje - 3%
Subir

Comparte
Ir abajo
avatar
DanielReMe
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 46
Fecha de inscripción : 15/03/2017
Edad : 28

WAYER Al suelo en parado!

el Jue Mayo 18, 2017 9:44 am
Pues eso amigos. Ayer de ruta, reduci de marcha para una curva y por 17363 vez se me paró la moto... En el arcén metí punto muerto y a arrancar con la pata (me han hecho de todo para que arranque a botón y sige sin ir, dos días dura) y con la mala suerte que se me fue al suelo. Estaba cabreado porque se me había parado, estaba en el arcén siempre con prisas para quitarte y nada. El caso, la maneta se me ha partido, derecha. Se venden en algún lado sueltas? Difícil de cambiar? Y tb se me subió para arriba, se me doblo el reposapies... Se me ha roto? Eso va soldado y un tornillo o solo tornillo? No he tenido tiempo de ir a verlo tranquilamente.
Ya que estoy por aquí, lo pregunto también. Tenía los cables en mal estado, me los preparo y quedó bien.e cargo la batería de nuevo porque se iba sola y perfecto una semana. No ha vuelto a arrancar a botón pero no hace ni amago ni nada. Como si no dieras al botón. No suena nada. Cuando la arranco y la dejo con la pata, le doy a las luces y se van apagando suavemente hasta una pequeña luz, todo el claxon y suena muy flojo o nada... Puede ser la batería? Nunca se ha cambiado, lleva en dos meses 4 o 5 cargas porque se iba sola... La moto tiene 6000km aprox y 10 años. Muchas gracias!
avatar
Hobbes
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 38
Fecha de inscripción : 21/10/2016

WAYER Re: Al suelo en parado!

el Vie Mayo 19, 2017 9:58 am
Por favor, dinos cual es tu moto.

Pero por lo que describes, parece que el alternador de la moto no está funcionando bien, resultado, pues que empieza a consumir la batería, y cuando ya no queda batería, la moto se apaga. Por eso no arranca de botón, a menos que cargues la batería. Con la pata arrancará pero seguro que también se te para.

Recomendación, aprender en casa a arrancar la moto con la pata, es muy útil en caso de que el problema venga de batería (y el alternador esté bien). En cuanto a la maneta:

https://www.motobuykers.es/manetas-moto_/

De todos los colores y precios, busca la que te venga bien a tu moto.

En cuanto a la estriberas, echale una foto y nos la pones, seguramente le haya pasado a otro forero y te puede contar como lo solucionó. Aunque parezca mentira, a veces un martillo y paciencia devuelve todo a su estado original (que estas motos son más duras de lo que piensa la gente).
avatar
javinho17
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 12
Fecha de inscripción : 24/07/2016
Edad : 26

WAYER Re: Al suelo en parado!

el Vie Mayo 19, 2017 11:14 am
Si es problema del alternador y/o de la batería en una cuesta abajo o corriendo con la moto en 2 con el embrague pisado y cuando coges velocidad soltar embrague y arrancar, te debería de arrancar, cómo les pasa a los coches.. en mi RKV 125 lo he tenido que hacer mucho cuando llevo más de una semana sin andarla.
avatar
DanielReMe
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 46
Fecha de inscripción : 15/03/2017
Edad : 28

WAYER Re: Al suelo en parado!

el Vie Mayo 19, 2017 7:10 pm
Mas info!! Al poner luces, intermitentes y todo a la vez...  menuda discoteca, cada intermitencia parpadea a una velocidad, la luz se viene abajo... y el ralenti igual. Y una intermitencia sola o va muy deprisa o se ralentiza mucho. 
Os cuento otra cosa, cuando no arrancaba a boton y la bateria se descargaba porque si, me metieron el comprobador ese de electricidad, y daba valores bajos. Enreando y metiendo las puntas de la maquina por cualquier cable, se dio cuenta el mecanico que estaban todos los cables pelados, dando contacto el uno con el otro... y bueno, se quedo la moto, preparo los cables y cargo bateria. Y ya tenia valores normales y todo bien. Arraancando una o dos semanas a boton. Todo bien... Pero al tiempo me pasa esto...
avatar
pedazode
Doctor Piston
Doctor Piston
Mensajes : 569
Fecha de inscripción : 28/04/2013
Edad : 49

WAYER Re: Al suelo en parado!

el Vie Mayo 19, 2017 7:47 pm
@DanielReMe escribió:Pues eso amigos. Ayer de ruta, reduci de marcha para una curva y por 17363 vez se me paró la moto... En el arcén metí punto muerto y a arrancar con la pata (me han hecho de todo para que arranque a botón y sige sin ir, dos días dura) y con la mala suerte que se me fue al suelo. Estaba cabreado porque se me había parado, estaba en el arcén siempre con prisas para quitarte y nada. El caso, la maneta se me ha partido, derecha. Se venden en algún lado sueltas? Difícil de cambiar? Y tb se me subió para arriba, se me doblo el reposapies... Se me ha roto? Eso va soldado y un tornillo o solo tornillo?  No he tenido tiempo de ir a verlo tranquilamente.
Ya que estoy por aquí, lo pregunto también. Tenía los cables en mal estado, me los preparo y quedó bien.e cargo la batería de nuevo porque se iba sola y perfecto una semana. No ha vuelto a arrancar a botón pero no hace ni amago ni nada. Como si no dieras al botón. No suena nada. Cuando la arranco y la dejo con la pata, le doy a las luces y se van apagando suavemente hasta una pequeña luz, todo el claxon y suena muy flojo o nada... Puede ser la batería? Nunca se ha cambiado, lleva en dos meses 4 o 5 cargas porque se iba sola... La moto tiene 6000km aprox y 10 años. Muchas gracias!


Hola, pues si que te han pasado cosas en poco rato. Yo primero comprobaría la batería, si es con, o sin mantenimiento ( si es de las que se le puede añadir agua destilada) si está baja de líquido rellena a su nivel correcto de agua destilada 
segundo, comprobar con un tester, si no dispones de uno, en esas tiendas "de los chinos" hay desde 4 euros, son sencillos y no muy exactos, pero para esto servirán, si quieres y puedes permitírtelo, por unos 15-20 euros, ya hay otros mas serios incluso con pinza amperimétrica, que te podrá servir para otras cosas (yo tengo uno así) 
Con el tester en la mano, lo pones/seleccionas en corriente continua (DC) si dispone de varias escalas,  la más próxima a 24v (a 12 no, porque se supone que tiene que dar un poco más)
En reposo y teniendo en cuenta la calidad del sistema de medición...tendría que dar 11-12 voltios
Arranca la moto, si puede ser sin desconectar el tester de los bornes de la batería mejor(dile a un amigo que le invitas a una cerveza y que le de al botón de arranque) de ese modo podrás comprobar la caída de tensión en arranque, si baja de 8 voltios, es que la batería está en mal estado o descargada. Las baterías son fuentes de alimentación, en este caso, tienen una corriente de voltaje, (12 voltios) y otra de "potencia, para entendernos" (amperios) muchas veces se da el caso que tienen voltios pero no potencia, y en el arranque se quedan cortas de "chicha" eso se aprecia si conectas el tester antes de arrancar y miras durante el proceso de arranque.
Lo siguiente es comprobar si el sistema de carga está bien, con el motor al relentí, la medición en la batería debe ser superior a 12 voltios e inferior a 15.
Si la batería está bien y carga correctamente... ¿haber si hay un cruce con el sistema eléctrico?
Lo que comentas de la maneta de freno, es sencillo cambiarla si no ha afectado a la bomba de freno, míratelo con la calma y lo verás, hay un pasador con tuerca de seguridad por la parte de abajo, la sacas y el pasador sale por arriba. Cuidado al ponerla, mira por la parte interior de la piña, hay un pulsador que es el que hace funcionar la luz de freno, antes de darlo por bueno, mira que todo funcione.
Lo del reposapiés, ¿es del tipo plataforma? si es que si, métele una patada "pa bajo" y volverá a su sitio, es un poco bestia el remedio, pero si es como el mio, lleva un tornillo de 10mm, por una caída en parado no se ha podido romper, se ha movido del sitio (tienen un poco de juego)
No se si he respondido a todas las dudas, si no es así, pregunta y te ayudaremos si podemos
Un saludoo
avatar
DanielReMe
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 46
Fecha de inscripción : 15/03/2017
Edad : 28

WAYER Re: Al suelo en parado!

el Lun Mayo 22, 2017 6:56 pm
Ya tengo la moto despues de llevarla al taller. Bateria nueva, dice que daba todos los valores bien con otra bateria, pero con la mia no. y cargaba bien y demas... Con lo que a ver si es verdad que es la bateria y me olvido un poco de la moto... Me tenso tambien la cadena y era el ruidito que me sonaba, dice que la llevaba suelta y daba con la chapita esa que lleva la moto. Asique un dolor de cabeza menos, que me daba una lata ese ruido... jejeje Respecto a la maneta, de momento la dejo como esta, es carisima la de esta moto, me meto en otras y apenas llega a 10e y la de la superlight, 25e, paso! jaja el problema que me vibra mucho, antes vibraba la maneta pero ahora... jeje pero al menos frena.
Muchas gracias a todos por vuestra ayuda. A cuidarse buena gente!
Contenido patrocinado

WAYER Re: Al suelo en parado!

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.