Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse
Últimos temas
Soy nuevo Ayer a las 1:00 pmMostek6502 v.2.0
PresentacionAyer a las 11:57 amCARLETTO
Hola a todos! Lun Jun 18, 2018 8:11 pmMostek6502 v.2.0
encedido sin bateriaLun Jun 18, 2018 8:10 pmMostek6502 v.2.0
PELIGRO MOMENTANEO!!!Dom Jun 17, 2018 10:43 amCARLETTO
Saludos keeguayeros!!!Sáb Jun 16, 2018 5:18 pmargentino.070
NEUMATICOS RKV!!Vie Jun 15, 2018 8:09 pmCARLETTO
TOPES ANTICAIDA BN302Vie Jun 15, 2018 10:58 ampirulletto
Saludos a todosJue Jun 14, 2018 6:59 pmargentino.070
>
Información de motos de diversas marcas.
Galería


Mejores posteadores
18188 Mensajes - 32%
9572 Mensajes - 17%
6332 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
3637 Mensajes - 6%
2148 Mensajes - 4%
2135 Mensajes - 4%
2053 Mensajes - 4%
1481 Mensajes - 3%
Los posteadores más activos del mes
68 Mensajes - 36%
27 Mensajes - 14%
20 Mensajes - 11%
16 Mensajes - 9%
10 Mensajes - 5%
10 Mensajes - 5%
10 Mensajes - 5%
10 Mensajes - 5%
9 Mensajes - 5%
7 Mensajes - 4%
Los posteadores más activos de la semana
9 Mensajes - 26%
6 Mensajes - 17%
6 Mensajes - 17%
4 Mensajes - 11%
2 Mensajes - 6%
2 Mensajes - 6%
2 Mensajes - 6%
2 Mensajes - 6%
1 Mensaje - 3%
1 Mensaje - 3%
Subir

Comparte
Ir abajo
avatar
Jesús hernandez
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 19/05/2017

WAYER Ayuda con mi outlook 2011

el Miér Jun 21, 2017 10:49 pm
Buenas tardes amigos... Les cuento mi problema, tengo una outlook 2011 la cual hace poco le mande a dar plano a la cámara debido a un buen recalenton, le compre su empacadura de la cámara, le cambie las dos válvulas osea las que va en el radiador y la que regula la temperatura del motor y manda la señal al tablero, la moto tiene como par de meses sin termostato recomendado por el mecánico porque así había menos probabilidades de Recalentamientos, pero por otros comentarios de otros mecánicos le compre hace una semana un termostato nuevo, la cuestión esta en que la moto me dura bastante rato en la primera rayita de la temperatura del tablero y derrepente salta a la raya roja, prende el ventilador y vuelve a bajar a la primera raya, ahhh la válvula que va en en radiador se la compre para que encendiera a los 65 grados.. A veces me cuesta que prenda, para solucionar me prenda debo bajarle la bujía limarsela porque sale algo mojada, le colocó la bujía y enciende enseguida... Cosas que nunca le he cambiado a la moto: pistón, anillos, válvulas de admisión y escape con las gomas, bomba de agua... Alguien me podría decir que debo hacer?? No quiero que se me dañe otra ves la cámara... :-(
avatar
pedazode
Doctor Piston
Doctor Piston
Mensajes : 569
Fecha de inscripción : 28/04/2013
Edad : 49

WAYER Re: Ayuda con mi outlook 2011

el Jue Jun 22, 2017 2:45 pm
Hola, me acuerdo de tu otra consulta, fui uno de los que te recomendaron instalar de nuevo un termostato, para estabilizar la temperatura del sistema de refrigeración, aunque en mi caso no soy mecánico, tan solo un humilde aficionado a la mecánica en general. Bueno, al parecer sigues con algún problema en tu moto. Lo primero es decir que desde aquí, frente a un teclado, es difícil adivinar que puede estar pasando en un motor sin verlo en persona, pero si sumamos que ha sufrido una avería grave como un recalentón con cambio de junta de culata...La cosa se puede complicar mucho, así pues, como decía el chiste de jack el destripador, vamos por partes.

Me ha parecido entender que has puesto un termostato de 65 grados? si es que si, mal hecho, salvo que la práctica demuestre que el fabricante cometió un fallo de diseño, lo normal y correcto es respetar los componentes y sus medidas, yo no conozco ningún vehículo de clima normal que tenga esos valores de termostato. Lo primero, cambia ese termostato por uno con el mismo valor/medida que el de serie, que debe estar entre 80-90 grados supongo

Hay algo de tu relato que me ha sorprendido, eso de que pase de la primera rallita a la zona roja de golpe...normal desde luego no es, si después vuelve a bajar otra vez, yo descartaría fallos en radiador, bomba de agua y posible aire en el sistema, por lo que me decanto (sin verlo claro) por un fallo de la sonda de temperatura, suelen ser del tipo PTC, o sea un termistor, pero para temperatura positiva, o del display, el software que interpreta el valor homnímetro de la sonda. Claro, para salir de dudas necesitas una segunda opinión, que te la podría dar uno o dos termómetros colocados estratégicamente, uno en el mismo lugar que la sonda, el otro a la salida del radiador, para saber si la temperatura del sistema es la misma que la que marca el display, y de paso ver a que temperatura abre el termostato.

Dime si he entendido bien lo que querías decir, un saludoo
avatar
Jesús hernandez
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 19/05/2017

WAYER Re: Ayuda con mi outlook 2011

el Jue Jun 22, 2017 3:31 pm
Osea la válvula que compre de 65 grados es la válvula que va pegada al radiador que es la que hace que encienda el electro, el termostato que es el que abre para que pase el refrigerante al motor lo compre original empire keeway nuevo... Ayer fua que me paso lo de la aguja que subió de golpe al rojo pero luega encendió el electro y bajo, el otro detalle que olvide relatar de lo ocurrido es que boto un poquito de refrigerante verde por el envase de espancion... Quiero resolver esas subidas repentinas de temperatura en el tablero y el hecho de que a veces la moto cuesta que me encienda y para que me vuelva encender fácilmente debo bajar la bujía, limpiarla bien y volver a colocarla... :-/
avatar
pedazode
Doctor Piston
Doctor Piston
Mensajes : 569
Fecha de inscripción : 28/04/2013
Edad : 49

WAYER Re: Ayuda con mi outlook 2011

el Vie Jun 23, 2017 10:56 pm
Hola, a riesgo de ser pesado, tengo que decirte que lo primero es tener todos los componentes de origen y con los mismos valores. Por lo que cuentas entiendo que el termo-contacto que dispara el ventilador lo has puesto de 65 grados? No puede ser, repito, la temperatura de un motor tiene que ser lo mas estable posible, no es bueno que pase de 80 a 60 grados. Por eso está el termostato, pero en tu caso, cuando abre el termostato y circula el agua, el termo contacto (en adelante no lo llamaremos válvula) del radiador se dispara como loco, porque el líquido de refrigeración estará alrededor de 80-90 grados, mientras que el sensor del radiador cierra el contacto a 65 grados...Repito, no puede ser. 
Primero, pon el termo-contacto del radiador de serie.

Los problemas de uno en uno, una cosa es lo que te pasa con la refrigeración, y otra muy distinta con que arranque a la primera o moje la bujía
Intentemos arreglar las cosas de una en una
Un saludoo
avatar
Rk125
Haciendo los primeros km
Haciendo los primeros km
Mensajes : 78
Fecha de inscripción : 13/11/2015
Edad : 27
http://www.zulexonline.es.tl

WAYER Re: Ayuda con mi outlook 2011

el Sáb Jul 29, 2017 12:34 am
Termostato?? amigo permíteme decirte que los termostatos solo traen problemas... yo a todas las motos que he tenido refrigeradas por agua se lo he quitado, por qué con el tiempo se pueden pegar y gripas motor seguro ( mi Derbi Gpr gripo por eso) jo de ti lo quitaba... ira siempre un poco fría pero nunca mas tendrás problemas de calentones ni nada. jo despues de gripar tuve la moto 6 años mas sin termostato y ningún problema.


Un cordial saludo y gassssssssssss!
Contenido patrocinado

WAYER Re: Ayuda con mi outlook 2011

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.