Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse
Últimos temas
Como va la BN 302Hoy a las 12:31 amxacarrere
NEUMATICOS RKV!!Ayer a las 11:17 pmrobinsico
PresentacionAyer a las 7:46 pmargentino.070
Soy nuevo Ayer a las 7:45 pmargentino.070
Hola a todos! Ayer a las 7:43 pmargentino.070
Rodaje RKS 125 efi terminadoMiér Jun 20, 2018 2:41 pmCARLETTO
Quilla keeway rkvMiér Jun 20, 2018 1:05 amStaff admin/mod
duda carburacion o inyeccionMar Jun 19, 2018 12:56 pmCARLETTO
PELIGRO MOMENTANEO!!!Dom Jun 17, 2018 12:43 pmCARLETTO
>
Información de motos de diversas marcas.
Galería


Mejores posteadores
18197 Mensajes - 32%
9572 Mensajes - 17%
6332 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
3640 Mensajes - 6%
2148 Mensajes - 4%
2135 Mensajes - 4%
2053 Mensajes - 4%
1481 Mensajes - 3%
Los posteadores más activos del mes
72 Mensajes - 35%
28 Mensajes - 14%
25 Mensajes - 12%
23 Mensajes - 11%
11 Mensajes - 5%
10 Mensajes - 5%
10 Mensajes - 5%
10 Mensajes - 5%
9 Mensajes - 4%
7 Mensajes - 3%
Los posteadores más activos de la semana
16 Mensajes - 28%
9 Mensajes - 16%
6 Mensajes - 10%
6 Mensajes - 10%
5 Mensajes - 9%
4 Mensajes - 7%
3 Mensajes - 5%
3 Mensajes - 5%
3 Mensajes - 5%
3 Mensajes - 5%
Subir

Comparte
Ir abajo
avatar
Carolina
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 2
Fecha de inscripción : 20/05/2018

WAYER Mi moto no prende

el Dom Mayo 20, 2018 9:07 pm
Hola buenas tardes, tengo una cityblade 150, tenia un problema y me hicieron puente con una camioneta y ahira no prende nada, ni el panel, me dicen que puede ser fusibles, pero no se donde estan, una de las luces al oarecer se quemo, me pueden ayudar por favor...
avatar
Mostek6502 v.2.0
Keewayero Experto
Keewayero Experto
Mensajes : 989
Fecha de inscripción : 24/08/2017

WAYER Re: Mi moto no prende

el Dom Mayo 20, 2018 10:03 pm
Hola Carolina, por normas del foro, debes ir al apartado presentaciones y hacer lo debido allí.

Igual te echo una luz, revisa la zona donde va la batería, ahí debe de ir el fusible, seguro está quemado.

Lo otro importante es no es recomendable auxiliar una moto de estas con EFI, ya que el carajazo de amperios puede quemarte varias piezas sensibles, como por ej. la centralita.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.