Conectarse

Recuperar mi contraseña

Q5 MotoCarnet
CONCURSO FDM
CONCURSO FDM
Últimos temas
» Saluditooosss desde Sabadell
Hoy a las 4:21 pm por datmos

» Ruta de 620km.
Hoy a las 3:35 pm por Isacar

» Mi novia me ha dejado.
Hoy a las 2:55 pm por sakseful

» Informacion de Rangos en Keewayeros.com
Hoy a las 2:54 pm por Cordobess@

» Saludos desde Monterrey México!
Hoy a las 2:43 pm por mostek6502

» Motero al suelo
Hoy a las 2:27 pm por mostek6502

»  Inscripciones para FDM - abril 2017
Hoy a las 11:18 am por Cordobess@

»  Ruta 620km.b
Hoy a las 10:53 am por Isacar

» RKV entrada de cervelló
Hoy a las 10:35 am por Hobbes

» DESDE URUGUAY
Ayer a las 10:24 pm por jose parga

» Mi superlight!!
Ayer a las 9:44 pm por argentino.070

» Me presento
Ayer a las 9:16 pm por sakseful

» Me presento desde Terrassa (BCN)
Ayer a las 9:14 pm por sakseful

» Hola gente soy kvillau conocido x kway
Ayer a las 8:13 pm por xacarrere

» HOLA amigos
Ayer a las 7:22 pm por mustone

» que necesito para ver las fotos publicadas
Ayer a las 2:11 pm por Kvillau

» Escapes universales para motos custom
Ayer a las 2:09 pm por Kvillau

» [VIDEO] Desarme motor KEEWAY 200 cc
Ayer a las 2:06 pm por Kvillau

» Duda y busqueda de accesorio!
Ayer a las 2:00 pm por mustone

» Mantenimiento y accesorios
Ayer a las 1:58 pm por mustone

» Conoce tu odometro y velocimetro, ademas de por que la luz del neutro no se ve en el dia.
Ayer a las 10:50 am por Moy

» Cupula y protectores de motor para Benelli BN 302
Ayer a las 9:46 am por xacarrere

» PROBLEMAS CON LA BENELLI BN 302 2017
Ayer a las 9:44 am por xacarrere

» RETROVISORES para Benelli BN 302
Ayer a las 9:42 am por xacarrere

» Me presento desde madrid
Miér Mar 22, 2017 6:14 pm por mustone

» Hola a todos!
Miér Mar 22, 2017 6:13 pm por mustone

» rks sin db killer
Miér Mar 22, 2017 6:12 pm por mustone

» Os presento a mi moto!
Miér Mar 22, 2017 6:06 pm por mustone

» Cambio de neumaticos SL en Madrid
Miér Mar 22, 2017 5:40 pm por mostek6502

» Duda con mi altura
Miér Mar 22, 2017 11:42 am por argentino.070

» Neutro siempre activado en pantalla
Mar Mar 21, 2017 9:39 pm por argentino.070

» precisión odómetro RKS
Mar Mar 21, 2017 9:25 pm por mostek6502

» Luz freno RKV 125
Mar Mar 21, 2017 7:54 pm por mostek6502

» Mantenimiento
Mar Mar 21, 2017 7:41 pm por argentino.070

» tablero enciende pero no marca velocidad ni odometro
Mar Mar 21, 2017 3:16 pm por mostek6502

>
motos chinas
Galería


Los posteadores más activos de la semana
mostek6502
 
mustone
 
argentino.070
 
Cordobess@
 
xacarrere
 
DanielReMe
 
sakseful
 
Isacar
 
Kvillau
 
sergiomdr15
 

Subir

Problema con los cambios

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con los cambios

Mensaje por leonx el Jue Nov 10, 2016 12:26 pm

Hola Keaweyeros:

Hace poco que compre mi moto (de segunda mano) y tuve un problema porque no entraba bien algunas velocidades, bueno gracias a sus consejos cambie los disco del croche y listo, sin embargo e veces se ponía mañoso y no entraba fácil la 2° marcha.

De Ayer mi problema es que cuando hago cambios hacia arriba el pedal de cambios no vuelve hasta el medio o Punto muerto, osea, se queda arriba y tengo que bajarlo con el pie y volver a subirlo para que el cambio entre, y esto es bastante molesto, bajar las marchas no tiene problema pero hoy me he dado cuenta que si esta algo duro las marchas y siento una vibración en los posapies 

Que podrá ser????
avatar
leonx
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 17
Fecha de inscripción : 06/08/2016
Edad : 34

Volver arriba Ir abajo

Re: Problema con los cambios

Mensaje por pedazode el Jue Nov 10, 2016 5:36 pm

Hola, no he podido seguir el hilo de tu problema, pero por lo que comentas, parece que has cambiado los discos de embrague, no? y a partir de ahí, no funciona bien, si es que si, no te ofendas, pero tengo que preguntarte algunas cosas.
Al montar los discos, has seguido el orden correcto? van uno de hierro, uno de ferodo, otro de hierro, otro de ferodo, es decir, uno de cada, hay que fijarse en el último, el que está pegado al fondo, y a partir de ahí, uno de cada, nunca se pueden poner dos del mismo tipo pegados, porque se anulan. 
Por lo que leo en tu consulta, yo diría que sin darte cuenta se ha movido el selector, es algo que puede pasar al sacar la palanca del cambio, si primero has desmontado el carter del lado del embrague, a mi me ha pasado, me explico, el selector que mueves con la palanca del cambio, mueve una pieza, esta puede tener distintas formas, en el caso de tu moto, no lo se, porque no la he visto, pero te pongo un ejemplo para que veas como puede ser.


[Tienes que estar registrado y conectado para ver esa imagen]

Lo importante es lo que te he marcado en rojo, las puntas de ese muelle tienen que estar bien colocadas, porque es lo que hace que cada vez que muevas la palanca, vuelva a su sitio

Repito, esta foto no se si es de tu motor, lo pongo solo como ejemplo, pero todos los sistemas tienen ese tipo de muelle, o uno muy parecido
Un saludo
avatar
pedazode
Doctor Piston
Doctor Piston

Mensajes : 416
Fecha de inscripción : 28/04/2013
Edad : 48

Volver arriba Ir abajo

Re: Problema con los cambios

Mensaje por mostek6502 el Jue Nov 10, 2016 6:53 pm

Puede ser lo dicho por Pedazode, a lo mejor se salió el resorte que mueve el mecanismo del selector, va a un lado detrás de la campa del embrague, lado derecho y lleva su punto que debe coincidir con el otro, es muy parecido a la foto.


[Tienes que estar registrado y conectado para ver esa imagen]
avatar
mostek6502
Moderador
Moderador

Mensajes : 12083
Fecha de inscripción : 09/03/2013
Edad : 44

http://www.joseranto.blogspot.com

Volver arriba Ir abajo

Re: Problema con los cambios

Mensaje por leonx el Jue Nov 17, 2016 6:41 pm

Amigos ya revise y afortunadamente no es nada interno, sino externo, el problema estaba mismo varillaje cambio y listo.

Mas sin embargo tengo una fuerte vibración en la moto cuando ando rodando se siente bastante, mientras ruedo y pongo neutro se le quita, tendrá que ver con la relación y/o la cadena o puede ser ando interno en el motor????

Muchas gracias por su aporte chicos
avatar
leonx
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 17
Fecha de inscripción : 06/08/2016
Edad : 34

Volver arriba Ir abajo

Re: Problema con los cambios

Mensaje por mostek6502 el Vie Nov 18, 2016 3:24 am

Difícil sabe por este medio, pero pudiese ser algo con la tornillería floja o quizás algo con el tema del eje balanceador, hasta una muy mala carburación puede provocar serias vibraciones, que no este en su "tiempo" o algún tema con sus rodamientos./


[Tienes que estar registrado y conectado para ver esa imagen]
avatar
mostek6502
Moderador
Moderador

Mensajes : 12083
Fecha de inscripción : 09/03/2013
Edad : 44

http://www.joseranto.blogspot.com

Volver arriba Ir abajo

Re: Problema con los cambios

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.