Conectarse

Recuperar mi contraseña

Q5 MotoCarnet
Últimos temas
» Presentaciones
Hoy a las 8:18 pm por argentino.070

» MI CRUISER 250 NO ME AGARRA NINGUNA VELOCIDAD
Hoy a las 7:57 pm por mostek6502

» Consejos para los que tengan una outlook- silverblade-logik
Hoy a las 7:55 pm por mostek6502

» Feliz cumpleaños trives
Hoy a las 3:00 pm por argentino.070

» Feliz cumpleaños negrotin14
Hoy a las 3:00 pm por argentino.070

» Feliz cumpleaños franfu
Hoy a las 2:59 pm por argentino.070

» Chaleco Motero
Hoy a las 12:10 am por GinRin

» Se para al darle gas
Ayer a las 7:30 pm por kang

» Velocímetro Superlight 125
Ayer a las 5:53 pm por mostek6502

» Problema cambio embrague silverblade 125
Ayer a las 5:48 pm por mostek6502

» Cruiser 250 se apaga al acelerar
Ayer a las 12:49 pm por mostek6502

» Feliz cumpleaños xavi11tx
Ayer a las 10:19 am por argentino.070

» Feliz cumpleaños Mitrotti
Ayer a las 10:19 am por argentino.070

» Feliz cumpleaños Juanmax
Ayer a las 10:18 am por argentino.070

» Feliz cumpleaños ismalmbre
Ayer a las 10:18 am por argentino.070

» Feliz cumpleaños Danwolf0-224
Ayer a las 10:17 am por argentino.070

» Feliz cumpleaños adric24
Ayer a las 10:16 am por argentino.070

» Inscripciones para FDM - marzo 2017
Ayer a las 9:43 am por berraco71

» Feliz cumpleaños teresadelrio
Jue Feb 23, 2017 1:43 pm por argentino.070

» Feliz cumpleaños carleto
Jue Feb 23, 2017 1:42 pm por argentino.070

» Feliz cumpleaños anthonyRKV200
Jue Feb 23, 2017 1:42 pm por argentino.070

» Feliz cumpleaños Alfru.
Jue Feb 23, 2017 1:41 pm por argentino.070

» Feliz cumpleaños Alfredo Cordero.
Jue Feb 23, 2017 1:37 pm por argentino.070

» COMO CAMBIO MIS LUCES EN RKV 200
Jue Feb 23, 2017 1:36 pm por argentino.070

» cambio a cilindro 200
Jue Feb 23, 2017 2:12 am por mostek6502

» Cambio de manillar de un scooter
Jue Feb 23, 2017 1:19 am por mostek6502

» Muy buenas a todos
Jue Feb 23, 2017 12:21 am por argentino.070

» Nueva Benelli TNT150
Miér Feb 22, 2017 11:34 pm por Noobbcn

» Calidad de la moto según su año de fabricación
Miér Feb 22, 2017 10:18 pm por dagidoz

» embrague silverblade 125
Miér Feb 22, 2017 8:47 pm por argentino.070

» Tutorial - Cambio de bombilla de la matrícula por LED - RKV y RKS
Miér Feb 22, 2017 6:10 pm por Diazdazi

» Feliz cumpleaños joxelito94
Miér Feb 22, 2017 10:57 am por argentino.070

» Feliz cumpleaños Haru
Miér Feb 22, 2017 10:56 am por argentino.070

» Feliz cumpleaños gamesff
Miér Feb 22, 2017 10:56 am por argentino.070

» Feliz cumpleaños flanagan
Miér Feb 22, 2017 10:55 am por argentino.070

>
motos chinas
Galería


Los posteadores más activos del mes
mostek6502
 
argentino.070
 
sakseful
 
Noobbcn
 
xacarrere
 
GinRin
 
ruan95
 
pelorus
 
pedazode
 
dagidoz
 

Los posteadores más activos de la semana
mostek6502
 
argentino.070
 
ruan95
 
sakseful
 
GinRin
 
dagidoz
 
mchavezv
 
pedazode
 
dani1980
 
perrolocomex
 

Subir

Problema con los cambios

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con los cambios

Mensaje por leonx el Jue Nov 10, 2016 12:26 pm

Hola Keaweyeros:

Hace poco que compre mi moto (de segunda mano) y tuve un problema porque no entraba bien algunas velocidades, bueno gracias a sus consejos cambie los disco del croche y listo, sin embargo e veces se ponía mañoso y no entraba fácil la 2° marcha.

De Ayer mi problema es que cuando hago cambios hacia arriba el pedal de cambios no vuelve hasta el medio o Punto muerto, osea, se queda arriba y tengo que bajarlo con el pie y volver a subirlo para que el cambio entre, y esto es bastante molesto, bajar las marchas no tiene problema pero hoy me he dado cuenta que si esta algo duro las marchas y siento una vibración en los posapies 

Que podrá ser????

leonx
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 17
Fecha de inscripción : 06/08/2016
Edad : 34

Volver arriba Ir abajo

Re: Problema con los cambios

Mensaje por pedazode el Jue Nov 10, 2016 5:36 pm

Hola, no he podido seguir el hilo de tu problema, pero por lo que comentas, parece que has cambiado los discos de embrague, no? y a partir de ahí, no funciona bien, si es que si, no te ofendas, pero tengo que preguntarte algunas cosas.
Al montar los discos, has seguido el orden correcto? van uno de hierro, uno de ferodo, otro de hierro, otro de ferodo, es decir, uno de cada, hay que fijarse en el último, el que está pegado al fondo, y a partir de ahí, uno de cada, nunca se pueden poner dos del mismo tipo pegados, porque se anulan. 
Por lo que leo en tu consulta, yo diría que sin darte cuenta se ha movido el selector, es algo que puede pasar al sacar la palanca del cambio, si primero has desmontado el carter del lado del embrague, a mi me ha pasado, me explico, el selector que mueves con la palanca del cambio, mueve una pieza, esta puede tener distintas formas, en el caso de tu moto, no lo se, porque no la he visto, pero te pongo un ejemplo para que veas como puede ser.


[Tienes que estar registrado y conectado para ver esa imagen]

Lo importante es lo que te he marcado en rojo, las puntas de ese muelle tienen que estar bien colocadas, porque es lo que hace que cada vez que muevas la palanca, vuelva a su sitio

Repito, esta foto no se si es de tu motor, lo pongo solo como ejemplo, pero todos los sistemas tienen ese tipo de muelle, o uno muy parecido
Un saludo

pedazode
Doctor Piston
Doctor Piston

Mensajes : 407
Fecha de inscripción : 28/04/2013
Edad : 48

Volver arriba Ir abajo

Re: Problema con los cambios

Mensaje por mostek6502 el Jue Nov 10, 2016 6:53 pm

Puede ser lo dicho por Pedazode, a lo mejor se salió el resorte que mueve el mecanismo del selector, va a un lado detrás de la campa del embrague, lado derecho y lleva su punto que debe coincidir con el otro, es muy parecido a la foto.


[Tienes que estar registrado y conectado para ver esa imagen]

mostek6502
Moderador
Moderador

Mensajes : 11835
Fecha de inscripción : 09/03/2013
Edad : 44

http://www.joseranto.blogspot.com

Volver arriba Ir abajo

Re: Problema con los cambios

Mensaje por leonx el Jue Nov 17, 2016 6:41 pm

Amigos ya revise y afortunadamente no es nada interno, sino externo, el problema estaba mismo varillaje cambio y listo.

Mas sin embargo tengo una fuerte vibración en la moto cuando ando rodando se siente bastante, mientras ruedo y pongo neutro se le quita, tendrá que ver con la relación y/o la cadena o puede ser ando interno en el motor????

Muchas gracias por su aporte chicos

leonx
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes : 17
Fecha de inscripción : 06/08/2016
Edad : 34

Volver arriba Ir abajo

Re: Problema con los cambios

Mensaje por mostek6502 el Vie Nov 18, 2016 3:24 am

Difícil sabe por este medio, pero pudiese ser algo con la tornillería floja o quizás algo con el tema del eje balanceador, hasta una muy mala carburación puede provocar serias vibraciones, que no este en su "tiempo" o algún tema con sus rodamientos./


[Tienes que estar registrado y conectado para ver esa imagen]

mostek6502
Moderador
Moderador

Mensajes : 11835
Fecha de inscripción : 09/03/2013
Edad : 44

http://www.joseranto.blogspot.com

Volver arriba Ir abajo

Re: Problema con los cambios

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.