Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
KEEWAY RK 125 Hoy a las 12:28 amRk125
nuevo en el foroAyer a las 9:33 amvaroggtr
Rodaje. K-Ligth 202Ayer a las 3:24 amJ4293c
Nuevo BenellistaMar Oct 15, 2019 6:30 pmargentino.070
Propuesta de rutaLun Oct 14, 2019 1:03 pmSzormok82
PresentaciónSáb Oct 12, 2019 9:48 pmargentino.070
Fallo arranqueSáb Oct 12, 2019 4:09 pmPedroM
Altura conductor klightSáb Oct 12, 2019 1:00 amxacarrere
Review K-light post 1000kmSáb Oct 12, 2019 12:50 amxacarrere
Compra superlightVie Oct 11, 2019 5:28 pmpedazode
PresentaciónVie Oct 11, 2019 12:30 pmargentino.070
Moto estacionada en la calleVie Oct 11, 2019 8:28 amjbailos
Problemas con mi carburador.Miér Oct 09, 2019 6:40 pmViking0
He perdido un contrapesoMiér Oct 09, 2019 6:29 pmFrancisco SC
Nuevo en el foroMiér Oct 09, 2019 6:27 pmFrancisco SC
Nuevo en el foroMiér Oct 09, 2019 6:26 pmFrancisco SC
Me han robado mi TX 125 s Miér Oct 09, 2019 1:48 pmxacarrere
Galería


KSL Problema con el arranque electrico Empty
Mejores posteadores
18924 Mensajes - 32%
9719 Mensajes - 16%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4459 Mensajes - 8%
2338 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
18 Mensajes - 19%
16 Mensajes - 17%
12 Mensajes - 13%
11 Mensajes - 11%
8 Mensajes - 8%
7 Mensajes - 7%
7 Mensajes - 7%
7 Mensajes - 7%
5 Mensajes - 5%
5 Mensajes - 5%
Los posteadores más activos de la semana
4 Mensajes - 19%
3 Mensajes - 14%
3 Mensajes - 14%
3 Mensajes - 14%
2 Mensajes - 10%
2 Mensajes - 10%
1 Mensaje - 5%
1 Mensaje - 5%
1 Mensaje - 5%
1 Mensaje - 5%
>
Subir

Comparte
Ir abajo
alejandro1993
alejandro1993
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 18
Fecha de inscripción : 17/04/2015
Edad : 26

WAYER KSL Problema con el arranque electrico

el Dom Mayo 03, 2015 11:22 pm
Muy buenas a todos keewayeros.
Me gustaria comentar mi problema en el foro.

Lo le ocurre a mi superlight es que se me ha fundido la bombilla del foco delantero. Me di cuenta porque sali de la gasolinera despues de repostar y a pocos metros todo iba bien hasta que de repente comenzaron a bajar las revoluciones y se calo. A partir de ese momento al poner el contacto no sube la aguja del deposito y tampoco se enciende el piloto de punto muerto hasta que arranco la moto de forma manual. (me he asegurado de que este en punto muerto). Tampoco funciona el arranque electrico.
Tras varios intentos me di cuenta de que la moto se cala cuando enciendo la luz de posicion y corto alzance. No entiendo porque se cala.
He sacado la bombilla fundida, esta totalmente negra, pero el arranque electrico sigue sin funcionar. La arranco de forma manual y cuando pongo la luz de posicion (que me he dado cuenta que es otra bombilla pequeñita independiente de la grande) no se cala.

Es posible que se haya fundido algo electrico? ¿O que se haya descargado la bateria a causa de la bombilla fundida?

PD: Se me ha olvidado mencionar que los intermitentes y luces de freno funcionan bien. Lo unico que he notado en los intermitentes es que cambian de ritmo. Como si la bateria estubiera muerta.

Gracias de antemano y espero vuestra respuesta compañeros Sonrisa 
Saludos desde España. Hola o Adios
avatar
Invitado
Invitado

WAYER Re: KSL Problema con el arranque electrico

el Lun Mayo 04, 2015 12:13 am
Ah ver primero que todo, saca la tapa lateral del lado izquierdo y encontrarás la batería, justo allí tienes la cápsula que porta a el fusible, míralo que es bastante probable que se haya fundido, si lo ves bien, hazle prueba de continuidad entre sus extremos metálicos, reemplazalo si está fundido o mal y prueba de nuevo, debería de volverte toda la electricidad, sino, mide la batería con un tester a ver como se encuentra, si todo volviese a la normalidad y se te vuelve a fundir el fusible, sobre todo al encender la luz de cruce es porque tiene un corto justo en ese circuito que gestiona la luz baja y alta.
alejandro1993
alejandro1993
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 18
Fecha de inscripción : 17/04/2015
Edad : 26

WAYER Re: KSL Problema con el arranque electrico

el Mar Mayo 05, 2015 11:46 pm
Muchas gracias Mostek y gracias de nuevo por contestar tan rapido Sonrisa
He estado mirando los fusibles que hay junto a la bateria y como no soy muy entendido en el tema la he llevado al taller antes de acabar de fastidiar el tema jeje.

Ya comentare las noticias que llegan desde el taller para que quede constancia de lo que le ha pasado a la moto por si alguien necesita este hilo dentro de un tiempo.

Gracias de nuevo y hasta la proxima Sonrisa
 Moto
alejandro1993
alejandro1993
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 18
Fecha de inscripción : 17/04/2015
Edad : 26

WAYER Re: KSL Problema con el arranque electrico

el Jue Mayo 07, 2015 4:57 pm
Buenas de nuevo Keewayeros.

El tema del arranque de mi moto ya quedo solucionado. Resulta que habia entrado agua donde esta la bateria y se me habia fundido un fusible. Al remplazar este todo ha vuelto a la normalidad.

Gracias y hasta la proxima Sonrisa
avatar
Invitado
Invitado

WAYER Re: KSL Problema con el arranque electrico

el Vie Mayo 08, 2015 3:11 am
@alejandro1993 escribió:Buenas de nuevo Keewayeros.

El tema del arranque de mi moto ya quedo solucionado. Resulta que habia entrado agua donde esta la bateria y se me habia fundido un fusible. Al remplazar este todo ha vuelto a la normalidad.

Gracias y hasta la proxima Sonrisa
De nada, para eso estamos.
Lestayo
Lestayo
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 28/07/2015
Edad : 41

WAYER Re: KSL Problema con el arranque electrico

el Dom Ago 30, 2015 3:36 pm
Buenas, a min me pasó algo parecido . Al repostar dejo de funcionar el sistema eléctrico como si se descargase de golpe la batería y la moto se cala cuando enciendo las luces...
Lo que no sé es como puedo ver el fusible por que no sé sacar la tapa lateral para comprobar su estado.

agradecería que alguien me indicase como puedo sacar la tapa lateral de donde se aloja la batería par realizar las averiguaciones.

gracias .
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 18924
Fecha de inscripción : 20/02/2012
Edad : 54
http://www.imperio-numismatico.com/

WAYER Re: KSL Problema con el arranque electrico

el Dom Ago 30, 2015 4:44 pm
lestayo,veo que todavia no te has presentado,por favor crea un nuevo hilo en el subforo de presentaciones


KSL Problema con el arranque electrico E8o8z4  KSL Problema con el arranque electrico 3447ek9

Cinco de cada diez personas son la mitad

argentino.070
argentino.070
Moderador
Moderador
Mensajes : 18924
Fecha de inscripción : 20/02/2012
Edad : 54
http://www.imperio-numismatico.com/

WAYER Re: KSL Problema con el arranque electrico

el Dom Ago 30, 2015 4:45 pm


KSL Problema con el arranque electrico E8o8z4  KSL Problema con el arranque electrico 3447ek9

Cinco de cada diez personas son la mitad

KALAVE
KALAVE
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 26
Fecha de inscripción : 24/08/2015
Edad : 42

WAYER Re: KSL Problema con el arranque electrico

el Lun Ago 31, 2015 12:32 pm
Lestayo la tapa se quita tirando de ella tiene tres anclajes dos arriba y uno en la parte de abajo que van enganchados a presion
berraco71
berraco71
Aprendiendo
Aprendiendo
Mensajes : 124
Fecha de inscripción : 12/03/2015
Edad : 48

WAYER Re: KSL Problema con el arranque electrico

el Lun Ago 31, 2015 2:09 pm
OJO!
No todas las tapas van a presión, en la mía que es de este año, la edición limitada,
van con tres tornillos allen con la cabeza oculta bajo los tres tapones negros de plástico.
KALAVE
KALAVE
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 26
Fecha de inscripción : 24/08/2015
Edad : 42

WAYER Re: KSL Problema con el arranque electrico

el Lun Ago 31, 2015 3:23 pm
@berraco71 escribió:OJO!
No todas las tapas van a presión, en la mía que es de este año, la edición limitada,
van con tres tornillos allen con la cabeza oculta bajo los tres tapones negros de plástico.
La mia es del año pasado y lleva los tornillos pero son de pega la tapa entra a presion
Lestayo
Lestayo
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 9
Fecha de inscripción : 28/07/2015
Edad : 41

WAYER Re: KSL Problema con el arranque electrico

el Lun Ago 31, 2015 10:21 pm
Gracias por ayudar , tene razón Berraco71 , van con tres tornillos allen. ...
gracias
Contenido patrocinado

WAYER Re: KSL Problema con el arranque electrico

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.