Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
Soy nuevo Hoy a las 5:20 pmHector Luna
Engrase de cadenaHoy a las 4:18 amsmart.jg
Topes anticaida rksHoy a las 12:58 amJorrm
SOY NUEVA AQUIAyer a las 1:22 amIrei
Pins keewayerosVie Jul 19, 2019 11:31 pmxacarrere
SALUDOS DESDE CHILEVie Jul 19, 2019 7:16 pmjrchec
Mi K-Light 202 con 360km Vie Jul 19, 2019 11:38 amIrei
Que velocidad os coge?Jue Jul 18, 2019 3:03 pmJavimoss
presente!!!!Jue Jul 18, 2019 11:48 amJorrm
El mejor video de motos :) Jue Jul 18, 2019 10:34 amIrei
Neumáticos rksMiér Jul 17, 2019 11:22 pmJorrm
Saludos desde VenezuelaMiér Jul 17, 2019 9:12 pmargentino.070
Me presento! Miér Jul 17, 2019 12:18 pmIrei
Presentación por partida dobleMiér Jul 17, 2019 7:15 amJorrm
DUDAS MANTENIMIENTO 10000 KMMar Jul 16, 2019 1:07 pmIgi84
Escape TX 125Lun Jul 15, 2019 9:33 pmmcjose77
Filtro aceite RKV 125Lun Jul 15, 2019 5:21 pmjavinho17
Fallo en el arranqueLun Jul 15, 2019 1:12 amProtozz
Galería


Os pasa lo mismo?  Empty
Mejores posteadores
18809 Mensajes - 32%
9719 Mensajes - 17%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4400 Mensajes - 7%
2244 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
41 Mensajes - 21%
30 Mensajes - 15%
25 Mensajes - 13%
24 Mensajes - 12%
20 Mensajes - 10%
19 Mensajes - 10%
15 Mensajes - 8%
11 Mensajes - 6%
8 Mensajes - 4%
5 Mensajes - 3%
Los posteadores más activos de la semana
25 Mensajes - 25%
23 Mensajes - 23%
12 Mensajes - 12%
10 Mensajes - 10%
8 Mensajes - 8%
6 Mensajes - 6%
5 Mensajes - 5%
4 Mensajes - 4%
4 Mensajes - 4%
3 Mensajes - 3%
>
Subir
Comparte
Ir abajo
Cristian0
Cristian0
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 6
Fecha de inscripción : 25/03/2019

WAYER Os pasa lo mismo?

el Lun Mar 25, 2019 8:24 am
Buenas tengo una k Light práctica ente nueva, unos 400 km la he usado incluso para de desde Algeciras a Barbate y sin problemas pero lo que si he notado es que en primera le cuesta la vida salir!!! Se escucha como un clac en la cadena y es cuando la moto acelera alegre... Pero al principio es horrible y en cuesta ya no te digo nada.... A alguien le pasa lo mismo ? O es cosa mía
lodejoentusmanos
lodejoentusmanos
Haciendo los primeros km
Haciendo los primeros km
Mensajes : 57
Fecha de inscripción : 10/08/2018
Edad : 37

WAYER Re: Os pasa lo mismo?

el Lun Mar 25, 2019 11:36 am
Buenas¡¡, la moto tienen una primera bastante larga y por lo tanto no tiene una salida demasiado alegre, hay que ayudarle un poco con el embrague. Respecto al ruido es posible que tengas algo destensada la cadena.... a mi antes de pasar la primera revisión había algunas veces que parecía que "patinase" y hacia un ruido, con un engrase y un tensado seguro que el ruido desaparece y salga mejor.
Cristian0
Cristian0
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 6
Fecha de inscripción : 25/03/2019

WAYER Re: Os pasa lo mismo?

el Lun Mar 25, 2019 11:51 am
Ya he llamado al taller me ha dicho que me pase cuando quiera que me voy a a tensar la cadena y ajustar el embrague para que tenga una salida algo más cómoda, está tarde pasaré y a ver qué tal! Gracias.
Cristian0
Cristian0
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 6
Fecha de inscripción : 25/03/2019

WAYER Re: Os pasa lo mismo?

el Mar Mar 26, 2019 12:34 am
Actualizo !! He ido como dije al taller me lo miro y me dijo que estaba normal que jugase más con el.embrague ...... Mi novia se ha tenido que bajar de la moto para poder subir una cuesta.... Estoy decidido a venderla con solo 400 km y además quejarme en el concesionario.... Por qué no es normal
avatar
Yerkoko
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 2
Fecha de inscripción : 27/03/2019
Edad : 24

WAYER Re: Os pasa lo mismo?

el Miér Mar 27, 2019 2:19 pm
1.- prueba cambiar el aceite de la moto, ya que el aceite no de buena calidad y siempre quedan pequeñas esquirlas de metal dentro del motor que se van con el primer cambio de aceite.
2.- si le falta potencia, regula las revoluciones de la moto, puede que tenga muy pocas revoluciones en la partida, en el manual ser recomienda la cantidad de revoluciones que debe tener la moto al partir.
3.- antes de acelerar enciende la moto un par de minutos antes, para que se caliente el aceite del motor.
xacarrere
xacarrere
Admin
Admin
Mensajes : 4400
Fecha de inscripción : 18/02/2012
http://www.keewayeros.com

WAYER Re: Os pasa lo mismo?

el Jue Mar 28, 2019 4:10 pm
@Cristian0 escribió:Actualizo !! He ido como dije al taller me lo miro y me dijo que estaba normal que jugase más con el.embrague ...... Mi novia se ha tenido que bajar de la moto para poder subir una cuesta.... Estoy decidido a venderla con solo 400 km y además quejarme en el concesionario.... Por qué no es normal

A ver, permiteme que te diga, que quizá estés exagerando, todo lo que dices es completamente normal, estás en rodaje y no debes pasar de un numero de revoluciones que te dice en el manual,  aparte las marchas al principio entran muy duras, yo ya pasé por ahi, el punto muerto cuesta de entrar, luego con la revisión de los 1000 km, mejora mucho, yo la acabo de pasar y lo corroboro.

No te aconsejo cambiar el aceite antes de lo que dice el manual, no es cosa del aceite, es totalmente normal en rodaje, al principio parece que no tenga fuerza, el motor está muy agarrado por así decirlo y según haces km se va soltando.
400 km no son nada aún.

La salida pues como la primera es larga pues tienes que ayudarte con el embrague, una solucion para acortar la primera sería ponerle un piñón con un diente menos, la moto ganaría tirón, aunque en velocidad punta pudieras perder algo.

Lo de las cuestas pues es tan simple como bajar de marcha, si no subes en quinta pues le metes cuarta y sino tercera, lo que haga falta pero te aseguro que subir sube.
Los que tenemos k-light hemos pasado por eso, que viene a ser lo mismo que con cualquier keeway y 125 en general, que son motores muy apretados.

No la vendas hombre, ten paciencia y verás que poco a poco va mejor y vas notando que da mas de si.
Aún así, si no quieres esperar a tener el rodaje hecho para ver que mejora, planteate lo de cambiar el piñón, eso acortará la primera y le dará mejor salida. Coméntalo en tu taller.

Lo que ha dicho el compañero Yerkoko de calentar la moto antes de salir es muy importante, no es lo mismo salir en frio que con el motor caliente, para eso debes desactivar el sensor de la pata de cabra y así podrás tenerla en marcha con la pata puesta, eso ayuda mucho, te dejo un enlace a un sitio donde se explica como hacerlo, es muy simple:
https://keewayklight125.wordpress.com/2018/08/19/pata-de-cabra-k-light-125/

Luego a partir de ahi es acostumbrarse al embrague.
Yo tengo otra moto de 125 con la primera corta y sale como un tiro, en cambio la keeway sale suave, no cuesta tanto, es solo acostumbrarse al embrague.


¡¡¡Apuntate a la Lista de Keewayer@s y Benellistas por comunidades autónomas y descubre la gente que hay por tu zona!!!
Macrolink
Macrolink
Keewayero Gurú
Keewayero Gurú
Mensajes : 1495
Fecha de inscripción : 15/10/2012
Edad : 50

WAYER Re: Os pasa lo mismo?

el Miér Abr 03, 2019 2:36 am
Me suena más a falta de experiencia, que a falla de moto, perdón si me aventuro a las conclusiones, pero si tuvieras años con las motos no tendrías esas dudas, si eres nuevo en esto de las motos te sugiero que busques un amigo con más tablas que te pueda aconsejar , de preferencia que salga contigo a una pequeña rodada y te de su punto de vista, como dice Fede , ten paciencia son motores justos pero muy nobles, si ya sabes de motos o no se arregla el problema pues a garantía !


Si el mundo se va a acabar, es mejor ponerse a rodar !
Cristian0
Cristian0
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 6
Fecha de inscripción : 25/03/2019

WAYER Re: Os pasa lo mismo?

el Miér Abr 17, 2019 6:01 pm
@Macrolink escribió:Me suena más a falta de experiencia, que a falla de moto, perdón si me aventuro a las conclusiones, pero si tuvieras años con las motos no tendrías esas dudas, si eres nuevo en esto de las motos te sugiero que busques un amigo con más tablas que te pueda aconsejar , de preferencia que salga contigo a una pequeña rodada y te de su punto de vista, como dice Fede , ten paciencia son motores justos pero muy nobles, si ya sabes de motos o no se arregla el problema pues a garantía !
Buenas!! Llevo con moto desde los 14 años y voy para 30 ya
Cristian0
Cristian0
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 6
Fecha de inscripción : 25/03/2019

WAYER Re: Os pasa lo mismo?

el Miér Abr 17, 2019 6:04 pm
Vale jajaj no se ha enviado nada del mensaje jajaja decía que la he estado probando la ha probado mi padre también que aparte de mecánico es amante de las motos y me ha dicho lo mismo, que terminaré quemando el embrague. El problema viene que yo vivo en una ciudad que es una cuesta en si jajajaj, siempre hablo de salir de parado eh en marcha en recta tanto en cuestas va perfecta al final he optado por comprar una xmax 125 y no se sé si aguantar está para darme mis paseitos o venderla por qué es que estoy enamorado de este modelo estéticamente
Macrolink
Macrolink
Keewayero Gurú
Keewayero Gurú
Mensajes : 1495
Fecha de inscripción : 15/10/2012
Edad : 50

WAYER Re: Os pasa lo mismo?

el Jue Abr 18, 2019 1:33 am
Yo tengo 5 motos, así que no soy bueno para darte el consejo , el problema en España es que los obligan a tener asegurada cada moto y eso no e$ divertido.


Si el mundo se va a acabar, es mejor ponerse a rodar !
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.