Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
Saludos a todosHoy a las 10:44 amYiyi_1985
Diametro del cableAyer a las 6:28 pmpedazode
Reglaje de válvulas Mar Abr 23, 2019 10:52 pmrobinsico
Cambio retrovisores RkvMar Abr 23, 2019 10:04 pmrobinsico
Extensión de la pataMar Abr 23, 2019 7:52 pmgriffithel
Kit Transmision TXMar Abr 23, 2019 5:09 pmgabi
Palanca de CambioMar Abr 23, 2019 5:03 pmgabi
REPUESTOS KEEWAY RKV 200Mar Abr 23, 2019 1:31 pmpablo_disi
keeway supershadow no arrancaLun Abr 22, 2019 7:51 pmmon-ra
K-Light, recién llegadaLun Abr 22, 2019 6:14 pmJalagran
Tensión cadena Keeway TX 125SLun Abr 22, 2019 5:54 pmmon-ra
Estrenando TXLun Abr 22, 2019 4:48 pmmon-ra
Un saludo desde ValladolidLun Abr 22, 2019 10:23 amRafa
Censo Keeway RKVLun Abr 22, 2019 9:56 amiv_mart
Saludos a todos.Dom Abr 21, 2019 11:27 pmargentino.070
Galería


Problemas RKV II Empty
Mejores posteadores
18693 Mensajes - 32%
9719 Mensajes - 17%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4353 Mensajes - 7%
2163 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 4%
Los posteadores más activos del mes
49 Mensajes - 23%
41 Mensajes - 19%
24 Mensajes - 11%
17 Mensajes - 8%
16 Mensajes - 7%
16 Mensajes - 7%
15 Mensajes - 7%
14 Mensajes - 7%
13 Mensajes - 6%
10 Mensajes - 5%
Los posteadores más activos de la semana
13 Mensajes - 23%
12 Mensajes - 21%
11 Mensajes - 20%
4 Mensajes - 7%
3 Mensajes - 5%
3 Mensajes - 5%
3 Mensajes - 5%
3 Mensajes - 5%
2 Mensajes - 4%
2 Mensajes - 4%
>
Subir
Comparte
Ir abajo
RKV125II
RKV125II
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 4
Fecha de inscripción : 05/03/2019

WAYER Problemas RKV II

el Mar Mar 19, 2019 11:38 am
Buenos días.

Tengo una RKV 125 E4 2019 desde hace tres semanas y 400 km.
Pues bien, desde los 150-200 km, me está dando problemas de apagones. Ya lo he leído por el foro, aunque no es exacto, ya que a mí me lo hace más cuando ya está caliente la moto.
Paso a describir los problemas exactos:

- Ya me ha pasado dos o tres veces, que al ir a arrancarla después de todo el día parada, le cuesta.
O bien le das y no arranca, o bien arranca pero inmediatamente se apaga. Ayer, tras un rato así, arrancó, pero para que no se apagara, le di toquecitos de gas muy suaves. Aún así, hacía intención de apagarse, y cuando aceleraba, se ahogaba, pero tras unos segundos así, se estabilizó y no se apagó.

- El segundo problema, son los famosos apagones en marcha. A mí en frío no me lo ha hecho nunca. Ha sido siempre cuando ya llevo un rato circulando.
Al ir a parar, o bien con 1ª y embrague cogido, o bien en punto muerto y sin embrague, la moto se apaga cuando ya estaba casi parada.
No lo hace siempre que paro. En trayectos iguales, a veces me lo ha hecho 5 ó 6 veces, y a veces una sola.


Obviamente la moto está nueva y en garantía, así que ahora llamaré al taller para comentarlo y pedir cita, pero quería comentarlo aquí para que quedase constancia de que las nuevas de inyección también lo hacen, y para ver si a alguno más con esta misma moto le ha pasado y si lo ha solucionado.
Skudero
Skudero
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 20
Fecha de inscripción : 31/01/2019

WAYER Re: Problemas RKV II

el Mar Mar 19, 2019 5:00 pm
No se como se llama en espanol pero intenta apretar lá vela de ignicion (bugia) no se como se dice hehe puede estar floja o mala.
Yiyi_1985
Yiyi_1985
Keewayero experimentado
Keewayero experimentado
Mensajes : 433
Fecha de inscripción : 15/11/2018
Edad : 33

WAYER Re: Problemas RKV II

el Mar Mar 19, 2019 6:12 pm
Yo la tengo y lo único que hace es que se para (no siempre) bajando una pendiente abajo vas en 4 o 5a marcha y reduces hasta primera y se apaga. Pero le das al botón y arranca sin problemas. Y si lo hace una vez ya no lo vuelve hacer.
Skudero
Skudero
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 20
Fecha de inscripción : 31/01/2019

WAYER Re: Problemas RKV II

el Mar Mar 19, 2019 7:19 pm
Pueden ser muchas cosas  desde injeccion, vela, cdi, alguna entrada de aire del carburador  Lo mejor és que lá vea el taller y no se te valla lá garantia
JuanBala
JuanBala
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 15
Fecha de inscripción : 26/01/2019

WAYER Re: Problemas RKV II

el Miér Mar 20, 2019 1:53 am
Pondria la mano en el fuego a que tu moto necesita un reglaje de válvulas.
Al concesionario PERO YA.


suerte colega
RKV125II
RKV125II
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 4
Fecha de inscripción : 05/03/2019

WAYER Re: Problemas RKV II

el Lun Abr 01, 2019 4:59 pm
Buenas tardes.

Perdón, pero había dejado el tema aquí en el olvido.

Pues bien, la llevé al taller, y al contar los síntomas me dijeron que serían las válvulas, que estas motos necesitan estar muy encima de ellas, y que suele pasar.
Como tenía 600 km, me dijeron que cuando la llevara a la revisión de los 1000 ya me lo hacían estando todo más asentado, porque si me lo hacían en ese momento, a los 1000 tendrían que hacerlo de nuevo.
Ahora voy por 700 y pico kilómetros, así que a ver si cuando pase la revisión del rodaje se soluciona el problema.
RKV125II
RKV125II
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 4
Fecha de inscripción : 05/03/2019

WAYER Re: Problemas RKV II

el Lun Abr 01, 2019 5:07 pm
Lo que también he notado hoy es otra cosa, no sé si fallo de acabados de la moto o mal montaje antes de la entrega.

La cadena se había destensado bastante, así que hoy la he tensado un poco.
Antes de empezar, he visto que en el tensor derecho, había mas marcas que en el izquierdo. Vamos, que estaba en teoría más tensado ese lado que el izqdo.

Pues cuando estaba tensando, he ido a poner ambos al principio para ponerlo bien centrado e igual a ambos lados, y es imposible.
Aunque se trate de dejar los tensores al principio del todo (con la tensión mínima), el izquierdo queda en su sitio, al principio, pero el derecho queda un poco desplazado hacia atrás.
Lo comentaré también al llevarla a la revisión, porque no sé si es que no quedan ambos igual pero todo está bien, o si realmente la rueda está quedando descentrada.
Pero vamos, que eso de que no se queden parejos, hace imposible tensar cadena teniendo la seguridad de que está de ambos lados igual.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.