Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse

Facebook oficial Keeway España

Últimos temas
presentacionHoy a las 12:06 pmLitago
presentacionHoy a las 8:55 amargentino.070
Pins keewayerosAyer a las 8:04 pmRUKS
PresentacionAyer a las 5:35 pmargentino.070
Presentación Lun Sep 28, 2020 2:00 amargentino.070
PresentacionSáb Sep 26, 2020 9:16 pmargentino.070
Accesorios keeway Sáb Sep 26, 2020 8:37 pmJRCORNEJO
Problemas rk6 tirones Sáb Sep 26, 2020 11:46 amargentino.070
presentacionSáb Sep 26, 2020 11:45 amargentino.070
Buenas tardes colegas Vie Sep 25, 2020 6:59 pmNino1000
Ruido raroVie Sep 25, 2020 10:26 amMAVERICKTX
Presentación Vie Sep 25, 2020 12:12 amargentino.070
Tapa de radiadorMiér Sep 23, 2020 5:18 pmconfederado01
PresentacionMiér Sep 23, 2020 1:33 pmargentino.070
PresentaciónMiér Sep 23, 2020 1:33 pmargentino.070
Presentación Lun Sep 21, 2020 1:48 pmargentino.070
PresentaciónLun Sep 21, 2020 8:35 amargentino.070
presentaciónLun Sep 21, 2020 8:34 amargentino.070
Presentación Dom Sep 20, 2020 1:19 pmargentino.070
Galería


Mi RKV 125 No arranca o arranca y dura 10 segundos arrancada Empty
Los posteadores más activos del mes
61 Mensajes - 54%
9 Mensajes - 8%
8 Mensajes - 7%
7 Mensajes - 6%
7 Mensajes - 6%
7 Mensajes - 6%
4 Mensajes - 4%
4 Mensajes - 4%
4 Mensajes - 4%
3 Mensajes - 3%
Los posteadores más activos de la semana
7 Mensajes - 29%
3 Mensajes - 13%
3 Mensajes - 13%
2 Mensajes - 8%
2 Mensajes - 8%
2 Mensajes - 8%
2 Mensajes - 8%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
Mi RKV 125 No arranca o arranca y dura 10 segundos arrancada BannerKeewayerosFaceboook
>
Ir abajo
PedroM
PedroM
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 4
Fecha de inscripción : 12/10/2019
Edad : 28

Consulta Mi RKV 125 No arranca o arranca y dura 10 segundos arrancada

el Vie Dic 06, 2019 3:45 pm
Hola buenas, soy nuevo por aquí y no se muy bien como funciona...

Visto que nadie me contestaba al comentario que deje, lo pongo como nuevo tema.

He leído varios foros sobre porque no arranca la rkv 125cc y llevo toda la mañana volviéndome loco sin conseguir arrancarla... Esto fue hace días, ahora lo que he llegado a conseguir es que arranque 10 segundos y se pare, da igual que la aceleres o que la dejes al relenti, ademas para llegar a este punto la cuesta...

Os comento un poco en base a los fallos que he leído que pueden ser:

1- No soy primerizo en motos así que descartamos todo lo de los botones, pata de cabra etc
2- La batería que tiene es nueva y recién cargada
3- La bujía he probado con la vieja y le puesto una nueva, chispean las 2.
4- El motor gira y tiene compresión y quema porque algo de humo si sale por el escape, ademas de arrancar 10 segundos cuando lo hace
5- Las válvulas pisan bien y todo eso.
6- He limpiado el carburador, ademas le cambie la membrana que tenia un agujero.
7-Llega gasolina al carburador
Ocurrido: Ayer la arranque como siempre perfecto todo a la primera... Se paro nada mas pasar un minuto del arranque y soy incapaz de volver arrancarla... Salvo el otro día que me volví loco y conseguí que arrancara 10 segundos...

Espero que me podáis echar una mano muchas gracias!
jbailos
jbailos
Moderador
Moderador
Mensajes : 355
Fecha de inscripción : 03/02/2019
Edad : 57

Consulta Re: Mi RKV 125 No arranca o arranca y dura 10 segundos arrancada

el Vie Dic 06, 2019 6:39 pm
Hola, lo de que no te contesten puede ser porque aparentemente todo está bien y nadie sabe lo que puede tener.
Yo ya la hubiera llevado a un taller a que le hagan un chequeo. El filtro del aire también lo tienes bien claro.
Hendrix Hernández Romero
Hendrix Hernández Romero
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 2
Fecha de inscripción : 27/07/2017

Consulta Re: Mi RKV 125 No arranca o arranca y dura 10 segundos arrancada

el Mar Dic 10, 2019 2:37 pm
Hola. A mi me pasó lo mismo cuando la compré. Posiblemente sea una placa electrónica. En el taller, aunque les costó averiguarlo, al final lo consiguieron, si está en garantía mejor,. Saludos
Hendrix Hernández Romero
Hendrix Hernández Romero
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 2
Fecha de inscripción : 27/07/2017

Consulta Re: Mi RKV 125 No arranca o arranca y dura 10 segundos arrancada

el Mar Dic 10, 2019 2:39 pm
Es más fácil contactar a través de la página de Facebook
robinsico
robinsico
Analyzer
Analyzer
Mensajes : 554
Fecha de inscripción : 05/02/2018
Edad : 18

Consulta Re: Mi RKV 125 No arranca o arranca y dura 10 segundos arrancada

el Miér Dic 11, 2019 6:31 pm
Cuando arranque hazle un corte de encendido a ver si se deja de tonterias ijijijijij


Yo siempre intento ser feliz, aunque algo me coma por dentro, quiero compartir mi felicidad con los demás 
Viva España!
Mi RKV 125 No arranca o arranca y dura 10 segundos arrancada Foto_m11
jbailos
jbailos
Moderador
Moderador
Mensajes : 355
Fecha de inscripción : 03/02/2019
Edad : 57

Consulta Re: Mi RKV 125 No arranca o arranca y dura 10 segundos arrancada

el Miér Dic 11, 2019 9:38 pm
Ahora que veo a robinsico me he acordado de un video que compartió para resetear la centralita.
Por probar...
PedroM
PedroM
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 4
Fecha de inscripción : 12/10/2019
Edad : 28

Consulta Re: Mi RKV 125 No arranca o arranca y dura 10 segundos arrancada

el Miér Dic 18, 2019 9:55 am
Hola.

Perdonar por no contestar antes, estado super liado con el curro y no he tenido tiempo de tocar la moto ni nada.

Referente a las respuestas que me dais: Escribí por aquí porque no tiene garantía desde hace ya bastante tiempo, mi rkv es carburación no tiene centralita, tiene CDI que en caso de estar mal no daría chispa (Creo, si no me confundo en el aspecto de la chispa).

No quiero rendirme y antes de mandarla al taller, ya que acabo de pagar una ostia por la otra moto que tengo, que si este año me han gafado o algo, me gustaría ver si consigo alrreglarla o dar con el fallo.

Para acabar creo que voy a realizar otra prueba mas, aparte de repetir la limpieza del carburador otra vez, aunque la hice adecuadamente y soplandole y todo los chicles.... Bueno esas cosas que se hacen.

La prueba que voy hacer es un poco locura porque creo que no tiene nada que ver pero ya por intentar, a la desesperada, y porque la e visto en un video consiste en meter aceite de motor por donde la bujía, un poco para que lubrique y haga de estanco, seria en caso de que el motor perdiera compresión. Porque dado que todo lo anterior como dije al principio esta correcto creo que solo me queda ver si en realidad lo que la pasa es que algún anillo del pistón (segmentos) este mal y me pierda algo de compresión por hay. 

Sinceramente una paja mental, la prueba no se si funcionara... Pero es mas que nada porque recuerdo que hace años un compañero del curro me dijo que tenia una motuca del hijo de esas de cros (pitbike) y tenia un problema arrancaba y al acelerar o al rato se paraba como si se le ahogase, la llevo al taller y le dijeron que tenia mal los segmentos. Se los cambiaron y todo arreglado.

Por intentarlo no pierdo nada... Os iré diciendo

Muchas Gracias Por Todo!!!!
Francisco SC
Francisco SC
Aprendiendo
Aprendiendo
Mensajes : 147
Fecha de inscripción : 06/05/2019
Edad : 58

Consulta Re: Mi RKV 125 No arranca o arranca y dura 10 segundos arrancada

el Miér Dic 18, 2019 1:24 pm
Hola, has mirado si tienes bien el reglaje de válvulas? Una válvula pisada te podría hacer ese efecto.

Cuidado al echar aceite por el orificio de la bujía, solo unas gotas. Un exceso puede partir el cigüeñal, ya que el aceite no es compresible.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.