Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
PresentaciónHoy a las 12:46 pmargentino.070
presentaciónHoy a las 12:45 pmargentino.070
Colganderos!Ayer a las 12:48 amMostek6502 v.2.0
Autonomía RKFAyer a las 12:42 amxacarrere
Colganderos!Ayer a las 12:25 amTraiddor
Primera RevisiónVie Sep 21, 2018 3:05 pmMostek6502 v.2.0
Ruedas RKSJue Sep 20, 2018 5:42 pmMostek6502 v.2.0
KEEWAY - RKRJue Sep 20, 2018 12:49 pmIk83
Hola desde BarcelonaMiér Sep 19, 2018 9:09 pmargentino.070
benelli com falha motorMiér Sep 19, 2018 3:52 pmcasqueiro
Duda aceiteMar Sep 18, 2018 6:09 pmDavid tx
PresentaciónMar Sep 18, 2018 4:49 pmxacarrere
Galería


Mejores posteadores
18388 Mensajes - 32%
9676 Mensajes - 17%
6331 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4078 Mensajes - 7%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 4%
1556 Mensajes - 3%
Los posteadores más activos del mes
136 Mensajes - 35%
96 Mensajes - 24%
38 Mensajes - 10%
26 Mensajes - 7%
26 Mensajes - 7%
19 Mensajes - 5%
18 Mensajes - 5%
15 Mensajes - 4%
10 Mensajes - 3%
10 Mensajes - 3%
Los posteadores más activos de la semana
40 Mensajes - 26%
33 Mensajes - 22%
18 Mensajes - 12%
16 Mensajes - 11%
14 Mensajes - 9%
14 Mensajes - 9%
6 Mensajes - 4%
4 Mensajes - 3%
4 Mensajes - 3%
3 Mensajes - 2%
>
Subir
Comparte
Ir abajo
avatar
sakseful
Keewayero experimentado
Keewayero experimentado
Mensajes : 292
Fecha de inscripción : 30/11/2016
Edad : 27

WAYER Fallo intermitentes KSL

el Sáb Sep 30, 2017 12:41 pm
Buenas, 
He intentado cambiar los intermitentes de la moto... Cambié los de atrás y no hubo ningún problema, todo perfecto, y ahora me he puesto con el delantero. La cosa está en que, no sé por qué, cuando le doy al intermitente la primera vez da un pequeño parpadeo y se apaga y cuando le vuelvo a dar ya parpadea de forma normal. 
Es decir, tengo que pulsar "dos veces".

Cosas que pueden estar mal:
No estoy haciendo la instalación desde dentro del faro, he cogido y he cortado los cables de los intermitentes que ya estaban (el faro me cuesta mucho cada vez que tengo que abrirlo y además ahora le he puesto la careta... vamos, un follón). Puede que a parte de una chapuza también de error? 
O qué más puede ser? 

HELP!

+INFO 
He quitado uno de los intermitentes delantero y al pulsarlo funciona de coña, el otro, que están los dos, hace lo mismo. 

Como curiosidad diré que imaginemos el caso de que le doy al botón de la derecha, hace eso "raro" de parpadear una vez y apagarse, le vuelvo a dar, funciona normal. Siempre que le de a ese intermitente funciona bien. El problema viene cuando le doy al del otro lado, que vuelve a hacer lo de parpadear una vez y apagarse y luego funcionar "bien".

+INFO2
Parece ser que no es por la cutrez del corte de cable que he hecho. Finalmente he desmontado el foco y lo estoy empalmando directamente con el cable de dentro. Pero nada, pasa lo mismo. 
Tengo la sensación de que "algo" se queda en la dirección del intermitente que he puesto y cuando le doy hacia el otro lado es como que tiene que "cambiar" pero no lo hace al instante, si no que lo hace al segundo intento. 


Qué hago? Me he cargado los intermitentes redondos cortando el cable demasiado cerca!  Llorando
avatar
sakseful
Keewayero experimentado
Keewayero experimentado
Mensajes : 292
Fecha de inscripción : 30/11/2016
Edad : 27

WAYER Re: Fallo intermitentes KSL

el Sáb Sep 30, 2017 2:32 pm
EDITO

La velocidad de parpadeo de los intermitentes cuando dejo solo los de atrás es la velocidad normal.
(Al contrario de cuando estaban solo los de adelante, que parpadeaban más rápido)

¿Y si empalmo con los los que vienen de atrás debajo del asiento qué pasará?

Estoy acojonado.   SOS

Existe la opción de tener que pulsar siempre 2 veces el interruptor (total, hasta pasados 3 segundos no se apagan si vuelvo a pulsar), pero es una mierda.

+INFO 3
Solo pasa SI PARO el intermitente. Si enciendo uno y luego le doy al otro no hay problema. Pero si enciendo uno, lo apago, y le doy al otro es cuando pasa esto.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.