Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.


Unirse al foro, es rápido y fácil

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse
Grupo Keewayer@s
PROBLEMA DE CHISPA Banner11
Últimos temas
Novato a los 50Ayer a las 6:40 pmDajagui
Me han partido la bujíaSáb Dic 03, 2022 7:49 pmJulensao
borrar porfavorSáb Dic 03, 2022 7:01 pmJulensao
Keeway TX S cambio de llantasSáb Dic 03, 2022 7:01 pmJulensao
Resorte valvulasVie Dic 02, 2022 10:57 amMaoleondo
Problema con mi radiadorJue Dic 01, 2022 8:22 pmEdinsonxd
Soporte Matricula TNT 125Jue Dic 01, 2022 8:11 pmToniJG
Saludos a todos Jue Dic 01, 2022 7:34 pmToniJG
Apresentação Jue Dic 01, 2022 12:40 pmDajagui
Se calienta mucho Miér Nov 30, 2022 10:06 pmAlvaro P
Revision oficial KeewayMiér Nov 30, 2022 10:01 pmAlvaro P
Me presento desde MurciaMiér Nov 30, 2022 11:30 amargentino.070
Keeway Zahara Miér Nov 30, 2022 11:29 amargentino.070
Manual de tallerLun Nov 28, 2022 7:29 pmToniJG
Grupo wasapLun Nov 28, 2022 7:08 pmToniJG
Rellenar refrigerante rkf Lun Nov 28, 2022 6:56 pmToniJG
mandos manillar superlight 125Lun Nov 28, 2022 6:50 pmToniJG
Landcruiser 250 Lun Nov 28, 2022 6:44 pmToniJG
Landcruiser 250 - Lun Nov 28, 2022 6:29 pmToniJG
Pestaña nuevos mensajes Lun Nov 28, 2022 6:24 pmcactus

Facebook oficial Keeway España

Los posteadores más activos del mes
7 Mensajes - 27%
4 Mensajes - 15%
3 Mensajes - 12%
3 Mensajes - 12%
2 Mensajes - 8%
2 Mensajes - 8%
2 Mensajes - 8%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
Los posteadores más activos de la semana
2 Mensajes - 20%
2 Mensajes - 20%
2 Mensajes - 20%
2 Mensajes - 20%
1 Mensaje - 10%
1 Mensaje - 10%
Blog Keeway RKV
>PROBLEMA DE CHISPA Blog_r10"
Soporte Matricula TNT 125
Jue Dic 01, 2022 8:04 pmToniJG
Que os parece mi TNT? en principio nada especial, si os fijáis he cambiado la matricula de sitio, …
Les presento mí pelirroja, rkv 200s
Sáb Nov 19, 2022 2:27 amAlejandromc76
PROBLEMA DE CHISPA Img_2011
Acá la pelirroja después de su mantenimiento …
Nueva Keeway V-Cruise 125 - por fin en casa
Miér Nov 02, 2022 4:49 pmIceLord
Pues nada, después de un par de semanas esperando por la dichosa centralita, ya está en casa la …
Mi TX 125 S
Lun Nov 11, 2019 9:01 pmLozano
PROBLEMA DE CHISPA Img_2010
La Valkiria de Krayzo
Vie Oct 14, 2022 10:59 amKrayzo
Pues aquí está mi Valkiria, la compré en 2008 y la he resucitado después de 5 años parada.

Mi moto nueva todavía no tiene nada
Jue Oct 27, 2022 7:53 pmRaúl Nin
Shocked
PROBLEMA DE CHISPA Img_2011
V-Cruise una moto de Comic
Mar Oct 11, 2022 11:24 pmBlackat
PROBLEMA DE CHISPA Moto_a10
La Tosca Superlight 125 LE
Dom Ago 07, 2022 1:47 pmTovarich
Muy buenas camaradas 😁  Está es la Tosca unas semanas después. Pintada o repasada a negro …
Keeway con 7 añitos ya ;p
Miér Jun 01, 2022 12:30 pmRk125
Aquí dejo unas fotos de mi keeway con algunas diferencias, keeway Rk 125. Un saludo a todos.[url=https://servimg.com/view/19665210/31]PROBLEMA DE CHISPA …
RKF con luces leds laterales en delantera
Sáb Ene 12, 2019 11:24 pmShule
Por si alguno os gusta, vi a alguien por interné ke puso unas leds para la parte delantera de la …

Ir abajo
Hurcar
Hurcar
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 24/09/2022

Averia PROBLEMA DE CHISPA

Sáb Sep 24, 2022 6:47 pm
Buenas gente!

Tengo una Keeway Superlight 125 del 2009 desde hace muy poquito, me fui a hacer una ruta, pare y al volver a seguir la marcha veo que ya no arranca, tuve que llamar a la grúa, me puse con ella durante la siguiente semana para ver si descubría el problema y observo que no salta chispa, comprobé el estator y parece que esta bien, los cables Verde/Blanco y Azul/Blanco de la señal comunican, el Negro/Rojo envía tensión cuando le das a la pata de la moto, en el CDI comprobé que también mandaba la señal a la bobina de alta, la bobina de alta la comprobé y parece estar bien, por si acaso combie Bobina de alta y CDI pero nada, sigue sin saltar chispa. 
He visto desmontando la moto que tiene el altavoz rojo de la alarma y debajo del asiento esta la unidad, ¿puede ser que por lo que sea este cortando la corriente la alarma?

Ya no se que mirar mas, me esta volviendo loco Enfadado

Un saludo para todos!
Canario_motorizao
Canario_motorizao
Moderador
Moderador
Mensajes : 1292
Fecha de inscripción : 29/12/2020
Edad : 44
https://www.youtube.com/c/ajodersemanco

Averia Re: PROBLEMA DE CHISPA

Sáb Sep 24, 2022 9:27 pm
no se si tu modelo lo tiene al ser de 2009, la mía de 2016 en la mano derecha justo al lado del botón de arranque tiene otro igual que corta la corriente, entiendo que ya has revisado la bujía, la pipa y el cable.


«Si quieres ser feliz un día, bebe. Si quieres ser feliz un año, cásate. Pero si quieres ser feliz toda tu vida, conduce una moto»
                                    Goat Of Hell
                    
                    Mis videobricos con Superlight
Hurcar
Hurcar
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 24/09/2022

Averia Re: PROBLEMA DE CHISPA

Sáb Sep 24, 2022 9:37 pm
Canario_motorizao escribió:no se si tu modelo lo tiene al ser de 2009, la mía de 2016 en la mano derecha justo al lado del botón de arranque tiene otro igual que corta la corriente, entiendo que ya has revisado la bujía, la pipa y el cable.


Perdón, es del 2006, no tiene botón para cortar la corriente, se para con la llave, y si las revise, lo que me queda por revisar es el cable del pare del CDI para saber si está cortocircuitado pero no lo creo, y tengo dudas con lo de la alarma porque he visto en el foro el esquema eléctrico y parece que puede ser.
Canario_motorizao
Canario_motorizao
Moderador
Moderador
Mensajes : 1292
Fecha de inscripción : 29/12/2020
Edad : 44
https://www.youtube.com/c/ajodersemanco

Averia Re: PROBLEMA DE CHISPA

Dom Sep 25, 2022 8:04 pm
Hurcar escribió:
Canario_motorizao escribió:no se si tu modelo lo tiene al ser de 2009, la mía de 2016 en la mano derecha justo al lado del botón de arranque tiene otro igual que corta la corriente, entiendo que ya has revisado la bujía, la pipa y el cable.


Perdón, es del 2006, no tiene botón para cortar la corriente, se para con la llave, y si las revise, lo que me queda por revisar es el cable del pare del CDI para saber si está cortocircuitado pero no lo creo, y tengo dudas con lo de la alarma porque he visto en el foro el esquema eléctrico y parece que puede ser.
vale, era por descartar, puede ser perfectamente lo que dices, la alarma por lo que he leído das mas problemas que beneficios, pero eso ya es decisión de cada uno, ¿2006? entonces la tuya es la que si pulsas los intermitentes a la vez se te encienden todos no? a modo de luces de emergencia, eso me encanta no se porque eliminaron esa opción, a mi me parece indispensable, es una puñeta que el resto de modelos no traigan eso. (a mi entender claro)


«Si quieres ser feliz un día, bebe. Si quieres ser feliz un año, cásate. Pero si quieres ser feliz toda tu vida, conduce una moto»
                                    Goat Of Hell
                    
                    Mis videobricos con Superlight
Hurcar
Hurcar
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 24/09/2022

Averia Re: PROBLEMA DE CHISPA

Dom Sep 25, 2022 8:43 pm
Canario_motorizao escribió:
Hurcar escribió:
Canario_motorizao escribió:no se si tu modelo lo tiene al ser de 2009, la mía de 2016 en la mano derecha justo al lado del botón de arranque tiene otro igual que corta la corriente, entiendo que ya has revisado la bujía, la pipa y el cable.


Perdón, es del 2006, no tiene botón para cortar la corriente, se para con la llave, y si las revise, lo que me queda por revisar es el cable del pare del CDI para saber si está cortocircuitado pero no lo creo, y tengo dudas con lo de la alarma porque he visto en el foro el esquema eléctrico y parece que puede ser.
vale, era por descartar, puede ser perfectamente lo que dices, la alarma por lo que he leído das mas problemas que beneficios, pero eso ya es decisión de cada uno, ¿2006? entonces la tuya es la que si pulsas los intermitentes a la vez se te encienden todos no? a modo de luces de emergencia, eso me encanta no se porque eliminaron esa opción, a mi me parece indispensable, es una puñeta que el resto de modelos no traigan eso. (a mi entender claro)


Me he quedado loco al leer lo de los intermitente, lo he probado pero no jajajaja no hace nada si le das a los dos a la vez.

Ya he descubierto la avería, es el cable del Pare, el cual está boto lo hace con la llave, con el contacto puesto está el circuito abierto, y cuando quitas el contacto deriva a masa, he desconectado el cable del CDI es el Verde el que va debajo del Rojo y Negro, lo malo es que ahora la moto no se para si quito la llave, tengo que averiguar en qué punto esta tocando este cable con la masa, pero en cuanto ha vuelto a arrancar se me han puesto los pelos de punta, y finalmente no es ninguna pieza del circuito de encendido jejejejeje
Canario_motorizao
Canario_motorizao
Moderador
Moderador
Mensajes : 1292
Fecha de inscripción : 29/12/2020
Edad : 44
https://www.youtube.com/c/ajodersemanco

Averia Re: PROBLEMA DE CHISPA

Dom Sep 25, 2022 8:49 pm
joer valla dos estamos hechos es el modelo de 2009 la que lleva los de los warning jijijiji,
segundo mensaje de este post :
https://www.keewayeros.net/t3004p20-y-mis-luces-de-emergencia

y felicidades por encontrar el error, a ver si va a ser la piña de encendido (donde metes la llave) que a lo mejor se haya sulfatado ¿¿??


«Si quieres ser feliz un día, bebe. Si quieres ser feliz un año, cásate. Pero si quieres ser feliz toda tu vida, conduce una moto»
                                    Goat Of Hell
                    
                    Mis videobricos con Superlight
Hurcar
Hurcar
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 24/09/2022

Averia Re: PROBLEMA DE CHISPA

Lun Sep 26, 2022 12:07 pm
Canario_motorizao escribió:joer valla dos estamos hechos es el modelo de 2009 la que lleva los de los warning jijijiji,
segundo mensaje de este post :
https://www.keewayeros.net/t3004p20-y-mis-luces-de-emergencia

y felicidades por encontrar el error, a ver si va a ser la piña de encendido (donde metes la llave) que a lo mejor se haya sulfatado ¿¿??

Parece que debe de ser por la zona del faro, ya que lo quité para comprobar los cables y de paso cambiar las bombillas, no vi nada muy significativo, al irme ya para casa volví a probar y ya funcionaba perfectamente, debe de ser en esa zona y al mover los cables se quitaría la derivación, me tengo que poner a buscar xq no me haría gracia que me pasará otra vez por ahí jajajaja.

También voy a ver si le pongo algo en la entrada de los cables al faro, una goma o lo que sea para que los cables no estén apoyados en la carcasa.

A Canario_motorizao le gusta esta publicaciòn

Contenido patrocinado

Averia Re: PROBLEMA DE CHISPA

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.