Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse

Facebook oficial Keeway España

Últimos temas
Pins keewayerosHoy a las 3:37 pmxacarrere
Hola a todos!!Hoy a las 12:04 amxacarrere
presentaciónMar Jun 30, 2020 3:00 pmjjvelper
Keeway Outlook no enciendeMar Jun 30, 2020 12:54 amDavidvila
Saludos a todosLun Jun 29, 2020 6:29 pmargentino.070
como saber estado embragueLun Jun 29, 2020 5:06 pmpedazode
Cambio aceiteLun Jun 29, 2020 12:58 pmCaracolilloenlafrente
Duda Bombillas Klight 125Dom Jun 28, 2020 6:35 pmfacudj
Algunas chuches para mi motoDom Jun 28, 2020 6:29 pmfacudj
Buenas a todos!!Sáb Jun 27, 2020 1:12 pmjbailos
La personalización de mi niñaMiér Jun 24, 2020 5:53 pmfacudj
Piñón ataque rkfMiér Jun 24, 2020 11:44 amactuex
Mis dos chinitas...Mar Jun 23, 2020 5:50 pmjbailos
Kit arrastre rkfLun Jun 22, 2020 2:09 pmRUKS
Me presento desde MurciaDom Jun 21, 2020 10:31 pmargentino.070
Galería


problema l arranque Empty
Los posteadores más activos del mes
4 Mensajes - 31%
2 Mensajes - 15%
2 Mensajes - 15%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
Los posteadores más activos de la semana
4 Mensajes - 22%
2 Mensajes - 11%
2 Mensajes - 11%
2 Mensajes - 11%
2 Mensajes - 11%
2 Mensajes - 11%
1 Mensaje - 6%
1 Mensaje - 6%
1 Mensaje - 6%
1 Mensaje - 6%
problema l arranque BannerKeewayerosFaceboook
>
Ir abajo
KALAVE
KALAVE
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 26
Fecha de inscripción : 24/08/2015
Edad : 43

WAYER problema l arranque

el Mar Feb 02, 2016 3:38 pm
Hola, haber si alguien me puede ayudar. El problema es que le doy al boton de arranque y hace un clac y nada mas , el motor de arranque no hace ruido ni nada solo el clac, si alguien pudiera decirme si es el motor de arranque o otra cosa. Gracias a todos
KALAVE
KALAVE
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 26
Fecha de inscripción : 24/08/2015
Edad : 43

WAYER Re: problema l arranque

el Mar Feb 02, 2016 5:13 pm
Ya me contesto yo, SOLUCIONADO.
mustone
mustone
V.I.P.
V.I.P.
Mensajes : 9448
Fecha de inscripción : 29/08/2012
Edad : 31

WAYER Re: problema l arranque

el Mar Feb 02, 2016 5:40 pm
Pues comenta la solución, por si algún compañero en un futuro le sucede lo mismo Sonrisa


problema l arranque Anoq5e
KALAVE
KALAVE
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 26
Fecha de inscripción : 24/08/2015
Edad : 43

WAYER Re: problema l arranque

el Jue Feb 04, 2016 3:25 pm
Solucion: arrancar con la palanca y cuando esta arrancada le di al boton de arranque y funciono, a continuacion pare el motor y ya arranco con el boton y hoy sin problemas.
mustone
mustone
V.I.P.
V.I.P.
Mensajes : 9448
Fecha de inscripción : 29/08/2012
Edad : 31

WAYER Re: problema l arranque

el Jue Feb 04, 2016 6:35 pm
Pues vaya historia más rara jaja.

Gracias! Sonrisa


problema l arranque Anoq5e
Macrolink
Macrolink
Keewayero Gurú
Keewayero Gurú
Mensajes : 1385
Fecha de inscripción : 15/10/2012
Edad : 51

WAYER Re: problema l arranque

el Vie Feb 05, 2016 1:52 am
Mmm. Me suena a que se había descargado la batería , será?


Si el mundo se va a acabar, es mejor ponerse a rodar !
KALAVE
KALAVE
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 26
Fecha de inscripción : 24/08/2015
Edad : 43

WAYER Re: problema l arranque

el Vie Feb 05, 2016 3:32 pm
@Macrolink escribió:Mmm. Me suena a que se había descargado la batería , será?
No la bateria esta bien por que la luz funcionaba, los intermitentes el claxon, yo me inclino mas a que fueran las escobillas del motor de arranque, pero ya no me a vuelto a fallar.
oscar_maresme
oscar_maresme
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 31
Fecha de inscripción : 29/01/2016
Edad : 31

WAYER Re: problema l arranque

el Vie Feb 05, 2016 4:38 pm
A mi me ocurre de vez en cuando pero siempre logro arrancarla!
asisan
asisan
Aprendiendo
Aprendiendo
Mensajes : 172
Fecha de inscripción : 13/12/2015
Edad : 30

WAYER Re: problema l arranque

el Vie Feb 05, 2016 6:35 pm
Yo cuando tengo prisa, directamente activo el starter y enciendo acelerando un poco, suelto acelerador al instante, y en cuando veo que se estabilizan las rpm con el starter abierto(unos 5seg), salgo en 1a con él activado 1 minuto y ya lo desactivo en marcha. 
Nunca falla y ayuda a calentar un poco la moto cuando está fría.
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 18672
Fecha de inscripción : 20/02/2012
Edad : 55
http://www.imperio-numismatico.com/

WAYER Re: problema l arranque

el Vie Feb 05, 2016 8:20 pm
Reviven los bornes de la batería,no valya a ser que haya alguno flojo


problema l arranque E8o8z4  problema l arranque 3447ek9

Cinco de cada diez personas son la mitad

Deasle
Deasle
Aprendiendo
Aprendiendo
Mensajes : 117
Fecha de inscripción : 25/03/2014
Edad : 37
https://www.youtube.com/channel/UCKTdLFqGAhiTpCJf24890Cw

WAYER Re: problema l arranque

el Sáb Feb 06, 2016 12:54 am
A mi me pasaba lo mismo hace tiempo. Las luces se encendian con el contacto pero no arrancaba. Al principio me la apañaba com tu con la palanca hasta que costaba horrores ponerla en marcha. Me cambiaron en garantia la bateria y la piá derecha.


problema l arranque 428134
el_jota
el_jota
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 21
Fecha de inscripción : 23/03/2015
Edad : 25

WAYER Re: problema l arranque

el Miér Feb 24, 2016 3:16 pm
a mi me paso hace poco con mi rkv y era que los cables de la bateria estaban un poquito flojo y no hacia buen contacto entonces aveces prendia normal y otras no solo hacia el ruidito que menciona el amigo
avatar
Invitado
Invitado

WAYER Re: problema l arranque

el Miér Feb 24, 2016 9:00 pm
@KALAVE escribió:
@Macrolink escribió:Mmm. Me suena a que se había descargado la batería , será?
No la bateria esta bien por que la luz funcionaba, los intermitentes el claxon, yo me inclino mas a que fueran las escobillas del motor de arranque, pero ya no me a vuelto a fallar.

Eso puede ser causado por, problemas con el relay de arranque, que aunque haga clac, clac, no pasa la tensión al motor de arranque, luego, puede ser problemas con el motor de arranque propiamente, escobillas gastadas, colector mal, inducido mal, bocinas mal o problemas con el rachet de arranque que no desacopla o algo por el estilo.
asisan
asisan
Aprendiendo
Aprendiendo
Mensajes : 172
Fecha de inscripción : 13/12/2015
Edad : 30

WAYER Re: problema l arranque

el Miér Feb 24, 2016 9:49 pm
Yo la tuve carburada de una forma, que me arrancaba siempre sin starter, ahora después de tocarla hace 1 mes, es casi imposible arrancarla sin starter, además que tengo que ponerme en marcha con el starter activado, porque si no se cala. 
¿Cómo puedo arreglar eso?
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 18672
Fecha de inscripción : 20/02/2012
Edad : 55
http://www.imperio-numismatico.com/

WAYER Re: problema l arranque

el Miér Feb 24, 2016 9:54 pm
No tocando algo que funciona bien

Volver a carburar hasta que quede como antes


problema l arranque E8o8z4  problema l arranque 3447ek9

Cinco de cada diez personas son la mitad

asisan
asisan
Aprendiendo
Aprendiendo
Mensajes : 172
Fecha de inscripción : 13/12/2015
Edad : 30

WAYER Re: problema l arranque

el Miér Feb 24, 2016 9:59 pm
Me la dejó así el mecánico porque así va mejor circulando, pero ahora tiene ese problema, y me da miedo tocarla, a ver si ahora ni arrancar ni circular jaja seríaregular el tornillo del carburador no?
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 18672
Fecha de inscripción : 20/02/2012
Edad : 55
http://www.imperio-numismatico.com/

WAYER Re: problema l arranque

el Miér Feb 24, 2016 10:02 pm
Si,el de abajo,a cuantas revoluciones la dejó?a ver si va a ser sólo ralenti


problema l arranque E8o8z4  problema l arranque 3447ek9

Cinco de cada diez personas son la mitad

asisan
asisan
Aprendiendo
Aprendiendo
Mensajes : 172
Fecha de inscripción : 13/12/2015
Edad : 30

WAYER Re: problema l arranque

el Miér Feb 24, 2016 10:18 pm
No, el ralenti está algo alto, en frío a 1500 y en caliente 1700, aproximadamente así. 
Como el de abajo? El que ajusta un gatillito no?  En la rkv está por el lado izquierdo.
argentino.070
argentino.070
Moderador
Moderador
Mensajes : 18672
Fecha de inscripción : 20/02/2012
Edad : 55
http://www.imperio-numismatico.com/

WAYER Re: problema l arranque

el Miér Feb 24, 2016 10:20 pm
Yo habló por la superligh, que tiene dos,el ralentí,y el de abajo para regular el aire,de la rkv,no se,igual 1700,creó que es un poco alto


problema l arranque E8o8z4  problema l arranque 3447ek9

Cinco de cada diez personas son la mitad

asisan
asisan
Aprendiendo
Aprendiendo
Mensajes : 172
Fecha de inscripción : 13/12/2015
Edad : 30

WAYER Re: problema l arranque

el Miér Feb 24, 2016 10:32 pm
A ver si alguien que sepa en la rkv si hay dos y donde están... Así le hago el apaño. 
Cuando me arrancaba sin problema, estaba en 1500 en caliente creo recordar.
avatar
Invitado
Invitado

WAYER Re: problema l arranque

el Jue Feb 25, 2016 1:24 am
@asisan escribió:A ver si alguien que sepa en la rkv si hay dos y donde están... Así le hago el apaño. 
Cuando me arrancaba sin problema, estaba en 1500 en caliente creo recordar.

Si 1500 RPM es lo normal y si, el carb del RKV tiene dos tornillines, uno que regula el ralentí o mínimo y otro abajo para empobrecer o enriquecer la mezcla, lo que mencionas, usualmente es síntoma de mezcla muy pobre, (demasiado aire)
asisan
asisan
Aprendiendo
Aprendiendo
Mensajes : 172
Fecha de inscripción : 13/12/2015
Edad : 30

WAYER Re: problema l arranque

el Jue Feb 25, 2016 9:01 am
A ver si encuentro esos tornillos jaja por más que miré en su día, sólo encontré uno jaja
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.