Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
Tunning K-LightJue Sep 19, 2019 4:52 pmPabloKLight125
Retrovisores homologadosJue Sep 19, 2019 12:32 amxacarrere
Presentación David KMiér Sep 18, 2019 8:08 pmProtozz
Saludos Venezolano en PanamaMiér Sep 18, 2019 8:07 pmProtozz
Presentación AcheleMiér Sep 18, 2019 3:57 pmargentino.070
K-lingt modificadaMiér Sep 18, 2019 3:35 pmjbailos
Revisiones cada 3000 kmMiér Sep 18, 2019 2:04 pmYomeca
Censo K LightMiér Sep 18, 2019 8:27 amjgarsas71
Mi K-light!!! Mar Sep 17, 2019 7:43 amjgarsas71
Palanca starter Speed 125Lun Sep 16, 2019 9:16 pmCipucide
Censo Keeway RKFLun Sep 16, 2019 3:38 pmpangui
PresentaciónLun Sep 16, 2019 11:40 amargentino.070
Fotos de nuestras K-LightLun Sep 16, 2019 12:54 amxacarrere
Mundial trial en la nuciaDom Sep 15, 2019 4:34 pmMutxo
Hablando de ruidosDom Sep 15, 2019 12:04 pmjbailos
CODIGO COLOR BLANCO BENELLISáb Sep 14, 2019 11:40 pmgov1971
calibracion valvulas Sáb Sep 14, 2019 9:48 pmnpop
No puedo desarmar la suspensiónSáb Sep 14, 2019 7:39 pmnpop
Hola y ayuda por favorSáb Sep 14, 2019 7:02 pmnpop
Me presento, Igor HendrixSáb Sep 14, 2019 3:05 pmProtozz
Goteo en escape - K-Ligth 202Sáb Sep 14, 2019 2:53 pmProtozz
Saludos desde VenezuelaSáb Sep 14, 2019 12:01 pmargentino.070
Duda Bombillas Klight 125Vie Sep 13, 2019 3:44 pmrimbi
Galería


Se me apaga Empty
Mejores posteadores
18897 Mensajes - 32%
9719 Mensajes - 16%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4438 Mensajes - 8%
2324 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
34 Mensajes - 27%
22 Mensajes - 17%
15 Mensajes - 12%
13 Mensajes - 10%
11 Mensajes - 9%
7 Mensajes - 6%
7 Mensajes - 6%
6 Mensajes - 5%
6 Mensajes - 5%
6 Mensajes - 5%
Los posteadores más activos de la semana
5 Mensajes - 23%
3 Mensajes - 14%
2 Mensajes - 9%
2 Mensajes - 9%
2 Mensajes - 9%
2 Mensajes - 9%
2 Mensajes - 9%
2 Mensajes - 9%
1 Mensaje - 5%
1 Mensaje - 5%
>
Subir

Comparte
Ir abajo
ColonRKV
ColonRKV
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 33
Fecha de inscripción : 13/04/2017

WAYER Se me apaga

el Sáb Mayo 06, 2017 10:40 pm
Tengo una rkv de hace un mes y 1100 kntrs y si le doi caña al parar estando caliente en un semaforo se me apaga y no me enciende hasta dentro de unos minutos q enfrie,por que puede ser?
ColonRKV
ColonRKV
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 33
Fecha de inscripción : 13/04/2017

WAYER Re: Se me apaga

el Sáb Mayo 06, 2017 10:46 pm
Tiene que ser electronico,porque al darle a encender huele a gasolina mucho,es como si no chispeara para quemarla,gracias
mustone
mustone
Moderador
Moderador
Mensajes : 9719
Fecha de inscripción : 29/08/2012
Edad : 30

WAYER Re: Se me apaga

el Dom Mayo 07, 2017 5:12 pm
a qué rpms se queda al ralentí en caliente?


Se me apaga Anoq5e
ColonRKV
ColonRKV
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 33
Fecha de inscripción : 13/04/2017

WAYER Re: Se me apaga

el Dom Mayo 07, 2017 5:18 pm
Igual que en frio a 1500rpm,ah es a inyeccion
ColonRKV
ColonRKV
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 33
Fecha de inscripción : 13/04/2017

WAYER Re: Se me apaga

el Dom Mayo 07, 2017 5:19 pm
Que es euro4,igual podria ser la bobina al coger temperatura?
pedazode
pedazode
Doctor Piston
Doctor Piston
Mensajes : 675
Fecha de inscripción : 28/04/2013
Edad : 50

WAYER Re: Se me apaga

el Lun Mayo 08, 2017 12:29 am
hola, primero de todo, permíteme que te de un poco la brasa, a una moto nueva y con 1100 km... no tendrías que "darle caña". Ahora bien, ya que lo haces, y quede claro que es posible que te hayas cargado el motor ( depende de la caña que le hayas dado y desde cuando) Las causas de que se pare después de un maltrato pueden ser varias, desde una bujía estropeada, hasta casi cualquier cosa que se te ocurra. Un motor en rodaje no debe ser llevado al límite jamás, por eso se le llama "periodo de rodaje" Para que todas las piezas en movimiento se adapten suavemente. Como está en garantía, lo lógico es que la lleves al taller y se lo comentes.
Lo de que cumpla con la normativa anti-contaminación euro 1,2,3,4... o 10, no tiene que ver con el trabajo de la bobina de alta.
Sinceramente no se porque se para, sin verlo in situ, es difícil adivinar estas cosas, creo que lo mejor es llevarla al concesionario y comentarlo, evidentemente no les digas que le das caña, simplemente comenta que tras una ruta, al llegar a un semáforo ha veces se para y no arranca hasta pasados unos minutos
Tambien puedes probar a sacar la bujía y ver si tiene desgaste prematuro,o un número incorrecto de grado térmico, y por lo que vale, 3 euros+ -, incluso cambiarla y probar a ver si se soluciona (cosas mas raras se han visto)
Suerte
ColonRKV
ColonRKV
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 33
Fecha de inscripción : 13/04/2017

WAYER Re: Se me apaga

el Lun Mayo 08, 2017 1:17 am
Caña me refiero a una ruta larga sin pasarla nunca de 7500rpms,incluso en ciudad cuando pillo mucho semaforo,mañana se lo comento,aparte tengo q devolverla y coger otra a estrenar porque se confundieron de numero de chasis los empanaos.
Y lo de euro 4 lo digo porque ya es a inyeccion,para descartar fallos de carburacion,gra ias de todas formas
Un saludo
Hobbes
Hobbes
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 39
Fecha de inscripción : 21/10/2016

WAYER Re: Se me apaga

el Miér Mayo 10, 2017 8:52 am
Yo apuesto por la bobina de alta, es la que provoca la chispa, normalmente cuando se rompe, se calienta y genera más resistencia de la debida, haciendo que no salte la chispa o no lo hace con fuerza necesaria para producir el encendido.

No tiene nada que ver con el rodaje del motor, sino que te puede tocar esa pieza defectuosa en 1000 motos vendidas. Llévala que se harán cargo sin problemas.
ColonRKV
ColonRKV
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 33
Fecha de inscripción : 13/04/2017

WAYER Re: Se me apaga

el Miér Mayo 10, 2017 6:08 pm
Gracias a todos,lo de la bobina me lo imaginaba,pero era la bujia que estaba como el carallo y no funcionaba como debia,una nueva y de maravilla.un saludo y gracias
Contenido patrocinado

WAYER Re: Se me apaga

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.