Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
PresentaciónHoy a las 2:56 amxacarrere
PresentaciónAyer a las 9:39 pmargentino.070
PresentaciónAyer a las 12:46 pmargentino.070
presentaciónAyer a las 12:45 pmargentino.070
Colganderos!Sáb Sep 22, 2018 12:48 amMostek6502 v.2.0
Autonomía RKFSáb Sep 22, 2018 12:42 amxacarrere
Colganderos!Sáb Sep 22, 2018 12:25 amTraiddor
Primera RevisiónVie Sep 21, 2018 3:05 pmMostek6502 v.2.0
Ruedas RKSJue Sep 20, 2018 5:42 pmMostek6502 v.2.0
KEEWAY - RKRJue Sep 20, 2018 12:49 pmIk83
Hola desde BarcelonaMiér Sep 19, 2018 9:09 pmargentino.070
benelli com falha motorMiér Sep 19, 2018 3:52 pmcasqueiro
Duda aceiteMar Sep 18, 2018 6:09 pmDavid tx
PresentaciónMar Sep 18, 2018 4:49 pmxacarrere
Galería


Mejores posteadores
18388 Mensajes - 32%
9676 Mensajes - 17%
6331 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4081 Mensajes - 7%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 4%
1556 Mensajes - 3%
Los posteadores más activos del mes
136 Mensajes - 34%
99 Mensajes - 25%
38 Mensajes - 10%
27 Mensajes - 7%
26 Mensajes - 7%
19 Mensajes - 5%
18 Mensajes - 5%
15 Mensajes - 4%
10 Mensajes - 3%
10 Mensajes - 3%
Los posteadores más activos de la semana
3 Mensajes - 43%
1 Mensaje - 14%
1 Mensaje - 14%
1 Mensaje - 14%
1 Mensaje - 14%
>
Subir
Comparte
Ir abajo
avatar
FranciscoVenegas
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 2
Fecha de inscripción : 14/06/2017

WAYER Mi moto se para y se acelera sola [Silverblade 250]

el Miér Jun 14, 2017 5:35 pm
Hola soy nuevo en el foro y viendo algunos temas, ya me parece excelente. Tengo una Silverblade 250cc y la verdad había andado muy bien hasta ahora, que ha cumplido 10000 Kms, tiene su cambio de aceite hecho y limpieza de filtro de aire, también cambié la bujía, sin embargo tiene un comportamiento absolutamente irregular. Al encender no hay problema, solo algunas veces en la mañana aparece la luz de la bateria y luego desaparece una vez se enciende. Pero en términos de las revoluciones, éstas se descontrolan sin aviso. Al llegar al semáforo empieza a bajar al punto que en algunos casos se apaga, en otras oportunidades la enciendo y se mantiene en 2500 revoluciones aprox. lo que hace que tire la moto más de lo normal al estar frenada, llegando una vez a quedar pegada en las 3000 revoluciones sin acelerar, esa vez me asusté ya que empezó a acelerarse lentamente sola hasta llegar a las 5000 revoluciones. Me orillé, paré y luego volvió a las 2500 me tiraba pero era controlable. También a veces no sucede esto va muy bien y deja de acelerar o sea no puedo alcanzar la velocidad deseada, baja, vuelvo a acelerar y toma en forma aleatoria, pegando el tirón correspondiente como si pasara de cuarta a tercera... por favor ayuda. Gracias!!


Última edición por mustone el Jue Jun 15, 2017 8:01 am, editado 1 vez (Razón : Añado modelo moto al título)
avatar
mustone
Moderador
Moderador
Mensajes : 9676
Fecha de inscripción : 29/08/2012
Edad : 29

WAYER Re: Mi moto se para y se acelera sola [Silverblade 250]

el Jue Jun 15, 2017 7:59 am
¿Alguna entrada furtiva de aire? ¿El filtro quedó bien puesto? No sé si la mariposa con carbonilla y que no cierre bien...


avatar
mustone
Moderador
Moderador
Mensajes : 9676
Fecha de inscripción : 29/08/2012
Edad : 29

WAYER Re: Mi moto se para y se acelera sola [Silverblade 250]

el Jue Jun 15, 2017 8:00 am
Por ciertoFranciscoVenegas, he de mover tu hilo a la zona correspondiente ya que esto es para presentarse.

Crea otro hilo con tu presentación por favor para que los compañeros podamos darte la bienvenida Sonrisa


avatar
pedazode
Doctor Piston
Doctor Piston
Mensajes : 589
Fecha de inscripción : 28/04/2013
Edad : 49

WAYER Re: Mi moto se para y se acelera sola [Silverblade 250]

el Jue Jun 15, 2017 4:15 pm
Hola, esto de tu moto es un poco lo que comenta el compañero Mustone, algo hay en la zona de admisión que no está bien, pero yo diría que en la parte del carburador al cilindro, una entrada de aire por un manguito de goma roto, o con un corte que puede ser difícil de ver a simple vista, algo suelto, o el colector de admisión mismo, con algún tornillo flojo. El caso es que todo apunta a una entrada de aire no deseada, pero (esto es importante) entre el carburador y el cilindro. Tendrás que desmontar y mirar, desde aquí, es imposible decirte que está mal sin verlo, tan solo podemos darte directrices de por donde buscar.
P.D. Se da por entendido que el mando/cable del gas está en perfecto estado, es decir, si abres gas y sueltas retrocede sin atascarse
Un saludoo
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.