Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
Radio delantero tx 125Ayer a las 7:56 pmmikue
PresentaciónAyer a las 6:40 pmRodolfomlb
nueva rks 125Ayer a las 12:45 pmbambam
Autonomía RKFMar Jun 25, 2019 10:20 pmfrigo5
Cambio bateriaMar Jun 25, 2019 2:52 pmMostek6502 v.2.0
rkf de BenelliLun Jun 24, 2019 6:43 pmcactus
Mi gran amiga Lun Jun 24, 2019 2:28 pmMostek6502 v.2.0
Empire Tx-200smLun Jun 24, 2019 2:28 pmMostek6502 v.2.0
Cargador usbLun Jun 24, 2019 2:21 pmMostek6502 v.2.0
Fallo arranqueSáb Jun 22, 2019 9:33 pmpangui
Me presentoVie Jun 21, 2019 7:48 pmargentino.070
Mi TRK 251Vie Jun 21, 2019 10:21 amMAVERICKTX
TX adventureVie Jun 21, 2019 10:21 amIrei
Pregunta novatoJue Jun 20, 2019 7:52 pmMostek6502 v.2.0
Rutilla por el montseny Jue Jun 20, 2019 12:18 pmJordi Fdez.
Galería


Piña izquierda no funciona Empty
Mejores posteadores
18774 Mensajes - 32%
9719 Mensajes - 17%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4384 Mensajes - 7%
2214 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
33 Mensajes - 18%
32 Mensajes - 17%
21 Mensajes - 11%
19 Mensajes - 10%
18 Mensajes - 10%
17 Mensajes - 9%
12 Mensajes - 6%
11 Mensajes - 6%
11 Mensajes - 6%
11 Mensajes - 6%
Los posteadores más activos de la semana
13 Mensajes - 46%
3 Mensajes - 11%
2 Mensajes - 7%
2 Mensajes - 7%
2 Mensajes - 7%
2 Mensajes - 7%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
>
Subir
Comparte
Ir abajo
Rufes
Rufes
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 4
Fecha de inscripción : 03/11/2017

WAYER Piña izquierda no funciona

el Lun Nov 27, 2017 4:52 pm
Buenas tardes a todos,

Queria consultar algo que me ha pasado esta tarde a ver si a alguno tambien le ha ocurrido. Tengo una TX desde hace un mes, la cual tengo que llevar el viernes al taller porque se me para en frio, ya me han dicho que es, bomba de gasolina o regulacion de valvulas.
Pero esta tarde despues de que se me parara la tercera vez,al ir a arrancarla (no arranca  a la primera) ha sonado una pequeña explosion que he achacado al escape, pero a partir de ese momento la piña izquierda a dejado de funcionar. Ni intermtentes ni largas, ni claxon..... ademas la luz no funciona, solo la de posicion, sin embargo los warning si van porque estan en la piña derecha.
Puede ser fusibles??? si se os ocurre algo por favor decirmelo, porque despues de un mes dos averias me esta empezando a generar descofianza.
La moto es de de junio de 2017 y tiene 2500km.
Muchas gracias a todos , un saludo.
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2214
Fecha de inscripción : 24/08/2017
Edad : 46
http://joseranto.blogspot.com/

WAYER Re: Piña izquierda no funciona

el Lun Nov 27, 2017 9:19 pm
Hola, a ver, primero que todo, revisa de lo mas simple y basico a complejo y avanzado, en ese sentido verifica que los bornes de la bateria esten bien apretados, luego revisa la capsula del fusible, que el interno este bien, que no este su filamento roto, internamente lleva dos polos dos contactos, ve que eso este en perfecto estado y la capsula lleva un conector en su cable rojo macho/hembra chequea que este bien conectado, si todo eso va bien, es posible, que se haya desconectado el conector que maneja toda la pina izquierda, a esa ficha, llegan varios cables que le alimentan de electricidad +12 V DC, el cable de senal que proviene del flasher para las luces de giro, etc...la luz frontal en tu moto es de las que alumbra cuando pasas la llave y es comandada por el mismo motor de arranque electrico, es para que cuando se pisa, por un breve instante se apague la luz y todo el potencial de Amperaje viaje hacia el motorcillo de partida electrica, luego al soltarse, hace puente y vuelve a conectar la luz de crucero.
Rufes
Rufes
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 4
Fecha de inscripción : 03/11/2017

WAYER Re: Piña izquierda no funciona

el Dom Dic 17, 2017 5:08 pm
Buenas, muchas gracias por la respuesta, he estado un poco liado y no he podido meterme en el foro.
Al final llevé la moto al taller, el resultado ha sido, reglaje de válvulas, que me han soplado 70€ y en teoría no entra en garantía. Y lo de la.piña, era un cable que se había desconectado, me lo han conectado y soldado. Eso sí entraba en garantía.
Ya estoy rodando con ella y va perfecta. Ahora solo espero que dure.
Un saludo a todos y gracias por la respuesta Mostek!!! Hola o Adios
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2214
Fecha de inscripción : 24/08/2017
Edad : 46
http://joseranto.blogspot.com/

WAYER Re: Piña izquierda no funciona

el Dom Dic 17, 2017 8:55 pm
De nada y lo del reglaje de válvulas, bueno, si a los primeros 1001 Kms. o cuando la llevaste a la primera revisión, ellos no chequearon eso, pues es un error por parte del taller, debieron haberlo revisado mínimo y en ese sentido, al no hacerlo es responsabilidad de ellos y no debieron haberte cobrado por algo que se sabe que se debe hacer cuando una moto va a la primera revisión, yo por eso tengo muy en claro, que lo concesionarios, la gran mayoría son un "cáncer".
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.