Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
PresentaciónAyer a las 10:43 pmxacarrere
Buenas a todosAyer a las 10:42 pmxacarrere
Keewayeros Algeciras Ayer a las 9:49 pmgeroga
PresentaciónAyer a las 2:46 pmargentino.070
Censo Keeway RKVLun Sep 24, 2018 7:11 pmrobinsico
Ruedas RKSLun Sep 24, 2018 11:16 amesepuli
PresentaciónLun Sep 24, 2018 2:56 amxacarrere
Depresor bajo depósito Dom Sep 23, 2018 10:22 pmraddox
PresentaciónDom Sep 23, 2018 9:39 pmargentino.070
Saludos desde AlmeríaDom Sep 23, 2018 12:47 pmargentino.070
PresentaciónDom Sep 23, 2018 12:46 pmargentino.070
presentaciónDom Sep 23, 2018 12:45 pmargentino.070
Galería


Mejores posteadores
18392 Mensajes - 32%
9676 Mensajes - 17%
6331 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4086 Mensajes - 7%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 4%
1574 Mensajes - 3%
Los posteadores más activos del mes
154 Mensajes - 34%
104 Mensajes - 23%
42 Mensajes - 9%
31 Mensajes - 7%
31 Mensajes - 7%
25 Mensajes - 6%
19 Mensajes - 4%
15 Mensajes - 3%
14 Mensajes - 3%
13 Mensajes - 3%
Los posteadores más activos de la semana
18 Mensajes - 28%
8 Mensajes - 13%
7 Mensajes - 11%
6 Mensajes - 9%
5 Mensajes - 8%
5 Mensajes - 8%
4 Mensajes - 6%
4 Mensajes - 6%
4 Mensajes - 6%
3 Mensajes - 5%
>
Subir
Comparte
Ir abajo
avatar
Rufes
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 4
Fecha de inscripción : 03/11/2017

WAYER Piña izquierda no funciona

el Lun Nov 27, 2017 4:52 pm
Buenas tardes a todos,

Queria consultar algo que me ha pasado esta tarde a ver si a alguno tambien le ha ocurrido. Tengo una TX desde hace un mes, la cual tengo que llevar el viernes al taller porque se me para en frio, ya me han dicho que es, bomba de gasolina o regulacion de valvulas.
Pero esta tarde despues de que se me parara la tercera vez,al ir a arrancarla (no arranca  a la primera) ha sonado una pequeña explosion que he achacado al escape, pero a partir de ese momento la piña izquierda a dejado de funcionar. Ni intermtentes ni largas, ni claxon..... ademas la luz no funciona, solo la de posicion, sin embargo los warning si van porque estan en la piña derecha.
Puede ser fusibles??? si se os ocurre algo por favor decirmelo, porque despues de un mes dos averias me esta empezando a generar descofianza.
La moto es de de junio de 2017 y tiene 2500km.
Muchas gracias a todos , un saludo.
avatar
Mostek6502 v.2.0
Colaborador
Colaborador
Mensajes : 1574
Fecha de inscripción : 24/08/2017
Edad : 45
http://joseranto.blogspot.com/

WAYER Re: Piña izquierda no funciona

el Lun Nov 27, 2017 9:19 pm
Hola, a ver, primero que todo, revisa de lo mas simple y basico a complejo y avanzado, en ese sentido verifica que los bornes de la bateria esten bien apretados, luego revisa la capsula del fusible, que el interno este bien, que no este su filamento roto, internamente lleva dos polos dos contactos, ve que eso este en perfecto estado y la capsula lleva un conector en su cable rojo macho/hembra chequea que este bien conectado, si todo eso va bien, es posible, que se haya desconectado el conector que maneja toda la pina izquierda, a esa ficha, llegan varios cables que le alimentan de electricidad +12 V DC, el cable de senal que proviene del flasher para las luces de giro, etc...la luz frontal en tu moto es de las que alumbra cuando pasas la llave y es comandada por el mismo motor de arranque electrico, es para que cuando se pisa, por un breve instante se apague la luz y todo el potencial de Amperaje viaje hacia el motorcillo de partida electrica, luego al soltarse, hace puente y vuelve a conectar la luz de crucero.
avatar
Rufes
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 4
Fecha de inscripción : 03/11/2017

WAYER Re: Piña izquierda no funciona

el Dom Dic 17, 2017 5:08 pm
Buenas, muchas gracias por la respuesta, he estado un poco liado y no he podido meterme en el foro.
Al final llevé la moto al taller, el resultado ha sido, reglaje de válvulas, que me han soplado 70€ y en teoría no entra en garantía. Y lo de la.piña, era un cable que se había desconectado, me lo han conectado y soldado. Eso sí entraba en garantía.
Ya estoy rodando con ella y va perfecta. Ahora solo espero que dure.
Un saludo a todos y gracias por la respuesta Mostek!!! Hola o Adios
avatar
Mostek6502 v.2.0
Colaborador
Colaborador
Mensajes : 1574
Fecha de inscripción : 24/08/2017
Edad : 45
http://joseranto.blogspot.com/

WAYER Re: Piña izquierda no funciona

el Dom Dic 17, 2017 8:55 pm
De nada y lo del reglaje de válvulas, bueno, si a los primeros 1001 Kms. o cuando la llevaste a la primera revisión, ellos no chequearon eso, pues es un error por parte del taller, debieron haberlo revisado mínimo y en ese sentido, al no hacerlo es responsabilidad de ellos y no debieron haberte cobrado por algo que se sabe que se debe hacer cuando una moto va a la primera revisión, yo por eso tengo muy en claro, que lo concesionarios, la gran mayoría son un "cáncer".
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.