Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
Radio delantero tx 125Ayer a las 7:56 pmmikue
PresentaciónAyer a las 6:40 pmRodolfomlb
nueva rks 125Ayer a las 12:45 pmbambam
Autonomía RKFMar Jun 25, 2019 10:20 pmfrigo5
Cambio bateriaMar Jun 25, 2019 2:52 pmMostek6502 v.2.0
rkf de BenelliLun Jun 24, 2019 6:43 pmcactus
Mi gran amiga Lun Jun 24, 2019 2:28 pmMostek6502 v.2.0
Empire Tx-200smLun Jun 24, 2019 2:28 pmMostek6502 v.2.0
Cargador usbLun Jun 24, 2019 2:21 pmMostek6502 v.2.0
Fallo arranqueSáb Jun 22, 2019 9:33 pmpangui
Me presentoVie Jun 21, 2019 7:48 pmargentino.070
Mi TRK 251Vie Jun 21, 2019 10:21 amMAVERICKTX
TX adventureVie Jun 21, 2019 10:21 amIrei
Pregunta novatoJue Jun 20, 2019 7:52 pmMostek6502 v.2.0
Rutilla por el montseny Jue Jun 20, 2019 12:18 pmJordi Fdez.
Galería


Problema con luz trasera  Empty
Mejores posteadores
18774 Mensajes - 32%
9719 Mensajes - 17%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4384 Mensajes - 7%
2214 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
33 Mensajes - 18%
32 Mensajes - 17%
21 Mensajes - 11%
19 Mensajes - 10%
18 Mensajes - 10%
17 Mensajes - 9%
12 Mensajes - 6%
11 Mensajes - 6%
11 Mensajes - 6%
11 Mensajes - 6%
Los posteadores más activos de la semana
13 Mensajes - 46%
3 Mensajes - 11%
2 Mensajes - 7%
2 Mensajes - 7%
2 Mensajes - 7%
2 Mensajes - 7%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
>
Subir
Comparte
Ir abajo
mulito89
mulito89
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 2
Fecha de inscripción : 14/03/2018

WAYER Problema con luz trasera

el Miér Mar 14, 2018 11:03 pm
buenas! Me he caído con mi keeway superlight de 125 y le partí el intermitente izquierdo. He comprado el embellecedor trasero para cambiarlo y he tenido que empalmar los cables de las luces traseras (con sus conectores y funda térmica nada de chapuzas jejeje) el problemas es que los intermitentes funcionan perfectamente pero la luz del freno se queda encendida cómo si estuviera pisando los frenos todo el rato. Puede ser que se haya fundido algún fusible o algo parecido o he hecho algo mal? Los cables parecen estar bien y no parece que cruzara ningún cable. Gracias de antemano
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2214
Fecha de inscripción : 24/08/2017
Edad : 46
http://joseranto.blogspot.com/

WAYER Re: Problema con luz trasera

el Jue Mar 15, 2018 4:00 pm
Hola, con la caída debe de haberse quedado pegado, atascado alguno de los pulsores o switch que accionan la luz del freno, uno va metido en la maneta derecha que acciona el freno delantero y el otro va cerca al área del pedal del frenos trasero, ese es ajustable, tiene una rosca para moverle la altura.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.