Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
PresentaciónHoy a las 7:53 pmSbarstien69
Censo Keeway RKVHoy a las 7:11 pmrobinsico
Ruedas RKSHoy a las 11:16 amesepuli
PresentaciónHoy a las 2:56 amxacarrere
PresentaciónAyer a las 9:39 pmargentino.070
PresentaciónAyer a las 12:46 pmargentino.070
presentaciónAyer a las 12:45 pmargentino.070
Colganderos!Sáb Sep 22, 2018 12:48 amMostek6502 v.2.0
Autonomía RKFSáb Sep 22, 2018 12:42 amxacarrere
Colganderos!Sáb Sep 22, 2018 12:25 amTraiddor
Primera RevisiónVie Sep 21, 2018 3:05 pmMostek6502 v.2.0
KEEWAY - RKRJue Sep 20, 2018 12:49 pmIk83
Hola desde BarcelonaMiér Sep 19, 2018 9:09 pmargentino.070
benelli com falha motorMiér Sep 19, 2018 3:52 pmcasqueiro
Galería


Mejores posteadores
18388 Mensajes - 32%
9676 Mensajes - 17%
6331 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4082 Mensajes - 7%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 4%
1564 Mensajes - 3%
Los posteadores más activos del mes
144 Mensajes - 35%
100 Mensajes - 24%
38 Mensajes - 9%
30 Mensajes - 7%
27 Mensajes - 6%
23 Mensajes - 6%
19 Mensajes - 5%
15 Mensajes - 4%
10 Mensajes - 2%
10 Mensajes - 2%
Los posteadores más activos de la semana
8 Mensajes - 25%
6 Mensajes - 19%
5 Mensajes - 16%
4 Mensajes - 13%
4 Mensajes - 13%
1 Mensaje - 3%
1 Mensaje - 3%
1 Mensaje - 3%
1 Mensaje - 3%
1 Mensaje - 3%
>
Subir
Comparte
Ir abajo
avatar
Danielb
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 2
Fecha de inscripción : 30/07/2018

Averia tengo prendida la luz de averia

el Lun Jul 30, 2018 2:42 am
la moto anda de diez pero tengo encendida la luz de averia ya limpie todos los sensores y el cuerpo de aceleracion y abriendo y cerrando el contacto me sigue aparenciendo el error 131 alguno sabe como se puede borrar el error desde la moto sin conectarla al scanner
avatar
Mostek6502 v.2.0
Colaborador
Colaborador
Mensajes : 1564
Fecha de inscripción : 24/08/2017
Edad : 45
http://joseranto.blogspot.com/

Averia Re: tengo prendida la luz de averia

el Lun Jul 30, 2018 3:28 pm
@Danielb escribió:la moto anda de diez pero tengo encendida la luz de averia ya limpie todos los sensores y el cuerpo de aceleracion y abriendo y cerrando el contacto me sigue aparenciendo el error 131 alguno sabe como se puede borrar el error desde la moto sin conectarla al scanner
Si la luz del MIL está encendida es por algo, para poder borrar ese error, hay que primero corregir que lo ocasiona y luego es que se borra en el DTC el código de error, tienes que llevar la moto a un servicio serio y que le conecten el scanner.
avatar
Ik83
Aprendiendo
Aprendiendo
Mensajes : 109
Fecha de inscripción : 02/07/2018
Edad : 35

Averia Re: tengo prendida la luz de averia

el Mar Jul 31, 2018 10:06 am
prueba desconectar la bateria.10 min seria suficiente pero lo puedes dejar toda la noche.
si no vuelve a salir ha podido ser un fallo puntual o que andes justo de bateria (con voltaje bajo la electronica se vuelve loca).
de todas formas la app torque que es gratuita y un obd2 de ebay (6€) funcionan muy bien.
ya le he arreglado 2 averias al polo de mi novia, una la sonda lambda y la otra el interruptor de freno (salia la luz de asr o algo asi)
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.