Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
Presentación Hoy a las 4:18 pmAleRCDB
PresentacionHoy a las 3:23 pminfoteo
Consumo de aceiteHoy a las 12:25 amSnail
Parafangos delanteroMiér Ene 15, 2020 10:22 pmgriffithel
Saludos de MallorcaMiér Ene 15, 2020 9:01 pmQueque44
PresentaciónMar Ene 14, 2020 10:30 pmVeddix
Pegatinas RKV 125 Mar Ene 14, 2020 1:07 amchyle
PresentacionMar Ene 14, 2020 12:49 amargentino.070
Saludos desde Murcia!!Mar Ene 14, 2020 12:27 amAlbertikoko
Keeway rkv 125 se apagaLun Ene 13, 2020 3:41 pmargentino.070
Benelli leoncino en sevillaLun Ene 13, 2020 9:56 amChack
Presentacion Dom Ene 12, 2020 2:30 pmargentino.070
Censo Keeway RKVSáb Ene 11, 2020 8:34 pmCoyoteblanco
Frenos CBSSáb Ene 11, 2020 8:29 pmCoyoteblanco
Frenos CBSSáb Ene 11, 2020 2:50 pmCoyoteblanco
Retrovisor izquierdoSáb Ene 11, 2020 12:56 pmachorubiales
Saluditos madrileños.Vie Ene 10, 2020 8:59 pmLaure
Saludos desde Tenerife.Vie Ene 10, 2020 8:56 pmLaure
Ayuda, repuestosJue Ene 09, 2020 6:02 pmjbailos
topes y piezas keeway rkfJue Ene 09, 2020 3:25 amchyle
Galería


Tablero no enciende al girar llave_no arranca con boton Empty
Mejores posteadores
19030 Mensajes - 32%
9719 Mensajes - 16%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4486 Mensajes - 8%
2372 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
20 Mensajes - 26%
18 Mensajes - 23%
8 Mensajes - 10%
6 Mensajes - 8%
6 Mensajes - 8%
5 Mensajes - 6%
4 Mensajes - 5%
4 Mensajes - 5%
4 Mensajes - 5%
3 Mensajes - 4%
Los posteadores más activos de la semana
3 Mensajes - 14%
3 Mensajes - 14%
3 Mensajes - 14%
2 Mensajes - 10%
2 Mensajes - 10%
2 Mensajes - 10%
2 Mensajes - 10%
2 Mensajes - 10%
1 Mensaje - 5%
1 Mensaje - 5%
>
Subir
Comparte
Ir abajo
skinverde
skinverde
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 28/08/2018

Consulta Tablero no enciende al girar llave_no arranca con boton

el Vie Ago 31, 2018 7:53 am
Camaradas muy buen dia.
A ver si me pueden orientar un poco con esta situación.

* Mi Superlight de segunda mano, viene con un detalle electrico.
Al girar la llave en posición de contacto No se enciende el tablero ni foco, ni tampoco da arranque electrónico desde botón..
Shocked
Solo es capaz de arrancar a patada... y una vez en marcha, se enciende
el tablero y la luz..  Wow (todo normal)

He revisado el cableado para verificar algun daño fisico, pero de momento nada... Estoy buscando el diagrama electrico para revisar con documento en mano..
En la nave hay bastantes señales que indican que el dueño anterior sufrió una caída...  en fin..!!

**
Otro detalle en el que me fijé es que los intermitentes no se desactivan... activo izquierda y queda fundionando por mas que presiono el pulsador.. al cambiar a derecha ocurre lo mismo..
Y asi va de un lado para otro.. jajajaj..

De antemano agradecería un poco de vuestra orientación en éste primer post.!!
UN abrazo!!

Ro
MAVERICKTX
MAVERICKTX
Aprendiendo
Aprendiendo
Mensajes : 160
Fecha de inscripción : 21/05/2016
Edad : 54

Consulta Re: Tablero no enciende al girar llave_no arranca con boton

el Vie Ago 31, 2018 8:57 am
Hola, yo lo primero que haría sería comprobar la batería y la carga  del alternador.
skinverde
skinverde
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 28/08/2018

Consulta Re: Tablero no enciende al girar llave_no arranca con boton

el Vie Ago 31, 2018 4:47 pm
Agradecido por su respuesta @MaverickTx..
Le entraré de isofacto."
Electrico
skinverde
skinverde
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 28/08/2018

Consulta Problema solucionado

el Miér Sep 12, 2018 6:56 pm
@MAVERICKTX escribió:Hola, yo lo primero que haría sería comprobar la batería y la carga  del alternador.
Amigo..la batería estaba deshecha...al reemplazarla, todas las situaciones identificadas fueron normalizadas..
Agradezco nuevamente su apoyo.
Saludos.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.