Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse

Facebook oficial Keeway España

Últimos temas
PresentacionHoy a las 4:55 amconfederado01
PresentaciónAyer a las 11:29 pmMiguelmmaik
Presentación Lun Sep 21, 2020 1:48 pmargentino.070
PresentaciónLun Sep 21, 2020 8:35 amargentino.070
presentaciónLun Sep 21, 2020 8:34 amargentino.070
Ruido raroLun Sep 21, 2020 1:13 amxacarrere
Presentación Dom Sep 20, 2020 1:19 pmargentino.070
PresentaciónDom Sep 20, 2020 11:19 amargentino.070
Moto Keeway supershadowSáb Sep 19, 2020 11:21 pmTriplechot
Alarma Keeway CruiserSáb Sep 19, 2020 9:51 pmTriplechot
Me presentoSáb Sep 19, 2020 9:14 pmargentino.070
PresentacionSáb Sep 19, 2020 5:54 pmargentino.070
PresentacionSáb Sep 19, 2020 10:38 amargentino.070
Medidas de los neumaticosSáb Sep 19, 2020 8:51 amjavicoes
Llantas para rkv 125Jue Sep 17, 2020 12:57 pmargentino.070
Meter 1 en paradoJue Sep 17, 2020 8:05 amnofear236
Ayuda por favorMiér Sep 16, 2020 1:06 pmSergiocsl
Me llamo antonioMar Sep 15, 2020 11:47 pmSeres73
Ayuda por favorMar Sep 15, 2020 8:31 pmWARRIORSJYD
Pirelli diablo rosso 3 Mar Sep 15, 2020 4:04 pmjavicoes
Descatalogan la TX125????Mar Sep 15, 2020 8:51 ampasao
Ayuda con carburación!! Sáb Sep 12, 2020 5:08 pmLostbike
Galería


Calibrar velocímetro/odómetro con SpeedoHealer ? Empty
Los posteadores más activos del mes
45 Mensajes - 47%
10 Mensajes - 11%
8 Mensajes - 8%
7 Mensajes - 7%
6 Mensajes - 6%
4 Mensajes - 4%
4 Mensajes - 4%
4 Mensajes - 4%
4 Mensajes - 4%
3 Mensajes - 3%
Los posteadores más activos de la semana
4 Mensajes - 27%
2 Mensajes - 13%
2 Mensajes - 13%
1 Mensaje - 7%
1 Mensaje - 7%
1 Mensaje - 7%
1 Mensaje - 7%
1 Mensaje - 7%
1 Mensaje - 7%
1 Mensaje - 7%
Calibrar velocímetro/odómetro con SpeedoHealer ? BannerKeewayerosFaceboook
>
Ir abajo
TNT15
TNT15
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 12/10/2019

Velocimetros Calibrar velocímetro/odómetro con SpeedoHealer ?

el Mar Oct 22, 2019 2:42 am
Como ya es sabido, los velocímetros suelen tener un margen de error y nunca miden la velocidad con precisión ( suelen medir un 5%... hasta 10% mas que la velocidad real). Este problema se puede incrementar al cambiar de cubiertas con medidas que no sean exactamente iguales a las que trae la moto de fábrica.
En mi caso, mi velocímetro tiene un error superior al 16%. El problema no solo es que indique mas velocidad que la real sino que también afecta al odómetro, haciendo que la moto registre más kmts. que los recorridos realmente.
Buscando información sobre como solucionar esto...encontré un post en este foro donde otras personas tenían el mismo problema y mencionaban que el tablero tiene un "modo servicio" que permite configurar algunos parámetros como por ejemplo, el tamaño de las ruedas ( en realidad, la que importa es la que mide la velocidad ) lo cual permite corregir el error de medición.
Lamentablemente, no explicaban demasiado de como acceder a esas opciones.

Mi pregunta entonces es: Alguien conoce ese "modo service" ? Supuestamente se accede manteniendo pulsados los 2 botones del tablero y poner en contacto. Aclaro que yo no lo probé, por miedo a meter la pata.

Plan B:
Otra alternativa es instalar un calibrador, que es un pequeño dispositivo que se conecta entre el sensor de velocidad y el tablero y permite corregir el error de medición. 
Estos aparatitos los encontré en Amazon, pero son un tanto costosos..aproximadamente unos  u$s110 ( a eso sumarle el envío , en mi caso hasta Argentina )

En resumen:
Alguien pudo solucionar este problema ? con el misterioso "modo service" ?  o instalando algún dispositivo corrector  ( SpeedoHealer SpeedoDRD ... o algún otro )?


Desde ya , gracias por compartir !
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.