Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.


Unirse al foro, es rápido y fácil

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse
Grupo Keewayer@s
Mi moto no enciende ni por arranque ni por pata Banner11
Últimos temas
Origenes y trayectoria de Keeway GroupVie Abr 19, 2024 2:08 pmxacarrere
Información de Keeway GroupVie Abr 19, 2024 1:56 pmxacarrere
MBP adquiere la marca italiana MorbidelliVie Abr 19, 2024 1:35 pmxacarrere
PresentaciónJue Abr 18, 2024 11:16 amDajagui
problema tirones BN 302Jue Abr 18, 2024 9:09 amfunzaconial
¿Alguien para ITV en la de Porrino?Jue Abr 18, 2024 9:08 amfunzaconial
PresentaciónJue Abr 18, 2024 9:06 amfunzaconial
Ayuda para encontrar el manual de despieceMiér Abr 17, 2024 1:15 pmGUSTASAN
Perdida de aceite k lightVie Abr 12, 2024 6:36 pmHospi
Sistema de carga - Keeway Superlight 125Vie Abr 12, 2024 4:47 pmargentino.070
Ruido motor acelerar en terceraVie Abr 12, 2024 10:50 amDiégolas
PresentacionJue Abr 11, 2024 4:35 pmrichard 1975
Mi primer diaJue Abr 11, 2024 11:24 amDajagui
¡Ayuda! Portabultos Keeway Silverblade 250Mar Abr 09, 2024 2:56 pmMostek6502 v.2.0
Corona Keeway K Lite 202Mar Abr 09, 2024 2:53 pmMostek6502 v.2.0
Keeway vieste 175 opiniones de uso. Mar Abr 09, 2024 2:49 pmMostek6502 v.2.0
Ayúdenme con una fotoLun Abr 08, 2024 6:58 pmGabrielVnzla88
Ayuda porfavorLun Abr 08, 2024 6:57 pmGabrielVnzla88
Ayuden a este principianteLun Abr 08, 2024 6:54 pmGabrielVnzla88
Presentación de un imperialista Jue Abr 04, 2024 7:58 pmDajagui
PresentaciónJue Abr 04, 2024 7:57 pmDajagui
Cargador USB en la motoJue Mar 28, 2024 8:16 pmaqsyuris

Facebook oficial Keeway España

Los posteadores más activos del mes
8 Mensajes - 21%
6 Mensajes - 16%
5 Mensajes - 13%
5 Mensajes - 13%
4 Mensajes - 11%
4 Mensajes - 11%
3 Mensajes - 8%
1 Mensaje - 3%
1 Mensaje - 3%
1 Mensaje - 3%
Los posteadores más activos de la semana
4 Mensajes - 44%
3 Mensajes - 33%
1 Mensaje - 11%
1 Mensaje - 11%
Blog Keeway RKV
>Mi moto no enciende ni por arranque ni por pata Blog_r10"
DONDE PUEDO COMPRAR DINERO FALSIFICADO, LICENCIAS DE CONDUCIR, IDENTIFICACIONES, PASAPORTES (whatsapp +447436442801)
Lun Mar 25, 2024 8:44 ammc3639708
Compre dinero falso de alta calidad y grado AA+ indetectable en línea, pasaportes, tarjetas de …
Buy Real & Fake Passport,Visa,Driver's License,Id card,Birth Certificates,SSN etc
Miér Mar 20, 2024 3:22 pmcrystalpeki
Global best documentation centre has years of experience producing fake passports,Driving Licenses …
Mi Benelli Leoncino 250 del 2020 (E4)
Vie Ene 26, 2024 11:10 pmxaviper
Aquí os presento a mi Benelli Leoncino de 250, apodada Betty.

Quizá el baúl algunos lo veáis …
Modificación k ligth
Miér Ene 17, 2024 6:36 pmPaz sori
Mi moto no enciende ni por arranque ni por pata 21420255-5a7f-436b-b01e-71de42da401a
Mi proyecto de superlight
Sáb Abr 03, 2021 5:49 pmelBaly
Mi moto no enciende ni por arranque ni por pata Img_2024
[url=https://servimg.com/view/19665713/53]Mi moto no enciende ni por arranque ni por pata …
Keeway Rk 125
Dom Abr 02, 2023 12:54 amRk125
Mi moto no enciende ni por arranque ni por pata 20220910
[url=https://servimg.com/view/19665210/35]Mi moto no enciende ni por arranque ni por pata …
RKF con luces leds laterales en delantera
Sáb Ene 12, 2019 11:24 pmShule
Por si alguno os gusta, vi a alguien por interné ke puso unas leds para la parte delantera de la …
Mi TX 125 S
Lun Nov 11, 2019 9:01 pmLozano
Mi moto no enciende ni por arranque ni por pata Img_2010
Cuál es el kit de arrastre ideal para la owen
Mar Nov 21, 2023 8:05 pmRIXIO Maldonado
Cuál será el kit ideal para owen
Hola soy de chile yo tengo una rk 150 y le cambié de aseite aller y le eche 20w 50 y empezó a sonar como el sonido de las válvulas suelta y ante era silenciosa me gustaría saber cuál aseite me recomiemdan
Mar Nov 07, 2023 12:40 amBastian soto
Hola soy de chile y me compré un rk150 y le cambié de aseite le eche 20 w 50 y quedó sonando …

Ir abajo
Richardvnzla
Richardvnzla
Keewayero experimentado
Keewayero experimentado
Mensajes : 237
Fecha de inscripción : 28/03/2014
Edad : 33

Mi moto no enciende ni por arranque ni por pata Empty Mi moto no enciende ni por arranque ni por pata

Dom Nov 02, 2014 1:04 am
Hola que tal compañeros, mi moto no enciende ni por arranque ni por pata, el arranque no da nada esta muerto y por pata no enciende primera vez que me pasa esto. llegue me estacione en una panaderia y al regresar no prendio. trate de darle por pata y tampoco quiso prender.. verifique con el embrague puesto y tampoco no da nada esta como muerta.. algo me dice que podria ser el boton del corta corriente porque enciende las luces el tablero y todo lo enciende bien pero igual no estoy seguro..

si a alguien mas le ha pasado o alguien sabe que puede ser?

saludos,
avatar
Invitado
Invitado

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Dom Nov 02, 2014 4:22 pm
Dime alguito, tu moto tiene alguno de esos aparaticos lindos, simpáticos, conocidos como alarma, cortacorriete transceiver, etc...?

Si tiene cortacorriente, debes de tener un botoncito que lo anula, normalmente lo esconden por debajo del asiento, por esa área.


Última edición por mostek6502 el Dom Nov 02, 2014 7:13 pm, editado 2 veces
el chama
el chama
Aprendiendo
Aprendiendo
Mensajes : 159
Fecha de inscripción : 13/09/2014
Edad : 56

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Dom Nov 02, 2014 4:29 pm
Revia el CDI


Billar

un saludo desde almerimar-almeria Bien!
Richardvnzla
Richardvnzla
Keewayero experimentado
Keewayero experimentado
Mensajes : 237
Fecha de inscripción : 28/03/2014
Edad : 33

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Dom Nov 02, 2014 6:33 pm
mostek6502 escribió:Dime alguito, tu moto tiene alguno de esos aparaticos lindos, simpaticos, conocidos como alarma, cortacorriete transceiver, etc...?

Si tiene cortacorriente, debes de tener un botoncito que lo anula, normalmente lo esconden por debajo del asiento, por esa área.

Que tal mostek, anteriormente tenia un transceiver pero lo elimine por un problema con el relè que todavia no he encontrado. pero ayer paso algo distinto, yo tenia un escape tipo camara que lo voy a vender porque le quiero comprar otro a la moto y le coloque el original, cuando iba camino a mi casa note la moto muy forzada y cuando llegue la note muy caliente, esto tiene que ver con el escape?

Por otro lado, esta mañana baje a revisarla y prendio normal sin hacerle nada basicamente pasar la llave y tocar el boton de encendido, que puede causar esto? hay alguna pieza en especifico que si esta muy caliente no deja encender la moto?

aparte de lo comentado, le revise el aceite porque ya tiene 2500 kms, tal como comente en otro post el que siempre le he echado es motul 7100 y el ultimo que saque tenia menos de medio vaso, se lo saque hoy a los 2500 kms de uso y resulta que me encuentro con unos 200 ml (adjunto la foto del aceite que le salio) porque me pasa esto con el motul 7100 siendo un aceite sintetico de muy buena calidad? ademas de eso, es posible que la falta de aceite en el motor no deje encender la moto? se me hace raro porque no deberia tener nada q ver con eso pero quizas que el motor este muy caliente si puede tener que ver con eso.. vale acotar que la moto tiene 32.500 kms en tacometro y rodo unos 1000 aproximadamente con el sensor de velocidad dañado es decir que tiene unos 33.500 para el dia de hoy.

Mi moto no enciende ni por arranque ni por pata 1sgvb8

Mi moto no enciende ni por arranque ni por pata 2yv46y9



el chama escribió:Revia el CDI

no lo revise, pero esta mañana la moto prendio bien como si nada estuviera pasando, puede ser el CDI de igual manera?



muchas gracias a ambos Sonrisa
el chama
el chama
Aprendiendo
Aprendiendo
Mensajes : 159
Fecha de inscripción : 13/09/2014
Edad : 56

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Dom Nov 02, 2014 7:24 pm
Eso es poco aceite por radón siete calentó ya que este es el lubricante y ala ves no deja que las pieza cojan un calentón y griparse


Billar

un saludo desde almerimar-almeria Bien!
Gatoviejo
Gatoviejo
Rutero 100%
Rutero  100%
Mensajes : 1881
Fecha de inscripción : 20/12/2012
Edad : 68

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Dom Nov 02, 2014 7:30 pm
La sagrada trinidad del motor: Compresión, combustible y electricidad. Una de las tres cosas falla. Tal como lo cuentas parece que se te ha muerto la batería, a partir de ahí mira el resto si eso está bien.


Ride to live, Live to ride

Mi moto no enciende ni por arranque ni por pata Mrfkhh
avatar
Invitado
Invitado

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Dom Nov 02, 2014 7:32 pm
A ver, quizás tu problema no este entonces con lo relacionado a lo eléctrico, digo quizás, porque estoy especulando ya que no tengo la moto y ya sería cosa que en el momento de que no arrancaba el motor, había que ver si tenías chispa en la bujía, los cambios de escape pueden o no influir en la variación de temperatura vía carburación o entonación de la moto, ya tendría que ver que escape le estas colocando y su ficha técnica, ademas de haber medido la temperatura que tenías, pero sacaste muy poco aceite y eso es clave.

Con respecto a lo que le sacaste de aceite y que el motor no quería encender, pues me parece que eso si que está relacionado y mas con eso que sentiste el motor excesivamente caliente, un motor recalentado puede perder compresión, pegarse, etc...si solo salieron 200cc de los 1000cc que debe llevar y al día siguiente (supongo que lo completaste) arranco sin novedades el motor, pues te salvaste, porque era para fundirlo.

No es la primera vez que veo que ese motor se traga el aceite de esa forma y de distintas marcas, ya he tenido varios casos iguales al tuyo, por eso, menester es chequear el nivel del aceite al menos cada dos o 3 días, porque de esos casos que he tenido, te puedo decir que x cliente le coloca 1Lt completo de IncaOil, Ultralub etc.. y a la semana siguiente la moto se bebió 400 a 500cc, por su puesto, esto tiene sus motivos.

Conclusión: pendiente siempre con el nivel del aceite del motor, revísalo 2 o 3 veces semanalmente, no te confíes, también puedes probar con otra marca de aceite a ver, por cierto qué grado le estás colocando?.
Richardvnzla
Richardvnzla
Keewayero experimentado
Keewayero experimentado
Mensajes : 237
Fecha de inscripción : 28/03/2014
Edad : 33

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Dom Nov 02, 2014 10:22 pm
mostek6502 escribió:A ver, quizás tu problema no este entonces con lo relacionado a lo eléctrico, digo quizás, porque estoy especulando ya que no tengo la moto y ya sería cosa que en el momento de que no arrancaba el motor, había que ver si tenías chispa en la bujía, los cambios de escape pueden o no influir en la variación de temperatura vía carburación o entonación de la moto, ya tendría que ver que escape le estas colocando y su ficha técnica, ademas de haber medido la temperatura que tenías, pero sacaste muy poco aceite y eso es clave.

Con respecto a lo que le sacaste de aceite y que el motor no quería encender, pues me parece que eso si que está relacionado y mas con eso que sentiste el motor excesivamente caliente, un motor recalentado puede perder compresión, pegarse, etc...si solo salieron 200cc de los 1000cc que debe llevar y al día siguiente (supongo que lo completaste) arranco sin novedades el motor, pues te salvaste, porque era para fundirlo.

No es la primera vez que veo que ese motor se traga el aceite de esa forma y de distintas marcas, ya he tenido varios casos iguales al tuyo, por eso, menester es chequear el nivel del aceite al menos cada dos o 3 días, porque de esos casos que he tenido, te puedo decir que x cliente le coloca 1Lt completo de IncaOil, Ultralub etc.. y a la semana siguiente la moto se bebió 400 a 500cc, por su puesto, esto tiene sus motivos.

Conclusión: pendiente siempre con el nivel del aceite del motor, revísalo 2 o 3 veces semanalmente, no te confíes, también puedes probar con otra marca de aceite a ver, por cierto qué grado le estás colocando?.

Antes de cambiarle el escape tenia uno tipo cámara de esos resonador que venden por ahí, ayer se lo quite y le monte el original que lleva la moto y con el original es que siento la moto forzada aunque no debería al ser el escape original.. Respecto al aceite el que le estaba era motul 7100 20-50. Hoy le eche Elf semi sintético 10-50.

ahora bien, cuales son las razones para que un motor se trague todo el aceite?

es decir, que debo abrir otro litro y echarle siempre para mantenerla en el nivel?

muchas gracias
goliat
goliat
Keewayero Gurú
Keewayero Gurú
Mensajes : 1131
Fecha de inscripción : 18/06/2014
Edad : 38

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Lun Nov 03, 2014 12:50 am
todos los motores en mayor o menor medida consumel algo de aceite revisarlo de vez en cuando no cuesta mucho trabajo y te curas en salud


Mi moto no enciende ni por arranque ni por pata Mrg1uf
Richardvnzla
Richardvnzla
Keewayero experimentado
Keewayero experimentado
Mensajes : 237
Fecha de inscripción : 28/03/2014
Edad : 33

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Lun Nov 03, 2014 2:05 am
Claro, entiendo que consuman algo de aceite pero consumir casi el litro de aceite a los 2500 kms siendo un motul 7100 me parece exagerado.. De todas formas ya le eche elf solo que este es semi sintético.. Ya vere como me va con este y a ver si no me falla de nuevo..
pmuntu
pmuntu
Keewayero Experto
Keewayero Experto
Mensajes : 739
Fecha de inscripción : 16/09/2013
Edad : 35

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Lun Nov 03, 2014 11:19 am
Lo del aceite es porque alguna vez quedó la moto con poco aceite, el piston se ve marcado por el roce sucedido de esa falta de aceite y el calor generado, ese roce (esa marca) hace que el aceite pase a quemarse junto con la gasolina, lo que hace que te vaya desapareciendo el aceite del motor a medida que quemas gasolina, si pones la mano en la salida de los gases de escape notarás como te queda una sensación grasa en la mano, algo que no debería pasar.

Debido al calor los sellos del motor tambien se resienten, y por ahi pasa a perder aceite también.

Has tenido suerte de no gripar el motor con esa falta de aceite, a partir de ahora a revisarlo cada poco.

Un saludo!
avatar
Invitado
Invitado

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Lun Nov 03, 2014 1:42 pm
Esos consumos de aceites exagerados y que no se queman por el escape mayoritariamente suceden, a que se este usando un aceite de baja calidad o grado indebido y ya mas seriamente debido a que haya desgaste con los segmentos u anillos, o con las paredes del cilindro o con el pistón o varias de las anteriores y todo esto gracias a rodaje mal hecho, desgaste natural en la vida útil de las piezas, malos tratos, mal mantenimiento, piezas defectuosas o de baja calidad de sus materiales, normalmente estos son los culpables.
Richardvnzla
Richardvnzla
Keewayero experimentado
Keewayero experimentado
Mensajes : 237
Fecha de inscripción : 28/03/2014
Edad : 33

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Lun Nov 03, 2014 2:05 pm
claro entiendo, bueno ahorita estoy llegando a mi oficina y todo bien, verifique el aceite y tambien esta bien en el nivel que estaba ayer cuando le eche el litro, mala calidad del aceite yo compre la moto con 2 mil kms y desde ese entonces siempre he usado motul 7100 15-40 y 20-50 de esos grados no he salido y bueno ayer que le eche el 10-50 semi sintetico elf.. ya me imagino que si sigue comiendose el aceite debe ser el desgaste de las piezas.. ahora bien, 
cual es la vida promedio de estos motores?

En los 30 mil kms que he rodado la moto, jamas le han tenido que abrir el motor unicamente cambio de relacion (corona, piñon y cadena) ajuste de valvulas (que me parece que siempre lo han hecho mal porque nunca usan las herramientas adecuadas) cambio de rolineras en el rin trasero y ahorita que me esta sonando algo en el volante que asumo son las rolineras del volante..

pero fuera de eso, no me he visto todavia en necesidad de tener que mandarle a abrir el motor..

ya es hora de abrir a ver como esta eso? no se pregunto..

muchas gracias a todos por sus aportes Sonrisa
avatar
Invitado
Invitado

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Lun Nov 03, 2014 5:22 pm
Quédate tranquilo y con que estés pendiente con el nivel del aceite es mas que suficiente, ahora si ves que el motor se le presenta algún ruido anormal o que echara  humo azulado por el escape, pues ahí si que esta letra de la canción cambiará, pero si todo eso no te ocurre, quédate tranquilo.
Antonio1971
Antonio1971
Keewayero Experto
Keewayero Experto
Mensajes : 797
Fecha de inscripción : 17/06/2013
Edad : 52

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Lun Nov 03, 2014 5:44 pm

Richardvnzla. Lo peor que puedes hacer es abrir un motor que está funcionando. El nivel del aceite revísalo cada 500km. ELF no es mala marca pero 10w es para clima más frio se evaporara más rápido, se lo colocamos en una superlight y comenzaron a sonar las válvulas posiblemente por ser menos denso. La falla eléctrica pueden ser los cables del ramal que cruzan entre el bastidor y el manubrio con el tiempo se van cortando y comienzan fallas al doblar la dirección.
el chama
el chama
Aprendiendo
Aprendiendo
Mensajes : 159
Fecha de inscripción : 13/09/2014
Edad : 56

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Lun Nov 03, 2014 8:11 pm
En mi moto uso 20/50 y va de lujono me consume aceite apena porque yo cuando le ago el cambio de aceite siempre ccompruebo lo que le saco . otra cosa como te han comentado si el 20/50 te duro poco el 10/40 te durara una vuelta cambia los aro del piston para que te aguante unos año mas pero no abre el motor


Billar

un saludo desde almerimar-almeria Bien!
Contenido patrocinado

Mi moto no enciende ni por arranque ni por pata Empty Re: Mi moto no enciende ni por arranque ni por pata

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.