Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
PresentaciónHoy a las 12:46 pmargentino.070
presentaciónHoy a las 12:45 pmargentino.070
Colganderos!Ayer a las 12:48 amMostek6502 v.2.0
Autonomía RKFAyer a las 12:42 amxacarrere
Colganderos!Ayer a las 12:25 amTraiddor
Primera RevisiónVie Sep 21, 2018 3:05 pmMostek6502 v.2.0
Ruedas RKSJue Sep 20, 2018 5:42 pmMostek6502 v.2.0
KEEWAY - RKRJue Sep 20, 2018 12:49 pmIk83
Hola desde BarcelonaMiér Sep 19, 2018 9:09 pmargentino.070
benelli com falha motorMiér Sep 19, 2018 3:52 pmcasqueiro
Duda aceiteMar Sep 18, 2018 6:09 pmDavid tx
PresentaciónMar Sep 18, 2018 4:49 pmxacarrere
Galería


Mejores posteadores
18388 Mensajes - 32%
9676 Mensajes - 17%
6331 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4078 Mensajes - 7%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 4%
1556 Mensajes - 3%
Los posteadores más activos del mes
136 Mensajes - 35%
96 Mensajes - 24%
38 Mensajes - 10%
26 Mensajes - 7%
26 Mensajes - 7%
19 Mensajes - 5%
18 Mensajes - 5%
15 Mensajes - 4%
10 Mensajes - 3%
10 Mensajes - 3%
Los posteadores más activos de la semana
40 Mensajes - 26%
33 Mensajes - 22%
18 Mensajes - 12%
16 Mensajes - 11%
14 Mensajes - 9%
14 Mensajes - 9%
6 Mensajes - 4%
4 Mensajes - 3%
4 Mensajes - 3%
3 Mensajes - 2%
>
Subir
Comparte
Ir abajo
avatar
Leonardo Mata
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 02/01/2015

WAYER Duda sobre arranque

el Lun Feb 02, 2015 4:41 pm
Buenos días compañeros, estoy utilizando mi vblade 250i pero cuando la voy a sacar en la mañana, le doy llave, luego presiono el botón de encendido y la moto hace la fuerza, repito el proceso y arranca, si la dejo sin acelerar se apaga rápidamente, pero si la acelero un poco se mantiene pero en menos de un minuto se apaga (salvo que acelere mucho), entonces tengo que acelerarla un rato hasta que "caliente" o se nivele y se acaba el asunto... esto es normal???

sera que tengo que ir al taller??

la moto tiene 253 km

gracias, soy nuevo en esto de las motos y me cuesta un poco separar lo normal a lo extraño
Invitado
Invitado

WAYER Re: Duda sobre arranque

el Lun Feb 02, 2015 5:54 pm
Si, hasta cierto punto es normal, pero no hay que acelerarla mucho, sino mantenerla un ratico a 2000 RPM y ya, con eso basta, la razón básicamente es que el motor está en rodaje o período de ablande y todo está muy ajustado dentro de el, entonces tiene las tolerancias un poco vamos a decir, "estrictas", a medida que pases de los primeros 1000 Kms. vas a comenzar a sentir la moto mas suave y como mas alegre, de todas maneras en la primera revisión que te toque háblalo con el taller, ya que ellos deben hacer varias revisiones y ajustes y no esta de mas, pero te digo muchos escooters Hondas, Suzukis, Yamahas, etc.. hace eso que tu dices, eso si, apenas calientan, digamos pasados 3 mins, van perfectas.

Ahora bien, si estando fría y le tienes que meter unos acelerones locos para que se mantenga, si que no, ahí hay problemas, cómo la aceleras? a qué tasa de RPM?
avatar
Tamroniaco
Aprendiendo
Aprendiendo
Mensajes : 84
Fecha de inscripción : 16/11/2014

WAYER Re: Duda sobre arranque

el Lun Feb 02, 2015 10:08 pm
Dirias que un motor frio, durante 3 minutos a unos 2000 rpm seria suficiente?
Invitado
Invitado

WAYER Re: Duda sobre arranque

el Mar Feb 03, 2015 1:21 am
@Tamroniaco escribió:Dirias que un motor frio, durante 3 minutos a unos 2000 rpm seria suficiente?
Dependiendo del frio que haya de clima si, a 28 grados C es suficiente, aunque yo caliento todas mis motos al menos 8/10 mins antes de salir, porque se con creces que le ocurre a un motor que se arranca a andar frío a menudo.
avatar
Leonardo Mata
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 02/01/2015

WAYER Re: Duda sobre arranque

el Jue Feb 05, 2015 11:51 pm
Ok... jeje empieza mi preguntadera que pena...

esta es la moto que yo tengo http://www.keewaycr.com/nuestros-productos/pandillera/v-blade-250-p52

Como veran no puedo saber a que RPM se acelera.. yo he seguido todos los consejos (no pasar de 1/4 del acelerador, calentar la moto, no mantener velocidad constante, darle una hora entre cada periodo... etc..)

y pues para acelerarla simplemente muevo un poco el acelerador (menos de 1/4 del total del giro) y se acaba el problema.. claro si lo hago apenas tocadito se apaga 1 o 2 veces... y luego fin de la bronca...

donde vivo en promedio el dia ronda los 25°C y en las noches estos dias si ha estado frio al rededor de los 18°C

Aquí una foto de la malvada

Invitado
Invitado

WAYER Re: Duda sobre arranque

el Vie Feb 06, 2015 1:01 am
AHhhh ya va, no, pero yo no se porque me confundí y pensaba que tenias un scooter, a ver, bueno, lo que te dije sobre el rodaje es válido de todas formas.

Si después de que calienta y ruedas la moto funciona bien, no te hagas cabezas raras, en lo que vaya saliendo del rodaje se tiene que ir normalizando.
avatar
Leonardo Mata
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 02/01/2015

WAYER Re: Duda sobre arranque

el Vie Feb 06, 2015 11:18 pm
jeje.. listo entonces!! voy a esperar un poco la verdad ya con eso se me pasan las ideas raras (me senti un poco loco con esto)... la moto tiene revision a los 500km de garantia voy a salir bastante estos dias para llevarla

Muchas gracias por su tiempo!
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.