Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
PresentaciónHoy a las 12:46 pmargentino.070
presentaciónHoy a las 12:45 pmargentino.070
Colganderos!Ayer a las 12:48 amMostek6502 v.2.0
Autonomía RKFAyer a las 12:42 amxacarrere
Colganderos!Ayer a las 12:25 amTraiddor
Primera RevisiónVie Sep 21, 2018 3:05 pmMostek6502 v.2.0
Ruedas RKSJue Sep 20, 2018 5:42 pmMostek6502 v.2.0
KEEWAY - RKRJue Sep 20, 2018 12:49 pmIk83
Hola desde BarcelonaMiér Sep 19, 2018 9:09 pmargentino.070
benelli com falha motorMiér Sep 19, 2018 3:52 pmcasqueiro
Duda aceiteMar Sep 18, 2018 6:09 pmDavid tx
PresentaciónMar Sep 18, 2018 4:49 pmxacarrere
Galería


Mejores posteadores
18388 Mensajes - 32%
9676 Mensajes - 17%
6331 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4078 Mensajes - 7%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 4%
1556 Mensajes - 3%
Los posteadores más activos del mes
136 Mensajes - 35%
96 Mensajes - 24%
38 Mensajes - 10%
26 Mensajes - 7%
26 Mensajes - 7%
19 Mensajes - 5%
18 Mensajes - 5%
15 Mensajes - 4%
10 Mensajes - 3%
10 Mensajes - 3%
Los posteadores más activos de la semana
40 Mensajes - 26%
33 Mensajes - 22%
18 Mensajes - 12%
16 Mensajes - 11%
14 Mensajes - 9%
14 Mensajes - 9%
6 Mensajes - 4%
4 Mensajes - 3%
4 Mensajes - 3%
3 Mensajes - 2%
>
Subir
Comparte
Ir abajo
avatar
ovilla
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 8
Fecha de inscripción : 19/09/2015
Edad : 55

WAYER B uenas tardes inicialmente tuve problemas con mi velocimetro que no marcaba, luego compre el sensor de la rueda y quedo dando una lectura errada pues iva a 80 km/h y el velocimetro marcaba 40 km/h y ahora el tacometro de la revolucion se volvio loco .

el Sáb Mayo 12, 2018 7:20 pm
Buenos días a todos, le dejo una inquietud que no he podido resolver les agradezco de ante mano su ayuda que me puedan prestar. gracias.Disculpen es una RKV-200.
avatar
Mostek6502 v.2.0
Colaborador
Colaborador
Mensajes : 1556
Fecha de inscripción : 24/08/2017
Edad : 45
http://joseranto.blogspot.com/

WAYER Re: B uenas tardes inicialmente tuve problemas con mi velocimetro que no marcaba, luego compre el sensor de la rueda y quedo dando una lectura errada pues iva a 80 km/h y el velocimetro marcaba 40 km/h y ahora el tacometro de la revolucion se volvio loco .

el Sáb Mayo 12, 2018 8:20 pm
Hola, asegúrate que no lleves el panel seteado en mph, (millas por hora), sino te va a mostrar casi la mitad de lo que vas en realidad, el panel debe estar es en km/h, eso por un lado, si no fuese eso, puede estar mal seteado el diámetro de la rueda o también, porque lo he visto, te han vendido el sensor que no es para tu modelo de moto, me pasó en una TX200 que le vendieron el sensor de la RKV y aunque se instaló, calzó perfectamente bien, funcionaba mal, era incompatible.

Con lo que dices del tacómetro, prueba y desconecta el conector de 3 cabes semi-triangular del sensor del velocímetro, ese que dices que instalaste, porque cuando mete corto, vuelve loco al cuenta RPM y revisa que no vayan sueltos los bornes de la batería, que también eso lo puede enloquecer.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.