Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
ore73 is hereAyer a las 7:26 pmargentino.070
Presentacion KeewayeraMar Oct 16, 2018 8:15 pmjorgeluis
Censo Keeway SuperlightMar Oct 16, 2018 2:28 amnpop
Qué tal con la Zahara 125 ?Lun Oct 15, 2018 10:56 pmmayuka
Luz TraseraLun Oct 15, 2018 9:23 pmYesenia López. L
Luz cruce rkvLun Oct 15, 2018 7:53 pmbaco ibz
Revisión 1000km en RKFLun Oct 15, 2018 6:37 pmpiper95
Busco Grupo en BcnLun Oct 15, 2018 2:49 pmM Ultimoatril
Uno más en el grupoLun Oct 15, 2018 12:34 pmargentino.070
presentacion Sáb Oct 13, 2018 11:55 amargentino.070
Pins keewayerosVie Oct 12, 2018 11:58 pmxacarrere
Nuevo nel foro!!Vie Oct 12, 2018 11:51 pmxacarrere
Presentación Vie Oct 12, 2018 11:49 pmxacarrere
Manual Taller SilverbladeVie Oct 12, 2018 11:48 pmxacarrere
Galería


Mejores posteadores
18429 Mensajes - 32%
9683 Mensajes - 17%
6331 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4138 Mensajes - 7%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 4%
1669 Mensajes - 3%
Los posteadores más activos del mes
64 Mensajes - 34%
44 Mensajes - 23%
30 Mensajes - 16%
11 Mensajes - 6%
10 Mensajes - 5%
7 Mensajes - 4%
7 Mensajes - 4%
7 Mensajes - 4%
6 Mensajes - 3%
5 Mensajes - 3%
Los posteadores más activos de la semana
11 Mensajes - 27%
8 Mensajes - 20%
5 Mensajes - 12%
4 Mensajes - 10%
3 Mensajes - 7%
3 Mensajes - 7%
2 Mensajes - 5%
2 Mensajes - 5%
2 Mensajes - 5%
1 Mensaje - 2%
>
Subir
Comparte
Ir abajo
avatar
Carolina
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 2
Fecha de inscripción : 20/05/2018

WAYER Mi moto no prende

el Dom Mayo 20, 2018 9:07 pm
Hola buenas tardes, tengo una cityblade 150, tenia un problema y me hicieron puente con una camioneta y ahira no prende nada, ni el panel, me dicen que puede ser fusibles, pero no se donde estan, una de las luces al oarecer se quemo, me pueden ayudar por favor...
avatar
Mostek6502 v.2.0
Colaborador
Colaborador
Mensajes : 1669
Fecha de inscripción : 24/08/2017
Edad : 46
http://joseranto.blogspot.com/

WAYER Re: Mi moto no prende

el Dom Mayo 20, 2018 10:03 pm
Hola Carolina, por normas del foro, debes ir al apartado presentaciones y hacer lo debido allí.

Igual te echo una luz, revisa la zona donde va la batería, ahí debe de ir el fusible, seguro está quemado.

Lo otro importante es no es recomendable auxiliar una moto de estas con EFI, ya que el carajazo de amperios puede quemarte varias piezas sensibles, como por ej. la centralita.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.