Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
Soy nuevo Ayer a las 9:21 pmIrei
Engrase de cadenaAyer a las 4:18 amsmart.jg
Topes anticaida rksAyer a las 12:58 amJorrm
Pins keewayerosVie Jul 19, 2019 11:31 pmxacarrere
Mi K-Light 202 con 360km Vie Jul 19, 2019 11:38 amIrei
Que velocidad os coge?Jue Jul 18, 2019 3:03 pmJavimoss
presente!!!!Jue Jul 18, 2019 11:48 amJorrm
El mejor video de motos :) Jue Jul 18, 2019 10:34 amIrei
Neumáticos rksMiér Jul 17, 2019 11:22 pmJorrm
Saludos desde VenezuelaMiér Jul 17, 2019 9:12 pmargentino.070
Me presento! Miér Jul 17, 2019 12:18 pmIrei
Presentación por partida dobleMiér Jul 17, 2019 7:15 amJorrm
DUDAS MANTENIMIENTO 10000 KMMar Jul 16, 2019 1:07 pmIgi84
Escape TX 125Lun Jul 15, 2019 9:33 pmmcjose77
Galería


Problema con velocimetro. Empty
Mejores posteadores
18812 Mensajes - 32%
9719 Mensajes - 17%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4400 Mensajes - 7%
2245 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
43 Mensajes - 21%
33 Mensajes - 16%
25 Mensajes - 12%
25 Mensajes - 12%
23 Mensajes - 11%
21 Mensajes - 10%
15 Mensajes - 7%
11 Mensajes - 5%
8 Mensajes - 4%
5 Mensajes - 2%
Los posteadores más activos de la semana
3 Mensajes - 25%
3 Mensajes - 25%
2 Mensajes - 17%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
>
Subir
Comparte
Ir abajo
el nuevo 89
el nuevo 89
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 38
Fecha de inscripción : 11/09/2012
Edad : 30

WAYER Problema con velocimetro.

el Miér Mayo 01, 2013 9:38 pm
Bien esta tarde al encender la moto, de repente no me funciona el velocímetro, no marca ni la velocidad ni cuenta los kilómetros, a alguien le ha pasado? debería de llevarla al mecánico o es cualquier chorrada?
ercasse
ercasse
Keewayero experimentado
Keewayero experimentado
Mensajes : 294
Fecha de inscripción : 11/02/2013
Edad : 31

WAYER Re: Problema con velocimetro.

el Miér Mayo 01, 2013 10:06 pm
si esta en garantía, es lo mas recomendable
mustone
mustone
Moderador
Moderador
Mensajes : 9719
Fecha de inscripción : 29/08/2012
Edad : 30

WAYER Re: Problema con velocimetro.

el Jue Mayo 02, 2013 12:32 am
El cuadro funciona? Quiero decir, da luz y da la hora y salen los kilómetros pero no los cuenta?? Es que si es cuadro funciona puede ser error del captador o sensor de velocidad, bien que se haya roto o cortado o estropeado.

Si no funciona todo el cuadro (sin luz ni nada) puede ser un fusible. A las malas, supongo que podría ser que el mismo cuadro se ha roto... Si estás en garantía pásate por el taller y te despejas las dudas.


Problema con velocimetro. Anoq5e
Cordobess@
Cordobess@
Admin
Admin
Mensajes : 6333
Fecha de inscripción : 01/10/2012
Edad : 37
http://KeewayRkv.Blogspot.com.es

WAYER Re: Problema con velocimetro.

el Jue Mayo 02, 2013 9:19 am
Ni te lo pienses...llevala, en periodo de garantia. Cuando se detecta algo teneis que avisar al taller antes de 8 dias tras detectar la incidencia, para que os cubra la garantia.

Puede ser una chorrada, como que el cable este mal conectado, o que el cuadro sea defectuoso


KeewayRKV BlogSpot!
Keeway España
Keeway España
Keeway España
Keeway España
Mensajes : 305
Fecha de inscripción : 21/03/2013
Edad : 36
http://www.keeway.es

WAYER Re: Problema con velocimetro.

el Vie Mayo 03, 2013 4:17 pm
Tiene toda la pinta de ser del reenvio de la rueda, pero a ciencia exacta no lo sé, acercate a tu concesionario para que valoren de donde viene el fallo.


Problema con velocimetro. Keeway
Macrolink
Macrolink
Keewayero Gurú
Keewayero Gurú
Mensajes : 1495
Fecha de inscripción : 15/10/2012
Edad : 50

WAYER Re: Problema con velocimetro.

el Sáb Mayo 04, 2013 12:58 am
Si, revisa que los conectores estén bien unidos si a simple vista no sale nada, ve a garantía, siempre será lo mejor


Si el mundo se va a acabar, es mejor ponerse a rodar !
Ik83
Ik83
Keewayero experimentado
Keewayero experimentado
Mensajes : 205
Fecha de inscripción : 02/07/2018
Edad : 36

WAYER Re: Problema con velocimetro.

el Sáb Jul 21, 2018 2:04 am
yo tengo el mismo problema.me han cambiado el reenvio pero nada
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.