Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Conectarse

Facebook oficial Keeway España

Últimos temas
PresentaciónHoy a las 6:40 pmRodolfomlb
nueva rks 125Hoy a las 12:45 pmbambam
Autonomía RKFAyer a las 10:20 pmfrigo5
rkf de BenelliLun Jun 24, 2019 6:43 pmcactus
Mi gran amiga Lun Jun 24, 2019 2:28 pmMostek6502 v.2.0
Empire Tx-200smLun Jun 24, 2019 2:28 pmMostek6502 v.2.0
Cargador usbLun Jun 24, 2019 2:21 pmMostek6502 v.2.0
Fallo arranqueSáb Jun 22, 2019 9:33 pmpangui
Me presentoVie Jun 21, 2019 7:48 pmargentino.070
Mi TRK 251Vie Jun 21, 2019 10:21 amMAVERICKTX
TX adventureVie Jun 21, 2019 10:21 amIrei
Pregunta novatoJue Jun 20, 2019 7:52 pmMostek6502 v.2.0
Rutilla por el montseny Jue Jun 20, 2019 12:18 pmJordi Fdez.
Galería


Problema con mi velocimetro Empty
Mejores posteadores
18774 Mensajes - 32%
9719 Mensajes - 17%
6333 Mensajes - 11%
5888 Mensajes - 10%
5079 Mensajes - 9%
4384 Mensajes - 7%
2214 Mensajes - 4%
2147 Mensajes - 4%
2134 Mensajes - 4%
2053 Mensajes - 3%
Los posteadores más activos del mes
33 Mensajes - 18%
32 Mensajes - 17%
21 Mensajes - 11%
19 Mensajes - 10%
18 Mensajes - 10%
17 Mensajes - 9%
12 Mensajes - 6%
11 Mensajes - 6%
11 Mensajes - 6%
11 Mensajes - 6%
Los posteadores más activos de la semana
13 Mensajes - 48%
3 Mensajes - 11%
2 Mensajes - 7%
2 Mensajes - 7%
2 Mensajes - 7%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
>
Subir
Comparte
Ir abajo
Ivan luna
Ivan luna
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 3
Fecha de inscripción : 04/03/2018

WAYER Problema con mi velocimetro

el Lun Mar 05, 2018 12:48 pm
Hola amigos ,tengo un problema con mi moto keeway rkv 200 ,velocímetro me marca 10 km de velocidad máxima ,ya probé de limpiarlo ,mire los cables están bien .marcaba 60 luego 40 y ahora 10 km de velocidad máxima !! Espero su ayuda , Muchas gracias
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2214
Fecha de inscripción : 24/08/2017
Edad : 46
http://joseranto.blogspot.com/

WAYER Re: Problema con mi velocimetro

el Lun Mar 05, 2018 5:11 pm
Hola Iván, tuve esos casillos y usualmente es el sensor que va en la rueda por culpa de que se parte internamente el cable o porque tenga mal contacto en su conector o se haya corroído, sulfatado algún pin.
Ivan luna
Ivan luna
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 3
Fecha de inscripción : 04/03/2018

WAYER Re: Problema con mi velocimetro

el Mar Mar 06, 2018 7:50 pm
Muchísimas gracias por tu respuesta !! Será que lo poder reparar comprobando los cables o limpiando el contacto de los pines ? Porq no lo consigo por ningún lado , si alguien sabe donde puedo conseguirlo me haría un favor grandísimo
gabi
gabi
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 47
Fecha de inscripción : 27/04/2018

WAYER Re: Problema con mi velocimetro

el Miér Mayo 02, 2018 9:35 pm
Posiblemente sea ese cable, en mi caso con la TX, ha sufrido rozaduras y lo he sustituido por 12 euros.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.