Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse

Facebook oficial Keeway España

Últimos temas
Presentación Ayer a las 5:25 pmjbailos
Hola a todosAyer a las 1:44 pmargentino.070
Me presentoAyer a las 1:44 pmargentino.070
HoooolaaaaaaJue Jul 09, 2020 9:33 pmjbailos
Saludos desde Costa RicaJue Jul 09, 2020 9:31 pmjbailos
Pins keewayerosJue Jul 09, 2020 8:26 pmRUKS
Mejorar arranqueJue Jul 09, 2020 11:11 amRicholas
Cambio de carburadorJue Jul 09, 2020 10:00 amargentino.070
Hola me presentoJue Jul 09, 2020 9:59 amargentino.070
Termo resistenciaMiér Jul 08, 2020 8:19 pmargentino.070
HolaaaaaaaaaaaaaaaaaaaMiér Jul 08, 2020 8:18 pmargentino.070
perdida de gasolinaMiér Jul 08, 2020 2:19 pmluis_j138
Nuevo en el Foro!Mar Jul 07, 2020 9:27 amargentino.070
LEONCINO 250Sáb Jul 04, 2020 7:09 pmRamonct8
PresentacionVie Jul 03, 2020 10:47 pmjbailos
Revisión 4000km en RKFVie Jul 03, 2020 6:32 pmjbailos
Hola a todos!!Jue Jul 02, 2020 12:04 amxacarrere
Os presento a mi nueva compañera.Miér Jul 01, 2020 9:01 pmRUKS
Galería


se para sola Empty
Los posteadores más activos del mes
18 Mensajes - 33%
11 Mensajes - 20%
6 Mensajes - 11%
5 Mensajes - 9%
4 Mensajes - 7%
3 Mensajes - 5%
2 Mensajes - 4%
2 Mensajes - 4%
2 Mensajes - 4%
2 Mensajes - 4%
Los posteadores más activos de la semana
16 Mensajes - 39%
7 Mensajes - 17%
5 Mensajes - 12%
3 Mensajes - 7%
2 Mensajes - 5%
2 Mensajes - 5%
2 Mensajes - 5%
2 Mensajes - 5%
1 Mensaje - 2%
1 Mensaje - 2%
se para sola BannerKeewayerosFaceboook
>
Ir abajo
robinchy
robinchy
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 4
Fecha de inscripción : 26/06/2013
Edad : 51

WAYER se para sola

el Mar Ene 16, 2018 10:49 am
Hola a todos,
Tengo un problema con mi silverblade 125, la arranco por la mañana y le cuesta, se para como si se quedara sin electricidad, y se me enciende el chivato de bateria. Vuelvo  a insistir hasta que consigo que arranque, al tercer o cuarto intento, pero cuando voy circulando, que con gas abierto no me da ningun problema, llego a un semaforo o a un cruce y aminoro el gas, y se para. En cuanto le quito gas se para.
Me podeis ayudar? Gracias
mustone
mustone
V.I.P.
V.I.P.
Mensajes : 9448
Fecha de inscripción : 29/08/2012
Edad : 31

WAYER Re: se para sola

el Mar Ene 16, 2018 1:53 pm
Puede ser la propia batería, que sea de ácido de mantenimiento, al menos las RKV/RKS llevan esas, y necesite rellenar con agua destilada las celdas para llegar al nivel.

No sé cómo de accesible está la batería en la Silverblade.


se para sola Anoq5e
pedazode
pedazode
Doctor Piston
Doctor Piston
Mensajes : 710
Fecha de inscripción : 28/04/2013
Edad : 51

WAYER Re: se para sola

el Mar Ene 16, 2018 4:47 pm
Hola, así a bote pronto, yo diría que el circuito de baja está tapado (el chiclé) o mal regulado el tornillo del relentí. Aunque normalmente y casi seguro es el chiclé sucio.
Prueba mientras le das al botón de arranque a abrir gas un par de segundos, debería arrancar sin tantos problemas si tengo razón. Si es que sí, pues a limpiar el chiclé de bajas y de paso instala un pequeño filtro en el tubo de gasolina, se evitan estas cosas
Ya nos contarás
Un saludoo

P.D. Me acabo de dar cuenta que esto solo sirve si tu moto es de carburación.
si es de inyección al taller y que enchufen la máquina de diagnosis...
Mostek6502 v.2.0
Mostek6502 v.2.0
Keewayero Gurú
Keewayero Gurú
Mensajes : 2414
Fecha de inscripción : 24/08/2017
Edad : 47
http://joseranto.blogspot.com/

WAYER Re: se para sola

el Mar Ene 16, 2018 5:20 pm
Puede ser todo lo que los compas antes que yo te han dicho, problema con la batería, que vaya mal, esté gastada, baja de electrolito, bornes sueltos, sulfatados, fusible suelto, sulfatado, problemas con el cableado, conectores, problemas con la carburación u inyección según sea el caso, entonación o tune up pues, que haya algo sucio, tapado, suelto, mal ajustado, por ej, tengas alguna entrada de aire, bujía mal, ralentí mal ajustado, válvulas muy apretadas, si es EFI algún sensor jodiendo muy común el sensor de O2 y la IAC echando varilla en estas motos, todo eso en cuanto a estas cosas, para no quedarme atrás de mis compas Muy Feliz, coloco yo de mi autoría, que podría ser... a lo mejor es algo con el sistema de recarga, que no esté generando bien en bajas revoluciones, regulador/rectificador mal, como ves pueden ser muchas, muchas cositas y es difícil saber con tino por este medio, haciendo auto publicidad, si estuviese allá te la arreglo en medio día cuando mucho, pero me temo que hay un charco de por medio, entonces Peda o Must están mas cerca que yo y están bien capacitados, recurre a ellos.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.