Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.


Unirse al foro, es rápido y fácil

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse
Grupo Keewayer@s
EK Horse No Funciona Bien Con Su Carburador De Stock Banner11
Últimos temas
Web de recambios Ayer a las 7:57 pmDhante73
Me han partido la bujíaSáb Dic 03, 2022 7:49 pmJulensao
Keeway TX S cambio de llantasSáb Dic 03, 2022 7:01 pmJulensao
Resorte valvulasVie Dic 02, 2022 10:57 amMaoleondo
Soporte Matricula TNT 125Jue Dic 01, 2022 8:11 pmToniJG
Se calienta mucho Miér Nov 30, 2022 10:06 pmAlvaro P
Revision oficial KeewayMiér Nov 30, 2022 10:01 pmAlvaro P
Manual de tallerLun Nov 28, 2022 7:29 pmToniJG

Facebook oficial Keeway España

Los posteadores más activos del mes
15 Mensajes - 29%
10 Mensajes - 20%
7 Mensajes - 14%
4 Mensajes - 8%
4 Mensajes - 8%
3 Mensajes - 6%
3 Mensajes - 6%
2 Mensajes - 4%
2 Mensajes - 4%
1 Mensaje - 2%
Los posteadores más activos de la semana
15 Mensajes - 41%
10 Mensajes - 27%
2 Mensajes - 5%
2 Mensajes - 5%
2 Mensajes - 5%
2 Mensajes - 5%
2 Mensajes - 5%
1 Mensaje - 3%
1 Mensaje - 3%
Blog Keeway RKV
>EK Horse No Funciona Bien Con Su Carburador De Stock Blog_r10"
Soporte Matricula TNT 125
Jue Dic 01, 2022 8:04 pmToniJG
Que os parece mi TNT? en principio nada especial, si os fijáis he cambiado la matricula de sitio, …
Les presento mí pelirroja, rkv 200s
Sáb Nov 19, 2022 2:27 amAlejandromc76
EK Horse No Funciona Bien Con Su Carburador De Stock Img_2011
Acá la pelirroja después de su mantenimiento …
Nueva Keeway V-Cruise 125 - por fin en casa
Miér Nov 02, 2022 4:49 pmIceLord
Pues nada, después de un par de semanas esperando por la dichosa centralita, ya está en casa la …
Mi TX 125 S
Lun Nov 11, 2019 9:01 pmLozano
EK Horse No Funciona Bien Con Su Carburador De Stock Img_2010
La Valkiria de Krayzo
Vie Oct 14, 2022 10:59 amKrayzo
Pues aquí está mi Valkiria, la compré en 2008 y la he resucitado después de 5 años parada.

Mi moto nueva todavía no tiene nada
Jue Oct 27, 2022 7:53 pmRaúl Nin
Shocked
EK Horse No Funciona Bien Con Su Carburador De Stock Img_2011
V-Cruise una moto de Comic
Mar Oct 11, 2022 11:24 pmBlackat
EK Horse No Funciona Bien Con Su Carburador De Stock Moto_a10
La Tosca Superlight 125 LE
Dom Ago 07, 2022 1:47 pmTovarich
Muy buenas camaradas 😁  Está es la Tosca unas semanas después. Pintada o repasada a negro …
Keeway con 7 añitos ya ;p
Miér Jun 01, 2022 12:30 pmRk125
Aquí dejo unas fotos de mi keeway con algunas diferencias, keeway Rk 125. Un saludo a todos.[url=https://servimg.com/view/19665210/31]EK Horse No Funciona Bien Con Su Carburador De Stock …
RKF con luces leds laterales en delantera
Sáb Ene 12, 2019 11:24 pmShule
Por si alguno os gusta, vi a alguien por interné ke puso unas leds para la parte delantera de la …

Ir abajo
sweepet
sweepet
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 8
Fecha de inscripción : 22/02/2022

WAYER EK Horse No Funciona Bien Con Su Carburador De Stock

Jue Oct 06, 2022 5:29 pm
Hola Keewayeros. Soy de Venezuela un placer.

He comprado una moto Horse 1 en su versión 2022 llamadas "NEW HORSE" o "EK HORSE"...

Desde el inicio tuve un problema, bueno varios:

1) Para el encendido de la moto SIEMPRE tenia que dar mango para que encendiera: Me dijeron que esto era raro al ser un sistema de encendido electrónico y tal

2) Cuando la moto llevaba rato andando, no aguantaba el mínimo: Apenas me frenaba (dejaba de acelerar) en ralentí se apagaba.

Quería evitar problemas poniendo un poco más de dinero y sacándo la moto de agencia y resulta que igual los tuve.

Desde ese entonces la llevé a 1 mecánico el cual probó:

1) Supuesto ajuste de válvulas: Al ser la moto nueva me dijo que le ajustaría las valvulas y que eso debía quitar el problema de que se apague en ralentí.

2) Lógicamente intentó ajustar el paso de aire/ralentí muchas veces sin éxito.

3) Como última instancia le montó un carburador número 30mm que el tenía "ya ajustado" para descartar que fuese problema de carburador

Con dicho carburador la moto encedía sin necesidad de dar mango; aunque en las mañanas para encender debía encenderla por el botón y esperar a que calentara 1 minuto (de lo contrario si la forzaba dando algo de mango se ahogaba).

Pasado un tiempo el mecánico se fue de ese taller sin avisar y se llevó mi carburador original (ya que habíamos hecho un intercambio "temporal").

Al final despues de reunir un poco, compré el carburador original en la agencia donde compre la moto 30 USD. Se lo instalaron y aparentemente quedó bien (aunque debía encender dando mango si no nada)

Al salir de viaje (pasar la moto a un recorrido largo de unos 100km) noté que igual se me apagaba en los semaforos cuando frenaba.Además de un nuevo fallo que noté:

En ralentí, supongamos que estaba en 1500 RPM: Cuando encendía las luces, o frenaba (encendía la luz de freno) bajaban las revoluciones y se apagaba.

Así que la llevé a un mecánico (otro diferente) a ver qué podía ser. El mecánico hizo lo siguiente:

1) Nuevamente ajustó valvulas: Sin éxito.
2)Me hizo comprar un CDI más potente, y un regulador de 5 cables (teniendo uno de 4 por stock): No se porqué si la moto siempre tuvo buena chispa, pero bueno... Y el regulador de 5 cables dijo que ese último cable era un "estabilizador".

Esto ayudó un poco a la bajada de RPM al momento de frenar aunque todavía baja un poquitín. Pero la moto se me apagaba mucho más rápido al dejar de acelerar, incluso con la moto no tan caliente...

Al final el mecánico me dijo que ese carburador no servía, lo cual ME PARECE RARO, porque el carburador original de la moto y este otro que también es de agencia tenían LA MISMA FALLA y ambos son NUEVOS.

Me parece que en mi ciudad no hay mecánicos buenos (aunque solo he probado 2 no se en quién confiar) Si con el carburador numero 30 la moto me funciona bien, entonces tiene que haber algun "ajuste" que se le pueda hacer al carburador original para que funcione correctamente no?

Algo tiene que tener el numero 30 que el 27 no tiene.

Porqué el 30 enciende sin necesidad de darle mango y el 27 no? Porqué con el 30 mantiene las RPM en ralentí y con el 27 no?

Ya no se que hacer... Decidí dejarle el número 30 que es con el que trabaja bien, pese a que es un carburador para motores 250cc y consume más gasolina.

Alguna idea?
ToniJG
ToniJG
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 18
Fecha de inscripción : 21/02/2022

WAYER Posible falla con el estrangulador

Lun Nov 28, 2022 7:06 pm
Hola, desconozco si ese modelo lleva un estrangulador,(estarter) de arranque en frío, electrico o de palanca manual, pero yo empezaría buscando por ese lado, que tengas que dar mango al arrancar quiere decir que la moto necesita enrriquecer la mezcla de algúna manera, si es electrico comprueba que esta actuando, y si es manual tienes que empezar a revisar el surtidor de arranque del carburador, espero haber podido ayudar, un saludo
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.