Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
SALUDOS KEEWAYER@, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE BENELLI Y KEEWAY, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO CON APARTADOS PARA CADA TIPO DE MOTO, RUTAS, MECANICA, FOTOS, ETC.

AL ENTRAR, NO TE OLVIDES DE PRESENTARTE EN LA SECCION CORRESPONDIENTE, DONDE TODOS TE RECIBIREMOS COMO TE MERECES.

TE ESPERAMOS.

Foro motos Keeway y Benelli | comunidad Keewayeros y Benellistas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse

Facebook oficial Keeway España

Últimos temas
Saludos desde MadridAyer a las 11:17 pmjbailos
Presentación Sáb Jul 11, 2020 5:25 pmjbailos
presentacion victor1982Sáb Jul 11, 2020 1:45 pmargentino.070
Hola a todosSáb Jul 11, 2020 1:44 pmargentino.070
Me presentoSáb Jul 11, 2020 1:44 pmargentino.070
Saludos desde Spain!!!! Sáb Jul 11, 2020 1:43 pmargentino.070
HoooolaaaaaaJue Jul 09, 2020 9:33 pmjbailos
Saludos desde Costa RicaJue Jul 09, 2020 9:31 pmjbailos
Pins keewayerosJue Jul 09, 2020 8:26 pmRUKS
Mejorar arranqueJue Jul 09, 2020 11:11 amRicholas
Cambio de carburadorJue Jul 09, 2020 10:00 amargentino.070
Hola me presentoJue Jul 09, 2020 9:59 amargentino.070
Termo resistenciaMiér Jul 08, 2020 8:19 pmargentino.070
HolaaaaaaaaaaaaaaaaaaaMiér Jul 08, 2020 8:18 pmargentino.070
perdida de gasolinaMiér Jul 08, 2020 2:19 pmluis_j138
Nuevo en el Foro!Mar Jul 07, 2020 9:27 amargentino.070
LEONCINO 250Sáb Jul 04, 2020 7:09 pmRamonct8
PresentacionVie Jul 03, 2020 10:47 pmjbailos
Revisión 4000km en RKFVie Jul 03, 2020 6:32 pmjbailos
Hola a todos!!Jue Jul 02, 2020 12:04 amxacarrere
Galería


Intermitentes muertos(Solucionado) Empty
Los posteadores más activos del mes
21 Mensajes - 34%
12 Mensajes - 20%
6 Mensajes - 10%
5 Mensajes - 8%
4 Mensajes - 7%
4 Mensajes - 7%
3 Mensajes - 5%
2 Mensajes - 3%
2 Mensajes - 3%
2 Mensajes - 3%
Los posteadores más activos de la semana
2 Mensajes - 50%
1 Mensaje - 25%
1 Mensaje - 25%
Intermitentes muertos(Solucionado) BannerKeewayerosFaceboook
>
Ir abajo
Steeve McQueen
Steeve McQueen
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 8
Fecha de inscripción : 31/05/2015
Edad : 30

WAYER Intermitentes muertos(Solucionado)

el Vie Jun 05, 2015 11:04 pm
Hoy mismo me han entregado la moto, va muy bien la verdad. Excepto que cuando estaba llegando los intermitentes han dejado de funcionar, pulso en ambas piñas y no funcionan. Todo lo demás si funciona... me parece raro...mañana mirare si es un fusible. A alguno mas le ha pasado esto? me parece raro que estando nueva falle.


Última edición por Steeve McQueen el Sáb Jun 06, 2015 7:54 am, editado 1 vez
Steeve McQueen
Steeve McQueen
Soy nuev@ aquí
Soy nuev@ aquí
Mensajes : 8
Fecha de inscripción : 31/05/2015
Edad : 30

WAYER Re: Intermitentes muertos(Solucionado)

el Sáb Jun 06, 2015 7:53 am
Lo he solucionado. Lo pongo por si a alguien mas le pasa:

He quitado la tapa izquierda( donde la batería). Tiene 3 tornillos tipo allen pero previamente hay que quitar unas tapas pequeñas que cubren la cabeza de los mismos. Sacamos la tapa y se ve la bateria. Mirando bien me he fijado que lleva un relé(?) y al seguir el cable estaba suelto...así que he conectado y listo! Un defecto de fabrica.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.